<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Větřkovice zabojují ve finále o titul',
			'autor': 'Jitka Hrušková',
		'mobile': false,
		'url': 'http://opavsky.denik.cz/zpravy_region/vesnice-roku08072017.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Větřkovice zabojují ve finále o titul - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Krajská kola letošního ročníku soutěže Vesnice roku určila dvanáct finalistů. Moravskoslezský kraj zastupuje obec Větřkovice, připravená zabojovat od 3.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Opavský a hlučínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://opavsky.denik.cz/zpravy_region/vesnice-roku08072017.html">
    <meta property="og:title" content="Větřkovice zabojují ve finále o titul">
    <meta property="og:image" content="http://g.denik.cz/36/62/vesnice-roku-zlata-stuha-1-denik-605-tdj-ji16_denik-630.jpg">
    <meta property="og:description" content="Krajská kola letošního ročníku soutěže Vesnice roku určila dvanáct finalistů. Moravskoslezský kraj zastupuje obec Větřkovice, připravená zabojovat od 3. do 9. září v celostátním kole o titul Vesnice roku 2017.">
    <link rel="previewimage" href="http://g.denik.cz/36/62/vesnice-roku-zlata-stuha-1-denik-605-tdj-ji16_denik-630.jpg">
    <meta property="article:published_time" content="2017-07-08T00:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Větřkovice zabojují ve finále o titul">
    <meta name="twitter:description" content="Krajská kola letošního ročníku soutěže Vesnice roku určila dvanáct finalistů. Moravskoslezský kraj zastupuje obec Větřkovice, připravená…">
    <meta name="twitter:image" content="http://g.denik.cz/36/62/vesnice-roku-zlata-stuha-1-denik-605-tdj-ji16_denik-630.jpg">
    <meta property="author" content="Jitka Hrušková">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

    <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style1v2.css?v=3">

    <script type="text/javascript" src="http://g.denik.cz/js/js1.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js3v2.js"></script>
    <script type="text/javascript" src="http://g.denik.cz/js/js4.js"></script>


     <link rel="stylesheet" type="text/css" href="http://g.denik.cz/css/style7.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník" href="http://opavsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498460965.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/vesnice-roku08072017.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion opavsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Opava" href="/mikroregion/opava.html">OPAVA</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Vítkov" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Hlučín" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
        </ul>
    </li>

    <li>
        <a href="http://opavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://opavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://opavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://opavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://opavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://opavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://opavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://opavsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/perem-studenta201602.html"  data-ga-push="menu-podrubriky" title="Perem studenta">
                    <i class="fa fa-tag"></i> PEREM STUDENTA
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/ms-kraj2014.html"  data-ga-push="menu-podrubriky" title="Co se děje v kraji">
                    <i class="fa fa-tag"></i> CO SE DĚJE V KRAJI
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://opavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                    ŠETŘÍME NA ENERGIÍCH
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prace-inzerce-2015.html"  data-ga-push="menu-podrubriky" title="Nabídky práce">
                    NABÍDKY PRÁCE
                </a>
            </li>
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://opavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/opavsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/souteze-deniku.html"  data-ga-push="menu-podrubriky" title="Soutěže">
                    SOUTĚŽE
                </a>
            </li>
            <li>
                <a href="http://moravskoslezsky.denik.cz/tema/prilohy-deniku-moravskoslezskeho-kraje.html"  data-ga-push="menu-podrubriky" title="Přílohy Deníku">
                    PŘÍLOHY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/vesnice-roku08072017.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">HLASUJTE:</span>
    <a href="http://moravskoslezsky.denik.cz/podnikani/soutez-provozovna-kraje201706.html" class="text">Vyberte nejoblíbenější podnik kraje - více zde</a>
    <a href="#close" class="fa fa-times close" data-title="vyberte-nejoblibenejsi-podnik-kraje-vice-zde"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Větřkovice zabojují ve finále o titul</h1>
                <p class="perex">Krajská kola letošního ročníku soutěže Vesnice roku určila dvanáct finalistů. Moravskoslezský kraj zastupuje obec Větřkovice, připravená zabojovat od 3. do 9. září v celostátním kole o titul Vesnice roku 2017.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 00:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://opavsky.denik.cz/zpravy_region/vesnice-roku08072017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://opavsky.denik.cz/zpravy_region/vesnice-roku08072017.html&text=V%C4%9Bt%C5%99kovice%20zabojuj%C3%AD%20ve%20fin%C3%A1le%20o%20titul&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://opavsky.denik.cz/zpravy_region/vesnice-roku08072017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=vesnice-roku-zlata-stuha-1-denik-605-tdj-ji16&amp;s=36&amp;back=3669320356-3279-74">
                                <img src="http://g.denik.cz/36/62/vesnice-roku-zlata-stuha-1-denik-605-tdj-ji16_denik-630.jpg" width="630" height="473" alt="Soutěž Vesnice roku. Ilustrační foto." title="Soutěž Vesnice roku. Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Soutěž Vesnice roku. Ilustrační foto.<span>Foto: <span>Deník/Libor Plíhal</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Obce byly hodnocené například v oblastech společenského života, aktivity občanů, podnikání, péče o stavební fond a obraz vesnice, občanské vybavenosti, inženýrských sítí a úspory energií, péči o veřejná prostranství, přírodních prvků a zeleně v obci či v péči o krajinu.</p>
<p>Do jaké míry v nich Větřkovice uspějí, bude zřejmé 16. září, kdy bude vítěz zveřejněný na Jarmarku venkova v Luhačovicích. Už však samotný fakt, že se v konkurenci 213 obcí dostaly až do finále, je pro tuto obec na Opavsku silně povzbuzující.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jitka-hruskova-419.html">Jitka Hrušková</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 00:00</span>
    <a href="/diskuse/nova/teQ8Q.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://opavsky.denik.cz/zpravy_region/vesnice-roku08072017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://opavsky.denik.cz/zpravy_region/vesnice-roku08072017.html&text=V%C4%9Bt%C5%99kovice%20zabojuj%C3%AD%20ve%20fin%C3%A1le%20o%20titul&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://opavsky.denik.cz/zpravy_region/vesnice-roku08072017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Právě jsme se narodili"  href="/miminka/miminka08072017.html">
        <img src="http://g.denik.cz/74/fd/op-bboom0708-ricny_denik-w630.jpg" width="629" height="354" alt="Vojtěch Říčný se narodil 5. července, vážil 3,67 kilogramů a měřil 51 centimetrů. Rodiče Magdalena a Lukáš z Opavy přejí svému prvorozenému synovi do života hlavně zdraví." title="Vojtěch Říčný se narodil 5. července, vážil 3,67 kilogramů a měřil 51 centimetrů. Rodiče Magdalena a Lukáš z Opavy přejí svému prvorozenému synovi do života hlavně zdraví.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/gal-op-miminka0708.html"><i class="fa fa-camera"></i> 8</a>

        <h2>
            <a title="číst článek: Právě jsme se narodili"  href="/miminka/miminka08072017.html">
                
                Právě jsme se narodili
                <span class="perex">Vážení čtenáři, prostřednictvím našeho Deníku se opět můžete podívat na miminka narozená v opavské porodnici. Tentokrát přivítáme šest holčiček a dva chlapečky.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Architektonický skvost zvaný Filípkův dvůr" href="/zpravy_region/historie-filipkuv-dvur08072017.html">
                <img src="http://g.denik.cz/74/fe/op_filipkuv_dvur1013_denik-300.jpg" width="300" height="200" alt="Filípkův dvůr je názornou ukázkou lidového baroka." title="Filípkův dvůr je názornou ukázkou lidového baroka.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Architektonický skvost zvaný Filípkův dvůr"  href="/zpravy_region/historie-filipkuv-dvur08072017.html">Architektonický skvost zvaný Filípkův dvůr</a>
                </h2>
                <div class="perex hidden">/HISTORIE/ Nedílnou součást opavské části Kateřinky naleznete v ulici Vrchní. Jedná se o budovu, která původně sloužila jako statek. Momentálně ji využívají soukromé firmy.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Opava má nejdražší byty v kraji" href="/zpravy_region/byty08072017.html">
                <img src="http://g.denik.cz/33/db/16-9-bydleni-byty-panelak-galerie-980_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Opava má nejdražší byty v kraji"  href="/zpravy_region/byty08072017.html">Opava má nejdražší byty v kraji</a>
                </h2>
                <div class="perex hidden">Vlastní byt vyjde v opavském okrese dráž než jinde v kraji. Vyplývá to z údajů Statistické ročenky Moravskoslezského kraje z roku 2016.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pavel Zavadil si pořízením Mini Clubmanu splnil sen" href="/fotbal_region/pavel-zavadil-auto08072017.html">
                        <img src="http://g.denik.cz/74/74/op-pavel-zavadil0707-01_denik-240.jpg" width="240" height="180" alt="Pavel Zavadil, záložník Slezského FC, má Mini Clubman." title="Pavel Zavadil, záložník Slezského FC, má Mini Clubman.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Pavel Zavadil si pořízením Mini Clubmanu splnil sen" href="/fotbal_region/pavel-zavadil-auto08072017.html">Pavel Zavadil si pořízením Mini Clubmanu splnil sen</a>
                </h2>
                <p>Když se podíváme na vozový park fotbalistů Slezského FC Opava, na první pohled zaujme vůz záložníka Pavla Zavadila. Už rok se vozí v Mini Clubmenu, což je prodloužená verze populárního Mini Cooperu. Jak sám zkušený fotbalista přiznává, tímto vozem si splnil svůj sen.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na Stříbrném jezeře se přemnožil rdest kadeřavý" href="/zpravy_region/opava-sadrak-rdest-kaderavy07072017.html">
                        <img src="http://g.denik.cz/74/a3/op-rdest-kaderavy0707_denik-240.jpg" width="240" height="180" alt="Rdest kadeřavý" title="Rdest kadeřavý">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Na Stříbrném jezeře se přemnožil rdest kadeřavý" href="/zpravy_region/opava-sadrak-rdest-kaderavy07072017.html">Na Stříbrném jezeře se přemnožil rdest kadeřavý</a>
                </h2>
                <p>Na zvýšený výskyt vodních rostlin na Stříbrném jezeře si stěžují nejen plavci, ale také rybáři.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Meteorologové varují, v odpoledních hodinách hrozí silné bouřky" href="/z-regionu/meteorologove-varuji-v-odpolednich-hodinach-hrozi-silne-bourky-20170707.html">
                        <img src="http://g.denik.cz/57/ef/mraky-bourka-pocasi-201506_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Meteorologové varují, v odpoledních hodinách hrozí silné bouřky" href="/z-regionu/meteorologove-varuji-v-odpolednich-hodinach-hrozi-silne-bourky-20170707.html">Meteorologové varují, v odpoledních hodinách hrozí silné bouřky</a>
                </h2>
                <p>Meteorologové sjednotili výstrahu před bouřkami pro celou ČR. Nově platí ve všech krajích od pátečního odpoledne do půlnoci. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jaké byly nejoblíbenější tituly letošní divadelní sezony?" href="/kultura_region/opava-slezske-divadlo-nejuspesnejsi-tituly07072017.html">
                        <img src="http://g.denik.cz/74/ee/op-slezske-divadlo-jeviste-hlediste0514_denik-240.jpg" width="240" height="180" alt="Slezské divadlo v Opavě. Ilustrační foto." title="Slezské divadlo v Opavě. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jaké byly nejoblíbenější tituly letošní divadelní sezony?" href="/kultura_region/opava-slezske-divadlo-nejuspesnejsi-tituly07072017.html">Jaké byly nejoblíbenější tituly letošní divadelní sezony?</a>
                </h2>
                <p>Letošní divadelní sezonu ve Slezském divadle odvál čas a malé ohlédnutí, jak si soubory vedly, rozhodně neuškodí.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

    

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/byty08072017.html" class="img-l"><img src="http://g.denik.cz/33/db/16-9-bydleni-byty-panelak-galerie-980_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/byty08072017.html" class="text-r">
                    Opava má nejdražší byty v kraji
                    <span>Vlastní byt vyjde v opavském okrese dráž než jinde v kraji. Vyplývá to z…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/historie-filipkuv-dvur08072017.html" class="img-l"><img src="http://g.denik.cz/74/fe/op_filipkuv_dvur1013_denik-100.jpg" width="100" height="67" alt="Filípkův dvůr je názornou ukázkou lidového baroka." title="Filípkův dvůr je názornou ukázkou lidového baroka."></a>
                <a href="/zpravy_region/historie-filipkuv-dvur08072017.html" class="text-r">
                    Architektonický skvost zvaný Filípkův dvůr
                    <span>/HISTORIE/ Nedílnou součást opavské části Kateřinky naleznete v ulici…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/opava-sadrak-rdest-kaderavy07072017.html" class="img-l"><img src="http://g.denik.cz/74/a3/op-rdest-kaderavy0707_denik-100.jpg" width="100" height="75" alt="Rdest kadeřavý" title="Rdest kadeřavý"></a>
                <a href="/zpravy_region/opava-sadrak-rdest-kaderavy07072017.html" class="text-r">
                    Na Stříbrném jezeře se přemnožil rdest kadeřavý
                    <span>Na zvýšený výskyt vodních rostlin na Stříbrném jezeře si stěžují nejen…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/letni-kina07072017.html" class="img-l"><img src="http://g.denik.cz/1/d2/letni-kino-promitani-promitac-promitacka_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/letni-kina07072017.html" class="text-r">
                    Letní kina se těší velké oblibě, jejich počet stále stoupá
                    <span>U vody, v přírodě, ale třeba také netradičně z kabiny v maringotce. I…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/rozloucili-jsme-se-27tyden07072017.html" class="img-l"><img src="http://g.denik.cz/74/8d/op-penize-pohreb-ilustracni0308_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/rozloucili-jsme-se-27tyden07072017.html" class="text-r">
                    Rozloučili jsme se - 27. týden
                    <span>Vážení čtenáři, na stránkách Opavského a Hlučínského Deníku vám pravidelně…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24378-kupujeme-nove-dvere-podle-ceho-vybirat/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f193c430385d562474ea06118c9fe6be.jpg" alt="Kupujeme nové dveře – podle čeho vybírat?"></div>
                <div class="text">Kupujeme nové dveře – podle čeho vybírat?</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Opava - Vítkovice" href="/galerie/gal-op-sfc-vitkovice0702.html?mm=7895135">
                    <img src="http://g.denik.cz/74/f1/op-sfc-vitkovice0702_denik-100.jpg" width="100" height="75" alt="Opava - Vítkovice" title="Opava - Vítkovice">
                </a>
                <a title="číst článek: Opava - Vítkovice" class="video-text" href="/galerie/gal-op-sfc-vitkovice0702.html">
                    <div class="title">video</div>
                    Opava - Vítkovice
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Miminka" href="/galerie/gal-op-miminka0708.html">
                            <img src="http://g.denik.cz/74/fd/op-bboom0708-ricny_denik-100.jpg" width="100" height="75" alt="Vojtěch Říčný se narodil 5. července, vážil 3,67 kilogramů a měřil 51 centimetrů. Rodiče Magdalena a Lukáš z Opavy přejí svému prvorozenému synovi do života hlavně zdraví." title="Vojtěch Říčný se narodil 5. července, vážil 3,67 kilogramů a měřil 51 centimetrů. Rodiče Magdalena a Lukáš z Opavy přejí svému prvorozenému synovi do života hlavně zdraví.">
                        </a>
                        <a title="číst článek: Miminka" class="video-text" href="/galerie/gal-op-miminka0708.html">
                            <div class="title">galerie</div>
                            Miminka
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=opavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-tsi-nove-v-Kombi-1492060207622246.html%3Fd_op%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dopavsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27785/6328/15511/0/13960089867785/images/m1492060207622246.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2011</div>
                    <div class="price">142 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=opavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FC4%2FC4-II-hdi-Hatchback-14949118349921134.html%3Fd_op%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dopavsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27785/6328/15511/0/13960089867785/images/m14949118349921134.jpg" alt="Citroën C4">
                </div>
                <div class="right">
                    <div class="title-car">Citroën C4</div>
                    <div class="date">rok 2013</div>
                    <div class="price">149 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=opavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FCitroen%2FC4-Picasso%2FC4-Picasso-exclusive-g-MPV-147374272518394.html%3Fd_op%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dopavsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27785/6328/15511/0/13960089867785/images/m147374272518394.jpg" alt="Citroën C4 Picasso">
                </div>
                <div class="right">
                    <div class="title-car">Citroën C4…</div>
                    <div class="date">rok 2008</div>
                    <div class="price">142 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/zlobiva-reality-star-na-slavnostni-premiere-co-predvedla-tentokrat-20150703.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/60/profimedia-02277141421_denik-100.jpg" width="100" height="56" alt="Sexy kráska si nedá pokoj a provokuje na každé akci..." title="Sexy kráska si nedá pokoj a provokuje na každé akci..."></a>
        <a href="http://sip.denik.cz/celebrity/zlobiva-reality-star-na-slavnostni-premiere-co-predvedla-tentokrat-20150703.html" target="_blank">ZLOBIVÁ reality star na slavnostní premiéře: co PŘEDVEDLA tentokrát?!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/19-kamaradu-kteri-by-zaslouzili-facku-srandicky-srandicky-20170717.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/35/perex-kamaradi_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/19-kamaradu-kteri-by-zaslouzili-facku-srandicky-srandicky-20170717.html" target="_blank">19 kamarádů, kteří by ZASLOUŽILI FACKU. Srandičky, srandičky...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-navod-jak-postavit-stan-po-flasce-vodky-budete-se-popadat-za-bricho-20170620.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/8b/perex-stan_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-navod-jak-postavit-stan-po-flasce-vodky-budete-se-popadat-za-bricho-20170620.html" target="_blank">VIDEO: NÁVOD jak postavit STAN po FLAŠCE VODKY. Budete se popadat za břicho</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/stripky-z-varu-odhaleny-zadecek-simony-krainove-a-nova-laska-pavliny-jagrove-20170707.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/cc/simona-krainova-pavlina-jagrova-kviff_denik-100.jpg" width="100" height="56" alt="Bylo se aspoň na co koukat." title="Bylo se aspoň na co koukat."></a>
        <a href="http://sip.denik.cz/celebrity/stripky-z-varu-odhaleny-zadecek-simony-krainove-a-nova-laska-pavliny-jagrove-20170707.html" target="_blank">STŘÍPKY Z VARŮ: Odhalený zadeček Simony Krainové a nová láska Pavlíny Jágrové</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/upije-se-k-smrti-manzelka-jiriho-krampola-po-smrti-miminka-rezignovala-na-zivot-20170706.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/74/0000471430-jiri-krampol-a-manzelka_denik-100.jpg" width="100" height="56" alt="Jiří Krampol s manželkou Hanou" title="Jiří Krampol s manželkou Hanou"></a>
        <a href="http://sip.denik.cz/celebrity/upije-se-k-smrti-manzelka-jiriho-krampola-po-smrti-miminka-rezignovala-na-zivot-20170706.html" target="_blank">UPIJE SE K SMRTI? Manželka Jiřího Krampola po ZTRÁTĚ DÍTĚTE rezignovala na život</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/muz-u-porodu-jeho-reakce-na-prichod-miminka-vas-pobavi-galerievideo.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/544b0a23533b7dd0e968a4dbcf99f1e1.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/muz-u-porodu-jeho-reakce-na-prichod-miminka-vas-pobavi-galerievideo.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Muž u porodu: Jeho reakce na příchod miminka vás pobaví! GALERIE+VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ve-trech-letech-ji-slibil-ze-si-ji-vezme.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/9742310cf221c2a490a4d55966703604.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ve-trech-letech-ji-slibil-ze-si-ji-vezme.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Stará láska nerezaví! Ve školce slíbil, že si ji vezme, slib dodržel!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/0891f886562f984480333fadf9aa4e90.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/oddejte-nas-nebo-se-zabijeme-hrozili-zenich-16-a-nevesta-71.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Oddejte nás nebo se zabijeme. Hrozili ženich (16) a nevěsta (71)</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/480351/expremier-jiri-paroubek-s-novou-zenou-tahle-nahradila-jeho-petru.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/cc093ce54c3a59b0965d271202daaec7.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/480351/expremier-jiri-paroubek-s-novou-zenou-tahle-nahradila-jeho-petru.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Expremiér Jiří Paroubek s novou ženou: Tahle nahradila jeho Petru?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/480239/matku-10-deti-helenu-32-ktera-je-uz-babickou-ceka-vezeni-deti-ve-skole-zameskaly-1844-hodin.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/1c9df69cddd9929c0f505c72abc2194b.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/480239/matku-10-deti-helenu-32-ktera-je-uz-babickou-ceka-vezeni-deti-ve-skole-zameskaly-1844-hodin.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Matku 10 dětí Helenu (32), která je už babičkou, čeká vězení: Děti ve škole zameškaly 1844 hodin! </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/neretusovane-fotografie-celebrit-kdo-ze-slavnych-photoshop-primo-nesnasi-36133.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NERETUŠOVANÉ FOTOGRAFIE CELEBRIT: Kdo ze slavných PHOTOSHOP přímo nesnáší?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/228598daa05751e98903332030ee7099.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/neretusovane-fotografie-celebrit-kdo-ze-slavnych-photoshop-primo-nesnasi-36133.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NERETUŠOVANÉ FOTOGRAFIE CELEBRIT: Kdo ze slavných PHOTOSHOP přímo nesnáší?" target="_blank">NERETUŠOVANÉ FOTOGRAFIE CELEBRIT: Kdo ze slavných PHOTOSHOP přímo…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/vime-jak-a-cim-se-dopracovat-k-sexy-zadku-a-pozor-drepy-to-nejsou-35639.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víme, jak a čím se dopracovat k sexy zadku! A pozor, dřepy to nejsou!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0796ed2d72de4cd5e7337eb8c6ee82d8.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/vime-jak-a-cim-se-dopracovat-k-sexy-zadku-a-pozor-drepy-to-nejsou-35639.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Víme, jak a čím se dopracovat k sexy zadku! A pozor, dřepy to nejsou!" target="_blank">Víme, jak a čím se dopracovat k sexy zadku! A pozor, dřepy to nejsou!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/90dce3ff1fa063db09a8185c64267651.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/modni-policie-z-varu-kdo-zaril-a-kdo-to-letos-fakt-nevychytal-36132.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?" target="_blank">Módní policie z Varů: KDO ZÁŘIL a KDO TO letos fakt NEVYCHYTAL?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5bad78f5652db42869a150e4c58a380b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-madonnou-od-provokujici-stabajzny-k-zestarle-star-s-plastikami-36121.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s plastikami" target="_blank">Jak šel ČAS s MADONNOU: OD provokující ŠŤABAJZNY k zestárlé STAR s…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/vesnice-roku08072017.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="//inzerce.denik.cz" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/OpavskyDenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1499167043.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
