
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaTitle': 'Školy',
		'rubrikaName': 'co-covid-vzal-dal-skoly',
		'template': 'clanek',
		'title': "On-line výuka je pomoc v nouzi, ale klasickou nezastoupí, říká táta tří dětí",
		'tag': ["Milan Bátor", "Hradec nad Moravicí"],
		'author': 'Gabriela Stašová',
			'publishedDateTime': "2020-12-08T14:00:00+01:00",
        	'modifiedDateTime': "2020-12-08T14:00:00+01:00",
			'articleID': 3033946296,
			'back': "3033946296-15623-74",
		'image': "https:\/\/g.denik.cz\/57\/34\/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/opavsky.denik.cz\/galerie\/on-line-vyuka-je-pomoc-v-nouzi202012.html?photo=1&back=3033946296-15623-74",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/57\/34\/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci_denik-150-3x2.jpg",
						'description': "Tři děti Milana Bátora se dle jeho slov adaptovaly na domácí on-line výuku dobře, jediné, co jim chybělo, byl sociální kontakt se spolužáky.",
						'source': "Deník \/ VLP Externista"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/d5\/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci-01_denik-150-3x2.jpg",
						'description': "Tři děti ve věku devíti, šesti a tří let jsou se svou rodinou stmeleny, což přináší domácí pohodu a tudíž také přístup k věcem jako je škola.",
						'source': "Deník \/ VLP Externista"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/ca\/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci-02_denik-150-3x2.jpg",
						'description': "Šimon, Karolínka a Lukáš rozhodně kvůli distanční výuce nestrádali - vše je o domácí pohodě a přirozené motivaci, říká pedagog a otec Milan Bátor.",
						'source': "Deník \/ VLP Externista"
					},
					{
						'url': "https:\/\/g.denik.cz\/48\/4d\/skola-trida-vyuka-20202-05-04_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "Deník \/ Luboš Jeníček"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/65\/skola-trida-vyuka-20202-05-05_denik-150-3x2.jpg",
						'description': "Ilustrační foto",
						'source': "Deník \/ Luboš Jeníček"
					},
					{
						'url': "https:\/\/g.denik.cz\/69\/5a\/ceske-budejovice-online-vyuka-koronavirus-skf10-2020-02_denik-150-3x2.jpg",
						'description': "Online výuka, ilustrační foto",
						'source': "Deník \/ Martin Moštěk"
					},
					{
						'url': "https:\/\/g.denik.cz\/69\/82\/ceske-budejovice-online-vyuka-koronavirus-skf10-2020-06_denik-150-3x2.jpg",
						'description': "Online výuka, ilustrační foto",
						'source': "Deník \/ Martin Moštěk"
					},
					{
						'url': "https:\/\/g.denik.cz\/69\/20\/ceske-budejovice-online-vyuka-koronavirus-skf10-2020-05_denik-150-3x2.jpg",
						'description': "Online výuka, ilustrační foto",
						'source': "Deník \/ Martin Moštěk"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/4f\/trida-rouska-ucitelka-vyucovani-vyuka-skola-zaci-2020_denik-150-3x2.jpg",
						'description': "Ilustrační foto",
						'source': "Deník \/ Luboš Jeníček"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Opavský a hlučínský deník", 'link':"opavsky.denik.cz"},
			{'name':"Školy", 'link':"https:\/\/opavsky.denik.cz\/co-covid-vzal-dal-skoly\/"},
			{'name':"On-line výuka je pomoc v nouzi, ale klasickou nezastoupí, říká táta tří dětí", 'link':"https:\/\/opavsky.denik.cz\/co-covid-vzal-dal-skoly\/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/opavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/co-covid-vzal-dal-skoly/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://opavsky.denik.cz/co-covid-vzal-dal-skoly/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html",
            "name": "www.denik.cz",
            "headline": "On-line výuka je pomoc v nouzi, ale klasickou nezastoupí, říká táta tří dětí",
            "description": "Milan Bátor z Hradce nad Moravicí, který je sám pedagogem, musel poslední týdny řešit distanční on-line výuku nejen v rámci vlastního povolání, ale i proto, že má velkou rodinu. Z jeho tří dětí již dvě chodí do školy, a tudíž se vše řešilo za běhu a operativně, jak nejlépe to šlo.",
            "articleBody":
                    "Zdroj: DeníkProtože Milanovy děti nikdy nebyly ponechány bezprizorně jen svému vlastnímu osudu, i distanční výuka dostala doma u Bátorových řád.\n„Zvládli jsme to poměrně dobře, snažili jsme se. Děti…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/57/34/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci_denik-630-16x9.jpg",
                "description":"Tři děti Milana Bátora se dle jeho slov adaptovaly na domácí on-line výuku dobře, jediné, co jim chybělo, byl sociální kontakt se spolužáky.",
                "name":"Tři děti Milana Bátora se dle jeho slov adaptovaly na domácí on-line výuku dobře, jediné, co jim chybělo, byl sociální kontakt se spolužáky."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/OpavskyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-12-08T14:00:00+01:00",
            "dateModified": "2020-12-08T00:00:35+01:00",
            "datePublished": "2020-12-08T14:00:00+01:00",
            "keywords": "null",
            "genre": "Školy",
            "author": {
                "@type": "Person",
                "name": "Gabriela Stašová"
            },
            "editor": {
                "@type": "Person",
                "name": "Gabriela Stašová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://opavsky.denik.cz/co-covid-vzal-dal-skoly/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Opavský a hlučínský deník",
                "item": "https:\/\/opavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Školy",
                "item": "https:\/\/opavsky.denik.cz\/co-covid-vzal-dal-skoly\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "On-line výuka je pomoc v nouzi, ale klasickou nezastoupí, říká táta tří dětí",
                "item": "https:\/\/opavsky.denik.cz\/co-covid-vzal-dal-skoly\/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>On-line výuka je pomoc v nouzi, ale klasickou nezastoupí, říká táta tří dětí - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Milan Bátor z Hradce nad Moravicí, který je sám pedagogem, musel poslední týdny řešit distanční on-line výuku nejen v rámci vlastního povolání, ale i…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://opavsky.denik.cz/co-covid-vzal-dal-skoly/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001608039188/build/js/test-cache.js" defer></script>




    <meta name="author" content="Gabriela Stašová">


	<meta property="og:site_name" content="Opavský a hlučínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://opavsky.denik.cz/co-covid-vzal-dal-skoly/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html">
	<meta property="og:title" content="On-line výuka je pomoc v nouzi, ale klasickou nezastoupí, říká táta tří dětí">
	<meta property="og:description" content="Milan Bátor z Hradce nad Moravicí, který je sám pedagogem, musel poslední týdny řešit distanční on-line výuku nejen v rámci vlastního povolání, ale i proto, že má velkou rodinu. Z jeho tří dětí již dvě chodí do školy, a tudíž se vše řešilo za běhu a operativně, jak nejlépe to šlo.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="On-line výuka je pomoc v nouzi, ale klasickou nezastoupí, říká táta tří dětí">
	<meta name="twitter:description" content="Milan Bátor z Hradce nad Moravicí, který je sám pedagogem, musel poslední týdny řešit distanční on-line výuku nejen v rámci vlastního povolání, ale i proto, že má velkou rodinu. Z jeho tří dětí již dvě chodí do školy, a tudíž se vše řešilo za běhu a operativně, jak nejlépe to šlo.">
	<meta property="og:image" content="https://g.denik.cz/57/34/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tři děti Milana Bátora se dle jeho slov adaptovaly na domácí on-line výuku dobře, jediné, co jim chybělo, byl sociální kontakt se spolužáky.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/34/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/34/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta property="article:published_time" content="2020-12-08T14:00:00+01:00">
    <meta property="article:modified_time" content="2020-12-08T14:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1608039188.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3e0435dd1fea-special-covidVzalDal-1608039188.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607298691.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1607298691.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1607298691.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1607298691.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001608039188/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;opavsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://opavsky.denik.cz/co-covid-vzal-dal-skoly/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fopavsky.denik.cz%2Fco-covid-vzal-dal-skoly%2Fon-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fopavsky.denik.cz%2Fco-covid-vzal-dal-skoly%2Fon-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/co-covid-vzal-dal-skoly/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion opavsky_denik">

            <li>

                <a href="https://opavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pr.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;opavsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://pr.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;opavsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;opavsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/co-covid-vzal-dal-skoly/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;opavsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;opavsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Moravskoslezský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">1 136</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">588</span>
                <span class="covid-banner__data-item-date">        12. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">72 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">10</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;opavsky.denik.cz&quot;})">
            <img class="covid-banner__button-map moravskoslezsky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/moravskoslezsky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;opavsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>

<div class="covid-vzal-dal__menu">

    <a class="covid-vzal-dal__logo" href="/co-covid-vzal-dal/">
        <img width="220" height="170" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#logo">
        <h1 class="covid-vzal-dal__title">Češi a koronavirus:</h1>
        <h2 class="covid-vzal-dal__subtitle">vaše příběhy, zkušenosti a názory</h2>
    </a>

    <ul class="covid-vzal-dal__menu-ul">
            <li class="covid-vzal-dal__menu-li">
                <a class="covid-vzal-dal__menu-item link active" href="/co-covid-vzal-dal-skoly/">
                    <div class="covid-vzal-dal__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#skoly">
                    </div>
                    <div class="covid-vzal-dal__menu-text">Školy</div>
                </a>
            </li>
            <li class="covid-vzal-dal__menu-li">
                <a class="covid-vzal-dal__menu-item link" href="/co-covid-vzal-dal-cestovani/">
                    <div class="covid-vzal-dal__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#cestovani">
                    </div>
                    <div class="covid-vzal-dal__menu-text">Cestování</div>
                </a>
            </li>
            <li class="covid-vzal-dal__menu-li">
                <a class="covid-vzal-dal__menu-item link" href="/co-covid-vzal-dal-domacnost/">
                    <div class="covid-vzal-dal__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#domacnost">
                    </div>
                    <div class="covid-vzal-dal__menu-text">Domácnost</div>
                </a>
            </li>
            <li class="covid-vzal-dal__menu-li">
                <a class="covid-vzal-dal__menu-item link" href="/co-covid-vzal-dal-zdravi/">
                    <div class="covid-vzal-dal__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#zdravi">
                    </div>
                    <div class="covid-vzal-dal__menu-text">Zdraví</div>
                </a>
            </li>
            <li class="covid-vzal-dal__menu-li">
                <a class="covid-vzal-dal__menu-item link" href="/co-covid-vzal-dal-podnikani/">
                    <div class="covid-vzal-dal__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#podnikani">
                    </div>
                    <div class="covid-vzal-dal__menu-text">Podnikání</div>
                </a>
            </li>
            <li class="covid-vzal-dal__menu-li">
                <a class="covid-vzal-dal__menu-item link" href="/co-covid-vzal-dal-zabava/">
                    <div class="covid-vzal-dal__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#zabava">
                    </div>
                    <div class="covid-vzal-dal__menu-text">Zábava</div>
                </a>
            </li>
            <li class="covid-vzal-dal__menu-li">
                <a class="covid-vzal-dal__menu-item link" href="/co-covid-vzal-dal-sport/">
                    <div class="covid-vzal-dal__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#sport">
                    </div>
                    <div class="covid-vzal-dal__menu-text">Sport</div>
                </a>
            </li>
            <li class="covid-vzal-dal__menu-li">
                <a class="covid-vzal-dal__menu-item link" href="/co-covid-vzal-dal-prace/">
                    <div class="covid-vzal-dal__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#prace">
                    </div>
                    <div class="covid-vzal-dal__menu-text">Práce</div>
                </a>
            </li>
            <li class="covid-vzal-dal__menu-li">
                <a class="covid-vzal-dal__menu-item link" href="/co-covid-vzal-dal-technika/">
                    <div class="covid-vzal-dal__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#technika">
                    </div>
                    <div class="covid-vzal-dal__menu-text">Technika</div>
                </a>
            </li>
            <li class="covid-vzal-dal__menu-li">
                <div class="covid-vzal-dal__menu-item empty">
                    <div class="covid-vzal-dal__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#vakcina">
                    </div>
                    <div class="covid-vzal-dal__menu-text">Vakcína</div>
                        <div class="covid-vzal-dal__menu-label">od 17. 12.</div>
                </div>
            </li>
            <li class="covid-vzal-dal__menu-li">
                <div class="covid-vzal-dal__menu-item empty">
                    <div class="covid-vzal-dal__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#politika">
                    </div>
                    <div class="covid-vzal-dal__menu-text">Politika</div>
                        <div class="covid-vzal-dal__menu-label">od 18. 12.</div>
                </div>
            </li>
            <li class="covid-vzal-dal__menu-li">
                <div class="covid-vzal-dal__menu-item empty">
                    <div class="covid-vzal-dal__menu-img">
                        <img width="80" height="60" src="https://g.denik.cz/build/images/denik/specialy/covid-vzal-dal/covid-vzal-dal-desktop.svg#nakupy">
                    </div>
                    <div class="covid-vzal-dal__menu-text">Nákupy</div>
                        <div class="covid-vzal-dal__menu-label">od 19. 12.</div>
                </div>
            </li>
    </ul>
</div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">HLASUJTE V ANKETĚ:</h3>
            <a href="https://opavsky.denik.cz/z-regionu/soutez-o-nejkrasnejsi-vanocni-strom-kraje-hlasujte-a-prohlizejte-v-galeriich-202.html" class="text">Hledáme NEJKRÁSNĚJŠÍ VÁNOČNÍ STROM Moravskoslezského kraje!</a>
            <a href="#close" class="close" data-title="hledame-nejkrasnejsi-vanocni-strom-moravskoslezskeho-kraje">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">On-line výuka je pomoc v nouzi, ale klasickou nezastoupí, říká táta tří dětí</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">8.12.2020</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/co-covid-vzal-dal-skoly/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/co-covid-vzal-dal-skoly/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html&text=On-line%20v%C3%BDuka%20je%20pomoc%20v%20nouzi%2C%20ale%20klasickou%20nezastoup%C3%AD%2C%20%C5%99%C3%ADk%C3%A1%20t%C3%A1ta%20t%C5%99%C3%AD%20d%C4%9Bt%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fco-covid-vzal-dal-skoly%2Fon-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html&subject=On-line%20v%C3%BDuka%20je%20pomoc%20v%20nouzi%2C%20ale%20klasickou%20nezastoup%C3%AD%2C%20%C5%99%C3%ADk%C3%A1%20t%C3%A1ta%20t%C5%99%C3%AD%20d%C4%9Bt%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Milan Bátor z Hradce nad Moravicí, který je sám pedagogem, musel poslední týdny řešit distanční on-line výuku nejen v rámci vlastního povolání, ale i proto, že má velkou rodinu. Z jeho tří dětí již dvě chodí do školy, a tudíž se vše řešilo za běhu a operativně, jak nejlépe to šlo.</p>

<div class="article-multimedium">
        <a href="/galerie/on-line-vyuka-je-pomoc-v-nouzi202012.html?photo=1&amp;back=3033946296-15623-74">
            <img src="https://g.denik.cz/57/34/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci_denik-630-16x9.jpg" width="630" height="354" alt="Tři děti Milana Bátora se dle jeho slov adaptovaly na domácí on-line výuku dobře, jediné, co jim chybělo, byl sociální kontakt se spolužáky." title="Tři děti Milana Bátora se dle jeho slov adaptovaly na domácí on-line výuku dobře, jediné, co jim chybělo, byl sociální kontakt se spolužáky." class="multimedium-img" srcset="https://g.denik.cz/57/34/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci_denik-630-16x9.jpg 1x, https://g.denik.cz/57/34/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/on-line-vyuka-je-pomoc-v-nouzi202012.html?back=3033946296-15623-74&amp;photo=2">
                            <img src="https://g.denik.cz/57/d5/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/d5/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci-01_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d5/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/on-line-vyuka-je-pomoc-v-nouzi202012.html?back=3033946296-15623-74&amp;photo=3">
                            <img src="https://g.denik.cz/57/ca/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/ca/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/ca/deti-covid-clanek-milan-bator-skola-vyuka-sourozenci-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/on-line-vyuka-je-pomoc-v-nouzi202012.html?back=3033946296-15623-74&amp;photo=4">
                            <img src="https://g.denik.cz/48/4d/skola-trida-vyuka-20202-05-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/48/4d/skola-trida-vyuka-20202-05-04_denik-150-3x2.jpg 1x, https://g.denik.cz/48/4d/skola-trida-vyuka-20202-05-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/on-line-vyuka-je-pomoc-v-nouzi202012.html?back=3033946296-15623-74&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Tři děti Milana Bátora se dle jeho slov adaptovaly na domácí on-line výuku dobře, jediné, co jim chybělo, byl sociální kontakt se spolužáky.
        <span class="description-autor">
             | 
            Foto: Deník / VLP Externista
        </span>
</div>

        <div class="article-text article-content bbtext"><p><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/57/04/covid-logo-serial-grafika202012_denik-630.jpg" loading="lazy" alt="" title=""><span class="inserted-image__author">Zdroj: Deník</span></span>Protože Milanovy děti nikdy nebyly ponechány bezprizorně jen svému vlastnímu osudu, i distanční výuka dostala doma u Bátorových řád.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Zvládli jsme to poměrně dobře, snažili jsme se. Děti se výuky účastnily dobrovolně, bez jakýchkoli pohrůžek či zákazů sladkostí nebo slibování dárků. Prostě to brali, jako by byli ve škole. Jediné, co jim chybělo, byl pochopitelně sociální kontakt,“ zmiňuje Milan Bátor, který s manželkou Veronikou vychovává děti ve věku devíti, šesti a tří let. Rodina je velice stmelená a k problémům přistupuje společně.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/co-covid-vzal-dal-skoly/distancni-vyuka-na-dalku-covid-rousky-opava-2020120.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/93/shutterstock-1780041632_denik-150-3x2.jpg" width="150" height="100" alt="Distanční výuka. Ilustrační foto." title="Distanční výuka. Ilustrační foto." srcset="https://g.denik.cz/63/93/shutterstock-1780041632_denik-150-3x2.jpg 1x, https://g.denik.cz/63/93/shutterstock-1780041632_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Výuka na dálku? Jde to. Na druhou vlnu se škola v Opavě chystala od června</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Průběh výuky byl absolutně transparentní, bezproblémový a operativní. Škola, do které děti chodí, to zvládla výborně a učitelé se opravdu snažili vytvořit dětem příjemné zázemí. Netlačili na pilu, komunikace s dětmi byla vždy milá a srdečná. Technická kvalita streamů byla také velmi slušná, tudíž se to dalo vydržet a nebylo to ani tak moc nepříjemné, jak se zpočátku zdálo,“ vysvětluje původ prvotních obav Milan Bátor.</p>
<p>Sám je zastáncem maximální domácí pohody a přirozené motivace, takže na otázku, jaké bylo soustředění dětí na výuku, odpovídá rozhodně. „To přece záleží na podmínkách, jaké dětem doma připravíte. Když se připraví dobré zázemí, nebyl vůbec problém.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/hejtman-vondrak-covid-koronavirus-moravskoslezsky-kraj-20201207.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/dc/vondrak-retez_denik-150-3x2.png" width="150" height="100" alt="Ivo Vondrák." title="Ivo Vondrák." srcset="https://g.denik.cz/57/dc/vondrak-retez_denik-150-3x2.png 1x, https://g.denik.cz/57/dc/vondrak-retez_denik-150-3x2&#64;2x.png 2x"></div>
                <h3 class="inserted-box-article-title">Hejtman Vondrák opět poslem špatných zpráv. Situace v MS kraji se stále zhoršuje</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Do budoucna vidí Milan Bátor výhody on-line výuky jako alternativu v nouzi, ovšem stejně jako všichni ostatní pedagogové je názoru, že sociální kontakt a dohled nic nenahradí.</p>
<p>„Samozřejmě, že sociální kontakt s dětmi a učiteli je nezastupitelný. Tento systém funguje pouze do té míry, jakou mu sami dopřejeme. Bez obětavé pomoci by to nešlo. Online výuku vidím jako pomoc v nejvyšší nouzi, ale představit si ji jako adekvátní variantu klasického typu výuky je šílené a nemyslitelné. Ve finále by to přineslo více škody než užitku,“ zmiňuje na závěr pedagog, který už se sám těší, až bude své lekce kytary v ZUŠ v Hradci nad Moravicí vyučovat opět klasicky.</p></div></div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/gabriela-stasova-3555.html">Gabriela Stašová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">8.12.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/co-covid-vzal-dal-skoly/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/co-covid-vzal-dal-skoly/on-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html&text=On-line%20v%C3%BDuka%20je%20pomoc%20v%20nouzi%2C%20ale%20klasickou%20nezastoup%C3%AD%2C%20%C5%99%C3%ADk%C3%A1%20t%C3%A1ta%20t%C5%99%C3%AD%20d%C4%9Bt%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fco-covid-vzal-dal-skoly%2Fon-line-vyuka-je-pomoc-v-nouzi-ale-klasickou-nezastoupi-rika-tata-tri-deti-20201.html&subject=On-line%20v%C3%BDuka%20je%20pomoc%20v%20nouzi%2C%20ale%20klasickou%20nezastoup%C3%AD%2C%20%C5%99%C3%ADk%C3%A1%20t%C3%A1ta%20t%C5%99%C3%AD%20d%C4%9Bt%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Milan Bátor" href="/tagy/milan-bator-51551.html">Milan Bátor, </a></li>
                    <li><a title="Štítek: Hradec nad Moravicí" href="/tagy/hradec-nad-moravici-1079.html">Hradec nad Moravicí</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4014341901,836414779,2381418529,1596480516,54413635,797302875,2787854970,3897544434,25900414"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/alkohol-opava-centrum-kontroly-straznici-20201216.html"  title="číst článek: Zákaz pití alkoholu na veřejnosti? Opava posílila hlídky strážníků v centru" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/d7/opava-vanoce-advent-vyzdoba-centrum-horni-namesti-dolni-namesti-12_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční výzdoba v Opavě." title="Vánoční výzdoba v Opavě." class="box-article-img" srcset="https://g.denik.cz/74/d7/opava-vanoce-advent-vyzdoba-centrum-horni-namesti-dolni-namesti-12_denik-210-3x2.jpg 1x, https://g.denik.cz/74/d7/opava-vanoce-advent-vyzdoba-centrum-horni-namesti-dolni-namesti-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vanocni-vyzdoba-v-opave.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 53
        </a>

        </div>
        <a href="/zpravy_region/alkohol-opava-centrum-kontroly-straznici-20201216.html"      
>
            <h3 class="box-article-title fs20">Zákaz pití alkoholu na veřejnosti? Opava posílila hlídky strážníků v centru</h3>
            <h4 class="box-article-perex fs16">Dolní náměstí, Horní náměstí a okolí obchodního centra Breda. Toto jsou aktuálně hlavní revíry…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/opavska-slezska-nemocnice-hlasi-nektera-omezeni-provozu-20201216.html"  title="číst článek: Opavská Slezská nemocnice hlásí některá omezení provozu" tabindex="-1"     
>
            <img src="https://g.denik.cz/32/d8/lekar-operace-interna-medicina-srdce-kardiologie-interna-798798-clone_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/32/d8/lekar-operace-interna-medicina-srdce-kardiologie-interna-798798-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/32/d8/lekar-operace-interna-medicina-srdce-kardiologie-interna-798798-clone_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/opavska-slezska-nemocnice-hlasi-nektera-omezeni-provozu-20201216.html"      
>
            <h3 class="box-article-title fs20">Opavská Slezská nemocnice hlásí některá omezení provozu</h3>
            <h4 class="box-article-perex fs16">Během druhé poloviny prosince do začátku ledna svou činnost omezují nebo ruší některé ambulance…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/soutez-o-nejkrasnejsi-vanocni-strom-kraje-hlasujte-a-prohlizejte-v-galeriich-202.html"  title="číst článek: Soutěž O NEJKRÁSNĚJŠÍ VÁNOČNÍ STROM kraje! Hlasujte a prohlížejte v galeriích" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/7f/stromy_denik-210-3x2.jpg" width="210" height="140" alt="Soutěž O NEJKRÁSNĚJŠÍ VÁNOČNÍ STROM kraje! Hlasujte a prohlížejte v galeriích." title="Soutěž O NEJKRÁSNĚJŠÍ VÁNOČNÍ STROM kraje! Hlasujte a prohlížejte v galeriích." class="box-article-img" srcset="https://g.denik.cz/57/7f/stromy_denik-210-3x2.jpg 1x, https://g.denik.cz/57/7f/stromy_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/soutez-o-nejkrasnejsi-vanocni-strom-kraje-rok-2020-snimky-ctenaru.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>

        </div>
        <a href="/z-regionu/soutez-o-nejkrasnejsi-vanocni-strom-kraje-hlasujte-a-prohlizejte-v-galeriich-202.html"      
>
            <h3 class="box-article-title fs20">Soutěž O NEJKRÁSNĚJŠÍ VÁNOČNÍ STROM kraje! Hlasujte a prohlížejte v galeriích</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE ČTENÁŘŮ/ Oblíbená předvánoční anketa Deníku jde do finále. Letos soutěžíme o…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal-technika/beskydy-osoblazsko-mobilni-signal-covid-2020121.html"  title="číst článek: V Beskydech nebo na Osoblažsku má pevná telefonní linka stále cenu zlata" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/1b/mobil-signal-ilu2017_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/57/1b/mobil-signal-ilu2017_denik-210-3x2.jpg 1x, https://g.denik.cz/57/1b/mobil-signal-ilu2017_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/co-covid-vzal-dal-technika/beskydy-osoblazsko-mobilni-signal-covid-2020121.html"      
>
            <h3 class="box-article-title fs20">V Beskydech nebo na Osoblažsku má pevná telefonní linka stále cenu zlata</h3>
            <h4 class="box-article-perex fs16">To, co lidem žijícím ve městech a na území, které není extrémně hornaté nebo jinak těžce…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/podivejte-se-tereza-hlucha-vybojovala-zlato-pro-opavu-20201216.html"  title="číst článek: PODÍVEJTE SE: Tereza Hluchá vybojovala zlato pro Opavu" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/73/mistrovstvi-republiky-v-prespolnim-behu-bechovice-48_denik-210-3x2.jpg" width="210" height="140" alt="Na republikovém šampionátu v přespolním běhu se atletům z kraje dařilo. Foto: Jaromír Korbel" title="Na republikovém šampionátu v přespolním běhu se atletům z kraje dařilo. Foto: Jaromír Korbel" class="box-article-img" srcset="https://g.denik.cz/74/73/mistrovstvi-republiky-v-prespolnim-behu-bechovice-48_denik-210-3x2.jpg 1x, https://g.denik.cz/74/73/mistrovstvi-republiky-v-prespolnim-behu-bechovice-48_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prespolni-beh-tereza-hlucha.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 69
        </a>

        </div>
        <a href="/ostatni_region/podivejte-se-tereza-hlucha-vybojovala-zlato-pro-opavu-20201216.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Tereza Hluchá vybojovala zlato pro Opavu</h3>
            <h4 class="box-article-perex fs16">To byla dominance! Přespolní běžci z našeho kraje byli hodně vidět na mistrovství České republiky…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/praded-jeseniky-vylet-hory.html"  title="číst článek: Nedělní výlet na Praděd byl jako bílá zimní pohádka zalitá sluncem. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/b8/praded-nezapomente-opalovaci-krem-34_denik-210-3x2.jpg" width="210" height="140" alt="Nedělní výlet na Praděd byl jako bílá zimní pohádka zalitá sluncem. 13. prosince 2020." title="Nedělní výlet na Praděd byl jako bílá zimní pohádka zalitá sluncem. 13. prosince 2020." class="box-article-img" srcset="https://g.denik.cz/75/b8/praded-nezapomente-opalovaci-krem-34_denik-210-3x2.jpg 1x, https://g.denik.cz/75/b8/praded-nezapomente-opalovaci-krem-34_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vylet-na-praded-jeseniky-13-12-2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 49
        </a>

        </div>
        <a href="/z-regionu/praded-jeseniky-vylet-hory.html"      
>
            <h3 class="box-article-title fs20">Nedělní výlet na Praděd byl jako bílá zimní pohádka zalitá sluncem. Podívejte se</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ „Sakra, zapomněl jsem si vzít krém na opalování,“ žertoval v neděli ráno při…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/vandal-p-a-krnov-strom-kosoctverec-sprejer202012.html"  title="číst článek: Vandalská p**a? Krnovský výtvarník symboliku kosočtverce přenesl na kůru stromu" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/41/kosoctverec-a-strom-01_denik-210-3x2.jpg" width="210" height="140" alt="Kosočtverec na stromě u krnovského parkoviště vytvořil streetartový umělec reflexní pártypěnou, která v noci hezky svítí a navíc ji lze snadno odstranit z každého povrchu" title="Kosočtverec na stromě u krnovského parkoviště vytvořil streetartový umělec reflexní pártypěnou, která v noci hezky svítí a navíc ji lze snadno odstranit z každého povrchu" class="box-article-img" srcset="https://g.denik.cz/75/41/kosoctverec-a-strom-01_denik-210-3x2.jpg 1x, https://g.denik.cz/75/41/kosoctverec-a-strom-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vandalska-p-a-v-krnove2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/vandal-p-a-krnov-strom-kosoctverec-sprejer202012.html"      
>
            <h3 class="box-article-title fs20">Vandalská p**a? Krnovský výtvarník symboliku kosočtverce přenesl na kůru stromu</h3>
            <h4 class="box-article-perex fs16">Význam kosočtverce je srozumitelný jen Čechům. V Krnově se našel anonymní streetartový umělec,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal/denikovi-tekute-krmivo-pro-psa-20201215.html"  title="číst článek: Deníkovi: Tekuté krmivo pro psa" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/f1/16-12-2020_denik-210-3x2.jpg" width="210" height="140" alt="Deníkovi" title="Deníkovi" class="box-article-img" srcset="https://g.denik.cz/1/f1/16-12-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f1/16-12-2020_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/co-covid-vzal-dal/denikovi-tekute-krmivo-pro-psa-20201215.html"      
>
            <h3 class="box-article-title fs20">Deníkovi: Tekuté krmivo pro psa</h3>
            <h4 class="box-article-perex fs16">Obsah předchozích dílů: Deníkovi šli na testy. Všechno dobře dopadlo, nikdo není nemocný. Na návrh puberťáka Břetislava se tedy rozhodli, že už se…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/plosne-testovani-v-ms-kraji-kapacity-nekterych-odberovych-mist-jsou-uz-plne-2020.html"  title="číst článek: Antigenní testy v MS kraji? Kapacity některých odběrových míst jsou už plné" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/4d/ctk-studie-antigenni-testy-na-covid-19-2020_denik-210-3x2.jpg" width="210" height="140" alt="Antigenní testy na Covid-19. Ilustrační foto." title="Antigenní testy na Covid-19. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/57/4d/ctk-studie-antigenni-testy-na-covid-19-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/57/4d/ctk-studie-antigenni-testy-na-covid-19-2020_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/testovani-koronavirus-ova-rijen-2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/z-regionu/plosne-testovani-v-ms-kraji-kapacity-nekterych-odberovych-mist-jsou-uz-plne-2020.html"      
>
            <h3 class="box-article-title fs20">Antigenní testy v MS kraji? Kapacity některých odběrových míst jsou už plné</h3>
            <h4 class="box-article-perex fs16">Plošné testování antigenními testy je tady! Zájem o něj je tak velký, že již v úterý 15. prosince…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal-skoly/distancni-vyuka-na-dalku-covid-rousky-opava-2020120.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/93/shutterstock-1780041632_denik-120-3x2.jpg" width="120" height="80" alt="Distanční výuka. Ilustrační foto." title="Distanční výuka. Ilustrační foto." srcset="https://g.denik.cz/63/93/shutterstock-1780041632_denik-120-3x2.jpg 1x, https://g.denik.cz/63/93/shutterstock-1780041632_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/co-covid-vzal-dal-skoly/" title="Rubrika Školy"     
>
        
        Školy
    </a>

        </div>
        <a href="/co-covid-vzal-dal-skoly/distancni-vyuka-na-dalku-covid-rousky-opava-2020120.html" tabindex="-1" title="číst článek: Výuka na dálku? Jde to. Na druhou vlnu se škola v Opavě chystala od června" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Výuka na dálku? Jde to. Na druhou vlnu se škola v Opavě chystala od června</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal-skoly/uceni-online-skoly-covid-20201207.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/99/shutterstock-1512343919_denik-120-3x2.jpg" width="120" height="80" alt="Zavřené školy, distanční výuka dětí." title="Zavřené školy, distanční výuka dětí." srcset="https://g.denik.cz/1/99/shutterstock-1512343919_denik-120-3x2.jpg 1x, https://g.denik.cz/1/99/shutterstock-1512343919_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/co-covid-vzal-dal-skoly/" title="Rubrika Školy"     
>
        
        Školy
    </a>

        </div>
        <a href="/co-covid-vzal-dal-skoly/uceni-online-skoly-covid-20201207.html" tabindex="-1" title="číst článek: Učení online: Ukázalo hned několik Achillových pat českého školství" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Učení online: Ukázalo hned několik Achillových pat českého školství</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/co-covid-vzal-dal" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/5e/co-nam-covid-vzal-a-dal-02_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/ctenari-deniku-pecou-o-sto-sest-tady-jsou-jejich-vanocni-dobroty-20201215.html" tabindex="-1" title="číst článek: Čtenáři Deníku pečou o sto šest. Tady jsou jejich vánoční dobroty">
			        <h3 class="ugc-promo__article-title">Čtenáři Deníku pečou o sto šest. Tady jsou jejich vánoční dobroty</h3>
			    </a>
				<a href="/ctenar-reporter/plaveme-v-tom-spolu-se-smvak-ostrava-20201215.html" tabindex="-1" title="číst článek: Plaveme v tom spolu! se SmVaK Ostrava">
			        <h3 class="ugc-promo__article-title">Plaveme v tom spolu! se SmVaK Ostrava</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;opavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27462-originalni-darky-ktere-jeste-stihnete-vyrobit-do-vanoc/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7b91a467c9e1df472900cd51cf963bc7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27462-originalni-darky-ktere-jeste-stihnete-vyrobit-do-vanoc/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Originální dárky, které ještě stihnete vyrobit do Vánoc " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Originální dárky, které ještě stihnete vyrobit do Vánoc </h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27459-pomoc-ucpal-se-mi-odpad/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/35058576b3d04f82ef23a04fba8a8d8d.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/kuchyne/27459-pomoc-ucpal-se-mi-odpad/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pomoc! Ucpal se mi odpad v kuchyni. Co teď? První pomoc, kterou zvládnete sami" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pomoc! Ucpal se mi odpad v kuchyni. Co teď? První pomoc,…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jak-prezit-vanoce-s-teenagerem-vy-to-date-20201214.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5c7a1df04b61cf72874df944c1cc7a37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jak-prezit-vanoce-s-teenagerem-vy-to-date-20201214.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak přežít Vánoce s teenagerem? Vy to dáte!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak přežít Vánoce s teenagerem? Vy to dáte!</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/lekce-jogy-na-odbourani-stresu-a-unavy-20201201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/863c2e7f6027c13a4e616518550ceea2.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/lekce-jogy-na-odbourani-stresu-a-unavy-20201201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lekce jógy na odbourání stresu a únavy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lekce jógy na odbourání stresu a únavy</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/64fe02ca185f4ae3dc4de94c6d673920.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V úterý přibylo 7889 případů, nejvíc za poslední měsíc. Rizikové skóre stouplo" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V úterý přibylo 7889 případů, nejvíc za poslední měsíc.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pandemie-ocima-fyzika-lidi-uz-by-se-konecne-meli-dozvedet-pravdu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/80816cc139856afd29ed80432eafee80.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pandemie-ocima-fyzika-lidi-uz-by-se-konecne-meli-dozvedet-pravdu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pandemie očima fyzika: Lidé už by se konečně měli dozvědět pravdu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pandemie očima fyzika: Lidé už by se konečně měli dozvědět…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-rozhodnuti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/4b/1-d201215p8jf51_denik-120-3x2.png" width="120" height="80" alt="Svatba na první pohled" title="Svatba na první pohled" srcset="https://g.denik.cz/56/4b/1-d201215p8jf51_denik-120-3x2.png 1x, https://g.denik.cz/56/4b/1-d201215p8jf51_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/svatba-na-prvni-pohled-rozhodnuti.html" tabindex="-1" title="číst článek: Účastníci Svatby se musí rozhodnout: Zamrzí Natálku poslední Františkova slova?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Účastníci Svatby se musí rozhodnout: Zamrzí Natálku poslední Františkova slova?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vanoce-darky-celebrity.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ec/darky-celebrit-d181129q2eqm1_denik-120-3x2.png" width="120" height="80" alt="Co si dávají k Vánocům celebrity?" title="Co si dávají k Vánocům celebrity?" srcset="https://g.denik.cz/56/ec/darky-celebrit-d181129q2eqm1_denik-120-3x2.png 1x, https://g.denik.cz/56/ec/darky-celebrit-d181129q2eqm1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vanoce-darky-celebrity.html" tabindex="-1" title="číst článek: VÁNOČNÍ DÁRKY CELEBRIT: Neuvěříte, co si hvězdy nadělují pod stromeček!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">VÁNOČNÍ DÁRKY CELEBRIT: Neuvěříte, co si hvězdy nadělují pod stromeček!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/josef-abrham-libuse-safrankova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg" width="120" height="80" alt="Libuška Šafránková a Josef Abrhám" title="Libuška Šafránková a Josef Abrhám" srcset="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/josef-abrham-libuse-safrankova.html" tabindex="-1" title="číst článek: Libuše Šafránková prodělala závažné onemocnění. Abrahám kvůli tomu odmítl práci"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Libuše Šafránková prodělala závažné onemocnění. Abrahám kvůli tomu odmítl práci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-rene-petra.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a1/1-d201214vhb761_denik-120-3x2.png" width="120" height="80" alt="Svatba na první pohled" title="Svatba na první pohled" srcset="https://g.denik.cz/56/a1/1-d201214vhb761_denik-120-3x2.png 1x, https://g.denik.cz/56/a1/1-d201214vhb761_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-rene-petra.html" tabindex="-1" title="číst článek: Svatba na první pohled: René napsal Petře dojemný dopis plný lásky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Svatba na první pohled: René napsal Petře dojemný dopis plný lásky</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/8/6/3/2/2108632-500-810.jpg" width="180" alt="BILLA - Kouzelná vánoční nabídka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Kouzelná vánoční nabídka
                        <div class="prometheus-date">26.10. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/8/4/4/5/2148445-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">20.11. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/4/7/8/8/2174788-500-810.jpg" width="180" alt="TESCO - Deli">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Deli
                        <div class="prometheus-date">07.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">16.12. - 16.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-cnc-soustruhu-soustruznik-54596017-wp6bfb.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OPERÁTOR CNC SOUSTRUHU/SOUSTRUŽNÍK, 28 000 Kč" target="_blank" rel="noopener">
				       	OPERÁTOR CNC SOUSTRUHU/SOUSTRUŽNÍK, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bezpecnostni-pracovnik-54677613-wqnf73.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="BEZPEČNOSTNÍ PRACOVNÍK, PRACOVNICE, 16 800 Kč" target="_blank" rel="noopener">
				       	BEZPEČNOSTNÍ PRACOVNÍK, PRACOVNICE, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stanku-rychleho-54568443-w29kxs.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBSLUHA STÁNKU RYCHLÉHO OBČERSTVENÍ, 19 000 Kč" target="_blank" rel="noopener">
				       	OBSLUHA STÁNKU RYCHLÉHO OBČERSTVENÍ, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-v-socialnich-54379903-wqgdrs.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK- CE V SOCIÁLNÍCH SLUŽBÁCH, 15 510 Kč" target="_blank" rel="noopener">
				       	PRACOVNÍK- CE V SOCIÁLNÍCH SLUŽBÁCH, 15 510 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-co2-54692415-wtuqbs.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SVÁŘEČ CO2, 20 000 Kč" target="_blank" rel="noopener">
				       	SVÁŘEČ CO2, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-54692411-wybbf4.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTRIKÁŘ, 20 000 Kč" target="_blank" rel="noopener">
				       	ELEKTRIKÁŘ, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-54518633-w9eqe3.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SVÁŘEČ, 22 000 Kč" target="_blank" rel="noopener">
				       	SVÁŘEČ, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny--detektiv-prodejny-49377235-wjwrzv.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STRAŽNÝ - DETEKTIV PRODEJNY, 12 100 Kč" target="_blank" rel="noopener">
				       	STRAŽNÝ - DETEKTIV PRODEJNY, 12 100 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A180-CDI-Na-Hatchback-16003657280800.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A " target="_blank" rel="noopener">
			          	Mercedes-Benz A 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B/B-B200-Automa-MPV-16059799357380.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B první majitel" target="_blank" rel="noopener">
			          	Mercedes-Benz B první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-CR-Kombi-1599557152092771.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 " target="_blank" rel="noopener">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDi-Terenni-15994710190991306.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe " target="_blank" rel="noopener">
			          	Hyundai Santa Fe 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-16-V-CR-Kombi-15993843933761455.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 " target="_blank" rel="noopener">
			          	Hyundai i30 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDi-Se-Kombi-15992981558082594.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i40 " target="_blank" rel="noopener">
			          	Hyundai i40 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Accent/Accent-1-5-CRDi-CR-Sedan-Limuzina-15992117907192864.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Accent " target="_blank" rel="noopener">
			          	Hyundai Accent 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDi-1-Terenni-15991251966241342.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe " target="_blank" rel="noopener">
			          	Hyundai Santa Fe 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit/nafta/ford-transit-9-mist-klima-13931119.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit 9 MIST--KLIMA" target="_blank" rel="noopener">
			          	Ford Transit 9 MIST--KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-4-tsi-90kw-vyhr-sedadla-10971924.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.4 TSI 90kW Vyhř.sedadla" target="_blank" rel="noopener">
			          	Škoda Yeti 1.4 TSI 90kW Vyhř.sedadla
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0-tdi-quattro-10972550.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 3.0 TDI Quattro" target="_blank" rel="noopener">
			          	Audi A6 3.0 TDI Quattro
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-st-51237193.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta ST" target="_blank" rel="noopener">
			          	Ford Fiesta ST
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-7/hatchback/lpg/bmw-745i-benzin-plyn-koupen-cz-19991107.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 7 745i-BENZÍN-PLYN-KOUPEN-CZ" target="_blank" rel="noopener">
			          	BMW Řada 7 745i-BENZÍN-PLYN-KOUPEN-CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit/nafta/ford-transit-klima-webasto-13931114.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit KLIMA+WEBASTO" target="_blank" rel="noopener">
			          	Ford Transit KLIMA+WEBASTO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/sedan/benzin/skoda-rapid-1-0-tsi-70-kw-ambition-plus-9875336.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,0 TSI / 70 kW Ambition Plus" target="_blank" rel="noopener">
			          	Škoda Rapid 1,0 TSI / 70 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-dsg-2-0-tsi-140-kw-sty-9872684.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi DSG 2,0 TSI / 140 kW Sty" target="_blank" rel="noopener">
			          	Škoda Octavia Combi DSG 2,0 TSI / 140 kW Sty
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-markvartovice-silherovicka-3999750#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Markvartovice, Šilheřovická Prodej domu" target="_blank" rel="noopener">
			          	Markvartovice, Šilheřovická Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-opava-kolarska-3999228#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava, Kolářská Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Opava, Kolářská Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-opava-nakladni-3998918#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava, Nákladní Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Opava, Nákladní Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-opava-nakladni-3998404#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava, Nákladní Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Opava, Nákladní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-opava-elisky-krasnohorske-3998116#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava, Elišky Krásnohorské Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Opava, Elišky Krásnohorské Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-opava-fugnerova-3997376#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava, Fügnerova Prodej domu" target="_blank" rel="noopener">
			          	Opava, Fügnerova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-opava-hillova-3996892#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava, Hillova Prodej domu" target="_blank" rel="noopener">
			          	Opava, Hillova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-velke-hostice-mirova-3996177#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Hoštice, Mírová Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Velké Hoštice, Mírová Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#opavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/OpavskyDenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001608039188/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1607298691.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1608039188.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1607298691.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1607298691.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1607298691.css">

</body>
</html>