<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
			'title': "Petr Glončák: Pokrytou máme i půlku dalšího soutěžního ročníku",
			'tag': ["Petr Glončák", "SFC Opava", "Amerika", "peníze", "dluh", "fotbal", "MFK Karviná", "Pardubice"],
			'autor': 'Roman Brhel',
				'publishedDateTime': "2019-03-12T09:50:00+01:00",
				'articleID': 4125126018,
				'back': "4125126018-9154-74",
			'topics': ["op-slezsky-fc-opava"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/fotbal-prvni-liga/petr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Petr Glončák: Pokrytou máme i půlku dalšího soutěžního ročníku - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Nový šéf ligové Opavy Petr Glončák se zabydluje ve fotbalové společnosti. Klub už má pomalu zmapovaný, vnímá ho pozitivně. Myslí si také, že avizovaná…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    
    <meta property="author" content="Roman Brhel">
	<meta property="og:site_name" content="Opavský a hlučínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://opavsky.denik.cz/fotbal-prvni-liga/petr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html">
	<meta property="og:title" content="Petr Glončák: Pokrytou máme i půlku dalšího soutěžního ročníku">
	<meta property="og:description" content="Nový šéf ligové Opavy Petr Glončák se zabydluje ve fotbalové společnosti. Klub už má pomalu zmapovaný, vnímá ho pozitivně. Myslí si také, že avizovaná přítomnost krizového manažera není až tak důležitá. „Nemyslím si, že by objevil Ameriku,“ míní nový předseda představenstva. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Petr Glončák: Pokrytou máme i půlku dalšího soutěžního ročníku">
	<meta name="twitter:description" content="Nový šéf ligové Opavy Petr Glončák se zabydluje ve fotbalové společnosti. Klub už má pomalu zmapovaný, vnímá ho pozitivně. Myslí si také, že avizovaná přítomnost krizového manažera není až tak důležitá. „Nemyslím si, že by objevil Ameriku,“ míní nový předseda představenstva. ">
	<meta property="og:image" content="https://g.denik.cz/74/d1/petr-gloncak-d190312b1a421_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Předseda představenstva Slezského FC Opava Petr Glončák.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/74/d1/petr-gloncak-d190312b1a421_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/74/d1/petr-gloncak-d190312b1a421_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-03-12T09:50:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548840839.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1551273214.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1551273214.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1551703882.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://opavsky.denik.cz/fotbal-prvni-liga/petr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fopavsky.denik.cz%2Ffotbal-prvni-liga%2Fpetr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html"><b>Můj účet</b></a>
                        <hr>
                        <a rel="nofollow" href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fopavsky.denik.cz%2Ffotbal-prvni-liga%2Fpetr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html" rel="nofollow" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal-prvni-liga/petr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion opavsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/opava.html">OPAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
            </ul>
        </li>

        <li>

            <a href="https://opavsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/opavsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/fotbal-prvni-liga/petr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Právě se narodili:</h3>
        <a href="https://opavsky.denik.cz/miminka/" class="text">Podívejte se na fotogalerii miminek</a>
        <a href="#close" class="close" data-title="podivejte-se-na-fotogalerii-miminek"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Petr Glončák: Pokrytou máme i půlku dalšího soutěžního ročníku</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 09:50 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/fotbal-prvni-liga/petr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/fotbal-prvni-liga/petr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html&text=Petr%20Glon%C4%8D%C3%A1k%3A%20Pokrytou%20m%C3%A1me%20i%20p%C5%AFlku%20dal%C5%A1%C3%ADho%20sout%C4%9B%C5%BEn%C3%ADho%20ro%C4%8Dn%C3%ADku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Ffotbal-prvni-liga%2Fpetr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html&subject=Petr%20Glon%C4%8D%C3%A1k%3A%20Pokrytou%20m%C3%A1me%20i%20p%C5%AFlku%20dal%C5%A1%C3%ADho%20sout%C4%9B%C5%BEn%C3%ADho%20ro%C4%8Dn%C3%ADku"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Nový šéf ligové Opavy Petr Glončák se zabydluje ve fotbalové společnosti. Klub už má pomalu zmapovaný, vnímá ho pozitivně. Myslí si také, že avizovaná přítomnost krizového manažera není až tak důležitá. „Nemyslím si, že by objevil Ameriku,“ míní nový předseda představenstva. </p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=petr-gloncak-d190312b1a421&amp;back=4125126018-9154-74&amp;photo=1">
                                        <img src="https://g.denik.cz/74/d1/petr-gloncak-d190312b1a421_denik-630-16x9.jpg" width="630" height="354" alt="Předseda představenstva Slezského FC Opava Petr Glončák." title="Předseda představenstva Slezského FC Opava Petr Glončák." class="dv3-force-block" srcset="https://g.denik.cz/74/d1/petr-gloncak-d190312b1a421_denik-630-16x9.jpg 1x, https://g.denik.cz/74/d1/petr-gloncak-d190312b1a421_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Předseda představenstva Slezského FC Opava Petr Glončák. <span class="description-autor"> | Foto: Deník / Petr Dušek</span></div>

                    <div class="article-text article-content bbtext"><p>Díky finanční injekci od města je Slezský FC Opava bez dluhů. „Sháníme partnery, finančně pokrytou máme už polovinu příštího ročníku,“ prozradil také mimo jiné v následujícím rozhovoru. Těší ho fakt, že v kabině áčka je devět odchovanců.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Je Opava momentálně bez závazků?</strong></p>
<p>Rozdělili jsme závazky na tři skupiny. Jedna část se týká hráčů a trenérů, ti dostali peníze hned. Pak šlo o druhou, do které například spadaly Pardubice, kterým jsme dlužili za Kayambu, nebo Petřkovice, v tomto případě se to týkalo Puškáče.</p>
<p>Do této skupiny spadala také bezpečnostní služba nebo závazek vůči Parkhotelu, tady bylo také vše uhrazeno.</p>
<p>Aktuálně budeme ještě jednat s dodavateli, u kterých bychom chtěli závazky řešit sponzorsky, zápočtem. Peníze na to máme, ale chceme to zkusit i tímto směrem.</p>
<p><strong>Zbytek sezony máte vykrytý?</strong></p>
<p>Nejen na zbytek sezony, ale finance máme sehnány i do konce tohoto kalendářního roku. To znamená, že vykrytou máme první část nového soutěžního ročníku. Sháníme další partnery, taktéž pracujeme na strategickém partnerovi, ale to je běh na dlouho trať.</p>
<p>V klubu byl dluh. Startovací čára začala pro nás před dvěma týdny, kdy jsme obdrželi peníze od města. Až tehdy jsme mohli oslovovat aktivně partnery, aby neměli pocit, že z jejich peněz budeme sanovat dluhy z minulosti.</p>
<p><strong>Při vašem vstupu do klubu jste hovořil, že jednáte o příchodu konkrétního strategického partnera. Jaká je aktuální situace?</strong></p>
<p>Rozhodoval se mezi námi a Karvinou. Nakonec se rozhodl pro Karvinou, a to z důvodu toho, že má nový stadion. Měl plány i se skautingem, který by si sám aktivně řídil i ze své strany. Je nám líto, že to nedopadlo.</p>
<p><strong>Jak to vypadá s otázkou krizového manažera?</strong></p>
<p>Představenstvo i dozorčí rada rozhodly, že krizového manažera do klubu dáme. I když já si osobně nemyslím, že by krizový manažer objevil v klubu Ameriku. Spíše to dlužíme zastupitelům, kteří odsouhlasili do klubu, aby měli zpětnou vazbu od člověka zvenčí, který není přímo zainteresovaný v SFC.</p>
<p><strong>Z vaší odpovědi lze usoudit, že osoba krizového manažera není pro klub až tak stěžejní…</strong></p>
<p>Když se podívám do klubu, tak lidi mají tři čtyři funkce. Dělají to spíše z fandovství do fotbalu. Třeba pan Rovňan ráno přijde do práce na sedm na půl osmou, a když přijdu na klub v šest večer, ještě ho potkám. Všichni tady jsou do večera, tady není ani koho vyhazovat.</p>
<p>Maximálně vyměnit člověka za člověka a stejně mu musíme ty tři funkce dát. Pořád tady chce někdo za každou cenu hledat nějaké úspory, ale to není správná cesta. Už jsem to ale řekl několikrát, spořením ještě nikdo nikdy nevydělal peníze.</p>
<p><strong>V klubu jste už téměř třetí měsíc. Co se vám zatím podařilo zjistit? Je situace špatná, jak někteří „zasvěcení“ tvrdí?</strong></p>
<p>Vždycky je to o lidech, o strojích a také o vybavení. V Opavě máme krásné hřiště i zázemí. Lidé tady práci dělají srdcem, za pár korun, myslím tím třeba trenéry u mládeže.</p>
<p>Nemyslím si, že by v SFC bylo něco zásadně špatně. Máme v úmyslu sednout si se všemi, s trenéry, s rodiči. Budeme chtít od nich zpětnou vazbu. Doposud jsme to neřešili, protože jsme nevěděli, co s klubem bude.</p>
<p><strong>Mezi fotbalovými bafuňáři jste nováčkem. Nelituje toho, že jste začal působit ve fotbalovém klubu?</strong></p>
<p>Nelituji, i když nebylo na začátku příjemné, když mi zvonil neustále telefon ohledně dluhů, ale je to za námi. Je třeba se posunout. Stejně jako ve firmě i v klubu je to o práci s lidmi, je to hodně o komunikaci.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://opavsky.denik.cz/fotbal-prvni-liga/hlasy-treneru-po-zapase-opava-vs-slovacko-20190309.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/74/41/fortuna-liga-slezsky-fc-opava-slovacko-32_denik-150-3x2.jpg" width="150" height="100" alt="Slezský FC Opava – Slovácko 2:2 (1:0)" title="Slezský FC Opava – Slovácko 2:2 (1:0)" srcset="https://g.denik.cz/74/41/fortuna-liga-slezsky-fc-opava-slovacko-32_denik-150-3x2.jpg 1x, https://g.denik.cz/74/41/fortuna-liga-slezsky-fc-opava-slovacko-32_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hlasy trenérů po zápase Opava vs. Slovácko</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://opavsky.denik.cz/fotbal-prvni-liga/opava-presilovku-nevyuzila-bere-pouze-bod-20190309.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/74/0b/sfc-slovacko-opa2019031fg-14_denik-150-3x2.jpg" width="150" height="100" alt="Opava - Zápas fotbalové FORTUNA:LIGY mezi 1. FC Slovácko a SFC Opava 9. března 2019. Václav Jurečka (SFC Opava)." title="Opava - Zápas fotbalové FORTUNA:LIGY mezi 1. FC Slovácko a SFC Opava 9. března 2019. Václav Jurečka (SFC Opava)." srcset="https://g.denik.cz/74/0b/sfc-slovacko-opa2019031fg-14_denik-150-3x2.jpg 1x, https://g.denik.cz/74/0b/sfc-slovacko-opa2019031fg-14_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Opava přesilovku nevyužila, bere pouze bod</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/roman-brhel-93.html">Roman Brhel</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 09:50</span>
    <a href="/diskuse/nova/jdjAo.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/fotbal-prvni-liga/petr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/fotbal-prvni-liga/petr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html&text=Petr%20Glon%C4%8D%C3%A1k%3A%20Pokrytou%20m%C3%A1me%20i%20p%C5%AFlku%20dal%C5%A1%C3%ADho%20sout%C4%9B%C5%BEn%C3%ADho%20ro%C4%8Dn%C3%ADku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Ffotbal-prvni-liga%2Fpetr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html&subject=Petr%20Glon%C4%8D%C3%A1k%3A%20Pokrytou%20m%C3%A1me%20i%20p%C5%AFlku%20dal%C5%A1%C3%ADho%20sout%C4%9B%C5%BEn%C3%ADho%20ro%C4%8Dn%C3%ADku"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a class="primary" title="Téma: Slezský FC Opava" href="/tema/op-slezsky-fc-opava.html">Slezský FC Opava, </a></li>
                            <li><a title="Štítek: Petr Glončák" href="/tagy/petr-gloncak-52910.html">Petr Glončák, </a></li>
                            <li><a title="Štítek: SFC Opava" href="/tagy/sfc-opava-831.html">SFC Opava, </a></li>
                            <li><a title="Štítek: Amerika" href="/tagy/amerika-1124.html">Amerika, </a></li>
                            <li><a title="Štítek: peníze" href="/tagy/penize-72.html">peníze, </a></li>
                            <li><a title="Štítek: dluh" href="/tagy/dluh-52467.html">dluh, </a></li>
                            <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                            <li><a title="Štítek: MFK Karviná" href="/tagy/mfk-karvina-652.html">MFK Karviná, </a></li>
                            <li><a title="Štítek: Pardubice" href="/tagy/pardubice-4.html">Pardubice</a></li>
                </ul>
            </div>



                    <section class="related-articles mb20 mt20 clearfix">
                        <h2 class="main-title lined fs24 mb20">Související články</h2>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/hlasy-treneru-po-zapase-opava-vs-slovacko-20190309.html"  title="číst článek: Hlasy trenérů po zápase Opava vs. Slovácko" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/41/fortuna-liga-slezsky-fc-opava-slovacko-32_denik-210-3x2.jpg" width="210" height="140" alt="Slezský FC Opava – Slovácko 2:2 (1:0)" title="Slezský FC Opava – Slovácko 2:2 (1:0)" srcset="https://g.denik.cz/74/41/fortuna-liga-slezsky-fc-opava-slovacko-32_denik-210-3x2.jpg 1x, https://g.denik.cz/74/41/fortuna-liga-slezsky-fc-opava-slovacko-32_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        9.3.2019
    </div>
        <a class="box-article-tag" href="/galerie/hlasy-treneru-po-zapase201903.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>
        <a class="box-article-tag" href="/diskuse/hlasy-treneru-po-zapase-opava-vs-slovacko.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 2</a>

        </div>
        <a href="/fotbal-prvni-liga/hlasy-treneru-po-zapase-opava-vs-slovacko-20190309.html"      
>
            <h3 class="box-article-title fs20">Hlasy trenérů po zápase Opava vs. Slovácko</h3>
            <h4 class="box-article-perex fs16">Opavští fotbalisté se vracejí z Teplic s prázdnou. V závěru zápasu je dělil krůček od srovnání,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/zraneni-opavskeho-zadaka-mateje-hrabiny-neni-vazne-20190306.html"  title="číst článek: Zranění opavského zadáka Matěje Hrabiny není vážné" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/f6/matej-hrabina-04_denik-210-3x2.jpg" width="210" height="140" alt="Matěj Hrabina - Ilustrační foto." title="Matěj Hrabina - Ilustrační foto." srcset="https://g.denik.cz/74/f6/matej-hrabina-04_denik-210-3x2.jpg 1x, https://g.denik.cz/74/f6/matej-hrabina-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        6.3.2019
    </div>
        <a class="box-article-tag" href="/galerie/matej-hrabina.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 17</a>

        </div>
        <a href="/fotbal-prvni-liga/zraneni-opavskeho-zadaka-mateje-hrabiny-neni-vazne-20190306.html"      
>
            <h3 class="box-article-title fs20">Zranění opavského zadáka Matěje Hrabiny není vážné</h3>
            <h4 class="box-article-perex fs16">Pilíř opavské defenzivy, fotbalový obránce Matěj Hrabina v sestavě svého týmu na teplických…</h4>
        </a>
    </div>
</article>                    </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-druha-liga/sef-fotbaloveho-hlucina-jancik-banik-nas-jako-partnera-zatim-nebere-20190311.html"  title="číst článek: Šéf fotbalového Hlučína Jančík: Baník nás jako partnera zatím nebere" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/02/201903-fc-hlucin-alan-jancik_denik-210-3x2.jpg" width="210" height="140" alt="Předseda představenstva FC Hlučín Alan Jančík." title="Předseda představenstva FC Hlučín Alan Jančík." srcset="https://g.denik.cz/57/02/201903-fc-hlucin-alan-jancik_denik-210-3x2.jpg 1x, https://g.denik.cz/57/02/201903-fc-hlucin-alan-jancik_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 17:45
    </div>
        <a class="box-article-tag" href="/galerie/alan-jancik201903.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 7</a>

        </div>
        <a href="/fotbal-druha-liga/sef-fotbaloveho-hlucina-jancik-banik-nas-jako-partnera-zatim-nebere-20190311.html"      
>
            <h3 class="box-article-title fs20">Šéf fotbalového Hlučína Jančík: Baník nás jako partnera zatím nebere</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ V širším kádru české reprezentace měl na podzim více odchovanců (Patrizio Stronati,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/hokejbaliste-opavy-si-vyslapli-na-lidra-20190311.html"  title="číst článek: Hokejbalisté Opavy si vyšlápli na lídra" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/c2/opa-pardubice201903-21_denik-210-3x2.jpg" width="210" height="140" alt="SHC Opava – HBC Highlanders Prachatice 5:2 (1:1, 2:1, 2:0)" title="SHC Opava – HBC Highlanders Prachatice 5:2 (1:1, 2:1, 2:0)" srcset="https://g.denik.cz/74/c2/opa-pardubice201903-21_denik-210-3x2.jpg 1x, https://g.denik.cz/74/c2/opa-pardubice201903-21_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 16:45
    </div>
        <a class="box-article-tag" href="/galerie/opava-prachatice201903.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 28</a>

        </div>
        <a href="/ostatni_region/hokejbaliste-opavy-si-vyslapli-na-lidra-20190311.html"      
>
            <h3 class="box-article-title fs20">Hokejbalisté Opavy si vyšlápli na lídra</h3>
            <h4 class="box-article-perex fs16">Hokejbalisté opavského SHC dali zapomenout na porážku z minulého kola. Na domácím hřišti si totiž…</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-51097003.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/51097003_1/1545409160" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-51097003.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>2.0 Tdi </div>
	                	<div class="service-box-strong">275 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-SERVIS-SKOD-Kombi-15342989863263820.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15342989863593821.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-SERVIS-SKOD-Kombi-15342989863263820.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="první majitel, servisní knížka">první majitel, servisní…</div>
	                	<div class="service-box-strong">119 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCI-Van-Minibus-15518424973457338.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15518424973817339.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCI-Van-Minibus-15518424973457338.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford S-Max</h3>
	                   	<div title="servisní knížka">servisní knížka</div>
	                	<div class="service-box-strong">109 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/45\/f0\/20190211-14-54-06-6-crop-624-414-1549893246_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/muzi-se-zenami-od-sedesatek-20190311.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/45/f0/20190211-14-54-06-6-crop-624-414-1549893246_denik-300-16x9.jpg" width="300" height="169" alt="Horní řada zleva: trenér J. Skala, A. Málková, Z. Marhová, M. Zářecká, V. Jiřincová, L. Jeníčková, J. Slavíková, H. Stříbrná Dole zleva: E. Bubnová, D. Chmelařová, G. Hainová, J. Šimůnková, R. Kubátová." title="Horní řada zleva: trenér J. Skala, A. Málková, Z. Marhová, M. Zářecká, V. Jiřincová, L. Jeníčková, J. Slavíková, H. Stříbrná Dole zleva: E. Bubnová, D. Chmelařová, G. Hainová, J. Šimůnková, R. Kubátová." srcset="https://g.denik.cz/45/f0/20190211-14-54-06-6-crop-624-414-1549893246_denik-300-16x9.jpg 1x, https://g.denik.cz/45/f0/20190211-14-54-06-6-crop-624-414-1549893246_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Muži se ženami? V Pardubicích od „šedesátek“</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/pripad-zahalka-z-defenzivniho-zaloznika-se-stal-postrach-golmanu-20190311.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/f7/fotbal-zahalka-656998551168300-5641959421539604613-o_denik-300-16x9.jpg" width="300" height="169" alt="Štěpán Zahálka." title="Štěpán Zahálka." srcset="https://g.denik.cz/1/f7/fotbal-zahalka-656998551168300-5641959421539604613-o_denik-300-16x9.jpg 1x, https://g.denik.cz/1/f7/fotbal-zahalka-656998551168300-5641959421539604613-o_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Případ Zahálka: Z defenzivního záložníka se stal postrach gólmanů</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/stepan-zahalka.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/navrat-krale-real-madrid-povede-opet-zidane-20190311.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/6b/as-rim-real-zidane_denik-300-16x9.jpg" width="300" height="169" alt="AS Řím - Real Madrid: Zinedine Zidane" title="AS Řím - Real Madrid: Zinedine Zidane" srcset="https://g.denik.cz/1/6b/as-rim-real-zidane_denik-300-16x9.jpg 1x, https://g.denik.cz/1/6b/as-rim-real-zidane_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Návrat krále. Fotbalisty Realu Madrid znovu povede legendární Zidane</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/real-madrid-vyhlizi-bitvu-s-plzni.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/jedenact-rohu-za-polocas-sance-zadne-sevcum-schazi-golovy-prisp-20190311.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/55/13/fotbal-fortuna-liga-24-kolo-fastav-zlin-dukla-praha676787_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Fastavu Zlín proti Dukle Praha." title="Fotbalisté Fastavu Zlín proti Dukle Praha." srcset="https://g.denik.cz/55/13/fotbal-fortuna-liga-24-kolo-fastav-zlin-dukla-praha676787_denik-300-16x9.jpg 1x, https://g.denik.cz/55/13/fotbal-fortuna-liga-24-kolo-fastav-zlin-dukla-praha676787_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Jedenáct rohů za poločas, šance žádné. Zlínu schází gólový příspěvek obránců</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fastav-zlin-proti-dukle-praha-2-1.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 33</a>

    </div>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/kridelnik-bk-opava-fili-zbranek-pokud-budeme-dobre-branit-nebojim-se-o-nas-20190311.html"  title="číst článek: Křídelník BK Opava Fili Zbránek: Pokud budeme dobře bránit, nebojím se o nás" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/f8/filip-zbranek-09-d190311mtd459_denik-210-3x2.jpg" width="210" height="140" alt="Filip Zbránek, na snímku v žlutém dresu Opavy. Ilustrační foto." title="Filip Zbránek, na snímku v žlutém dresu Opavy. Ilustrační foto." srcset="https://g.denik.cz/74/f8/filip-zbranek-09-d190311mtd459_denik-210-3x2.jpg 1x, https://g.denik.cz/74/f8/filip-zbranek-09-d190311mtd459_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/filip-zbranek.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 34</a>

        </div>
        <a href="/ostatni_region/kridelnik-bk-opava-fili-zbranek-pokud-budeme-dobre-branit-nebojim-se-o-nas-20190311.html"      
>
            <h3 class="box-article-title fs20">Křídelník BK Opava Fili Zbránek: Pokud budeme dobře bránit, nebojím se o nás</h3>
            <h4 class="box-article-perex fs16">"Pokud budeme dobře bránit, nebojím se o nás," říká před duelem s týmem Svitav křídelník BK Opava…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/petr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html"  title="číst článek: Petr Glončák: Pokrytou máme i půlku dalšího soutěžního ročníku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/d1/petr-gloncak-d190312b1a421_denik-210-3x2.jpg" width="210" height="140" alt="Předseda představenstva Slezského FC Opava Petr Glončák." title="Předseda představenstva Slezského FC Opava Petr Glončák." srcset="https://g.denik.cz/74/d1/petr-gloncak-d190312b1a421_denik-210-3x2.jpg 1x, https://g.denik.cz/74/d1/petr-gloncak-d190312b1a421_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-prvni-liga/petr-gloncak-pokrytou-mame-i-pulku-dalsiho-soutezniho-rocniku-20190312.html"      
>
            <h3 class="box-article-title fs20">Petr Glončák: Pokrytou máme i půlku dalšího soutěžního ročníku</h3>
            <h4 class="box-article-perex fs16">Nový šéf ligové Opavy Petr Glončák se zabydluje ve fotbalové společnosti. Klub už má pomalu zmapovaný, vnímá ho pozitivně. Myslí si také, že avizovaná…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/remeslne-prace-tesar-44386375-whpffa.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Tesař</h3>
				       	<div>Tesaři TESAŘ, STOLAŘ. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-psycholog-44393471-w3ka1y.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Psycholog</h3>
				       	<div>Psychologové LÉKAŘ -KA - PSYCHIATR. Požadované…</div>
				       	<div class="service-box-strong">50 530 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-44384107-wx4bdk.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Pracovníci přímé obslužné péče v</h3>
				       	<div>Pracovníci v oblasti…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-divize/golman-pro-benesov-asi-rajko-20190310.html"  title="číst článek: Gólman pro Benešov? Asi Rajko" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/3b/melecky201903_denik-210-3x2.jpg" width="210" height="140" alt="Trenér fotbalistů Dolního Benešova Marcel Melecký." title="Trenér fotbalistů Dolního Benešova Marcel Melecký." srcset="https://g.denik.cz/74/3b/melecky201903_denik-210-3x2.jpg 1x, https://g.denik.cz/74/3b/melecky201903_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        10.3.2019
    </div>

        </div>
        <a href="/fotbal-divize/golman-pro-benesov-asi-rajko-20190310.html"      
>
            <h3 class="box-article-title fs20">Gólman pro Benešov? Asi Rajko</h3>
            <h4 class="box-article-perex fs16">Týden před startem soutěže nemají stále v Dolním Benešově vyřešenou otázku brankářského postu. Jediným gólmanem je zatím jen Filip Chvěja.</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-sudice-3781708#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c86e1cf0582a2.81701509.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-sudice-3781708#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Sudice">Sudice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">410 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-budisovice-k-pile-3781399#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13762/img_5c865761e2c5b5.15401698.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-budisovice-k-pile-3781399#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Budišovice, K Pile">Budišovice, K Pile</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">10 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-hradec-nad-moravici-na-rybnikach-3780611#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14279/img_5c8277be4ef046.09545362.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-hradec-nad-moravici-na-rybnikach-3780611#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hradec nad Moravicí, Na Rybníkách">Hradec nad Moravicí, Na…</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">4 800 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-cfl-msfl/hlucin-dal-v-generalce-petku-20190310.html"  title="číst článek: Hlučín dal v generálce pětku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/75/f4/fotbal-hlucin-bruntal201903-10_denik-210-3x2.jpg" width="210" height="140" alt="Přípravný zápas mezi Hlučín - Bruntál, 9. března 2019." title="Přípravný zápas mezi Hlučín - Bruntál, 9. března 2019." srcset="https://g.denik.cz/75/f4/fotbal-hlucin-bruntal201903-10_denik-210-3x2.jpg 1x, https://g.denik.cz/75/f4/fotbal-hlucin-bruntal201903-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        10.3.2019
    </div>
        <a class="box-article-tag" href="/galerie/hlucin-bruntal201902.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 24</a>

        </div>
        <a href="/fotbal-cfl-msfl/hlucin-dal-v-generalce-petku-20190310.html"      
>
            <h3 class="box-article-title fs20">Hlučín dal v generálce pětku</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE/ Fotbalisté Hlučína mají za sebou úspěšnou generálku před sobotním startem jarní části MSFL.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/za-oponou-analytik-kuchar-i-vypletac-kdo-se-stara-o-ceske-hvezdy-20190305.html"  title="číst článek: ZA OPONOU: Analytik, kuchař i vyplétač. Kdo se stará o české hvězdy?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/04/nova-sportovni-hala-pro-budejovice-cb190107-04_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/04/nova-sportovni-hala-pro-budejovice-cb190107-04_denik-210-3x2.jpg 1x, https://g.denik.cz/5/04/nova-sportovni-hala-pro-budejovice-cb190107-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        10.3.2019
    </div>
        <a class="box-article-tag" href="/galerie/analytik-kuchar-i-vypletac-kdo-se-stara-o-ceske-hvezdy.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 8</a>

        </div>
        <a href="/ostatni_region/za-oponou-analytik-kuchar-i-vypletac-kdo-se-stara-o-ceske-hvezdy-20190305.html"      
>
            <h3 class="box-article-title fs20">ZA OPONOU: Analytik, kuchař i vyplétač. Kdo se stará o české hvězdy?</h3>
            <h4 class="box-article-perex fs16">/MALÝ A VELKÝ SPORT/ Ten dělá to a ten zas tohle. Vybavte si na chvilku píseň z pohádky Císařův…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/hlasy-treneru-po-zapase-opava-vs-slovacko-20190309.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/41/fortuna-liga-slezsky-fc-opava-slovacko-32_denik-120-3x2.jpg" width="120" height="80" alt="Slezský FC Opava – Slovácko 2:2 (1:0)" title="Slezský FC Opava – Slovácko 2:2 (1:0)" srcset="https://g.denik.cz/74/41/fortuna-liga-slezsky-fc-opava-slovacko-32_denik-120-3x2.jpg 1x, https://g.denik.cz/74/41/fortuna-liga-slezsky-fc-opava-slovacko-32_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/hlasy-treneru-po-zapase-opava-vs-slovacko-20190309.html" tabindex="-1" title="číst článek: Hlasy trenérů po zápase Opava vs. Slovácko" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hlasy trenérů po zápase Opava vs. Slovácko</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/opava-presilovku-nevyuzila-bere-pouze-bod-20190309.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/0b/sfc-slovacko-opa2019031fg-14_denik-120-3x2.jpg" width="120" height="80" alt="Opava - Zápas fotbalové FORTUNA:LIGY mezi 1. FC Slovácko a SFC Opava 9. března 2019. Václav Jurečka (SFC Opava)." title="Opava - Zápas fotbalové FORTUNA:LIGY mezi 1. FC Slovácko a SFC Opava 9. března 2019. Václav Jurečka (SFC Opava)." srcset="https://g.denik.cz/74/0b/sfc-slovacko-opa2019031fg-14_denik-120-3x2.jpg 1x, https://g.denik.cz/74/0b/sfc-slovacko-opa2019031fg-14_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/opava-presilovku-nevyuzila-bere-pouze-bod-20190309.html" tabindex="-1" title="číst článek: Opava přesilovku nevyužila, bere pouze bod" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Opava přesilovku nevyužila, bere pouze bod</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal-prvni-liga/s-koucem-opavy-ivanem-kopeckym-pred-slovackem-20190308.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/46/kopecky-201903vd_denik-120-3x2.jpg" width="120" height="80" alt="Ivan Kopecký" title="Ivan Kopecký" srcset="https://g.denik.cz/74/46/kopecky-201903vd_denik-120-3x2.jpg 1x, https://g.denik.cz/74/46/kopecky-201903vd_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-prvni-liga/" title="Rubrika FORTUNA:LIGA"     
>
        
        FORTUNA:LIGA
    </a>

        </div>
        <a href="/fotbal-prvni-liga/s-koucem-opavy-ivanem-kopeckym-pred-slovackem-20190308.html" tabindex="-1" title="číst článek: S koučem Opavy Ivanem Kopeckým před Slováckem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">S koučem Opavy Ivanem Kopeckým před Slováckem</h3>
        </a>
    </div>
</article>    </div>

<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-liga-color">
      <a href="/vysledky/fortuna-liga/2018/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga/2018/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-narodni-liga/2018/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl/2018/">FORTUNA ČFL</option>
          <option value="/vysledky/fortuna-msfl/2018/">FORTUNA MSFL</option>
      </select>
  </div>
  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka</th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    <tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png"></td>
          <td>24</td>
          <td>20</td>
          <td>1</td>
          <td>3</td>
          <td>61:18</td>
          <td class="table-score">61</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png"></td>
          <td>24</td>
          <td>17</td>
          <td>4</td>
          <td>3</td>
          <td>35:21</td>
          <td class="table-score">55</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png"></td>
          <td>24</td>
          <td>14</td>
          <td>5</td>
          <td>5</td>
          <td>42:20</td>
          <td class="table-score">47</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png"></td>
          <td>24</td>
          <td>12</td>
          <td>4</td>
          <td>8</td>
          <td>44:24</td>
          <td class="table-score">40</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> FC Baník Ostrava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ova.png"></td>
          <td>24</td>
          <td>11</td>
          <td>5</td>
          <td>8</td>
          <td>31:26</td>
          <td class="table-score">38</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> FC Fastav Zlín
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/zln.png"></td>
          <td>24</td>
          <td>11</td>
          <td>3</td>
          <td>10</td>
          <td>31:30</td>
          <td class="table-score">36</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">7.</span> FK Mladá Boleslav
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/mbl.png"></td>
          <td>24</td>
          <td>9</td>
          <td>6</td>
          <td>9</td>
          <td>43:38</td>
          <td class="table-score">33</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">8.</span> FC Slovan Liberec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/lib.png"></td>
          <td>24</td>
          <td>8</td>
          <td>7</td>
          <td>9</td>
          <td>25:22</td>
          <td class="table-score">31</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">9.</span> SK Sigma Olomouc
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/olo.png"></td>
          <td>24</td>
          <td>9</td>
          <td>4</td>
          <td>11</td>
          <td>27:35</td>
          <td class="table-score">31</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">10.</span> FK Teplice
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/tep.png"></td>
          <td>24</td>
          <td>8</td>
          <td>5</td>
          <td>11</td>
          <td>26:34</td>
          <td class="table-score">29</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">11.</span> 1. FC Slovácko
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/slo.png"></td>
          <td>24</td>
          <td>9</td>
          <td>2</td>
          <td>13</td>
          <td>27:38</td>
          <td class="table-score">29</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-liga/2018/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459808903"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/ewa-farna-4.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/e8/farna-04-d1903053uu2y5_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna s manželem" title="Ewa Farna s manželem" srcset="https://g.denik.cz/56/e8/farna-04-d1903053uu2y5_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e8/farna-04-d1903053uu2y5_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/ewa-farna-4.html" tabindex="-1" title="číst článek: Těhotná Ewa Farna: Velký STRACH O MIMINKO!" target="_blank">
                <h3 class="box-article-title fs16">Těhotná Ewa Farna: Velký STRACH O MIMINKO!</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/buresova-zpevacka-porod-syn-placenta-20181130.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/10/eva-buresova_denik-120-3x2.jpg" width="120" height="80" alt="Krásná Eva se musela poprat s těžkým osudem." title="Krásná Eva se musela poprat s těžkým osudem." srcset="https://g.denik.cz/56/10/eva-buresova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/10/eva-buresova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/buresova-zpevacka-porod-syn-placenta-20181130.html" tabindex="-1" title="číst článek: KOKTEJLY, TINKTURY A KAPSLE: Eva Burešová placentu ochutnala na všechny způsoby!" target="_blank">
                <h3 class="box-article-title fs16">KOKTEJLY, TINKTURY A KAPSLE: Eva Burešová placentu…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/celebrity-vezeni-20190312.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b8/mustr-630x350-6-3poleksobe-1_denik-120-3x2.png" width="120" height="80" alt="Celebrity za mřížemi" title="Celebrity za mřížemi" srcset="https://g.denik.cz/56/b8/mustr-630x350-6-3poleksobe-1_denik-120-3x2.png 1x, https://g.denik.cz/56/b8/mustr-630x350-6-3poleksobe-1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/celebrity-vezeni-20190312.html" tabindex="-1" title="číst článek: Celebrity za mřížemi: Které hvězdy porušily zákon a skončily v chládku?" target="_blank">
                <h3 class="box-article-title fs16">Celebrity za mřížemi: Které hvězdy porušily zákon a…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/tyhle-rebusy-vyresi-jen-geniove-najdete-v-15-obrazcich-vsechny-rozdily-20170531.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/37/rebusy-pro-genialni-28_denik-120-3x2.jpg" width="120" height="80" alt="Potrapte si mozek a zjistěte, jestli jste dost pozorní," title="Potrapte si mozek a zjistěte, jestli jste dost pozorní," srcset="https://g.denik.cz/56/37/rebusy-pro-genialni-28_denik-120-3x2.jpg 1x, https://g.denik.cz/56/37/rebusy-pro-genialni-28_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/tyhle-rebusy-vyresi-jen-geniove-najdete-v-15-obrazcich-vsechny-rozdily-20170531.html" tabindex="-1" title="číst článek: Tyhle RÉBUSY vyřeší jen géniové! Najdete v 15 obrázcích všechny ROZDÍLY?" target="_blank">
                <h3 class="box-article-title fs16">Tyhle RÉBUSY vyřeší jen géniové! Najdete v 15…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/zabava-a-video/hlidala-ale-neuhlidala-modelka-s-pohadkovym-telem-ukazala-dokonale-bradavky-20170323.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/cb/kozynaplazihl2_denik-120-3x2.jpg" width="120" height="80" alt="Exkluzivní únik plný nahoty, který Tatiana předvedla, najdete bez cenzury v naší galerii." title="Exkluzivní únik plný nahoty, který Tatiana předvedla, najdete bez cenzury v naší galerii." srcset="https://g.denik.cz/56/cb/kozynaplazihl2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cb/kozynaplazihl2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/zabava-a-video/" title="Rubrika Zábava a video" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Zábava a video</a>
                </div>
                <a href="http://sip.denik.cz/zabava-a-video/hlidala-ale-neuhlidala-modelka-s-pohadkovym-telem-ukazala-dokonale-bradavky-20170323.html" tabindex="-1" title="číst článek: Hlídala, ale NEUHLÍDALA... Modelka s pohádkovým tělem ukázala dokonalé BRADAVKY!" target="_blank">
                <h3 class="box-article-title fs16">Hlídala, ale NEUHLÍDALA... Modelka s pohádkovým tělem…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/anthony-perkins-mel-k-postave-normana-batese-blizko-i-v-zivote-navic-trpel-aids-20191203.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/d1/norman1_denik-120-3x2.jpg" width="120" height="80" alt="Anthony Perkins měl k postavě Normana Batese nebezpečně blízko" title="Anthony Perkins měl k postavě Normana Batese nebezpečně blízko" srcset="https://g.denik.cz/120/d1/norman1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d1/norman1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/anthony-perkins-mel-k-postave-normana-batese-blizko-i-v-zivote-navic-trpel-aids-20191203.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Anthony Perkins: Jeho život byl mnohem děsivější horor než kultovní film Psycho"      target="_blank"
>
            <h3 class="box-article-title fs16">Anthony Perkins: Jeho život byl mnohem děsivější horor…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/vyvoleni-domaci-mazlicci-a-veseli-pobocnici-kraloven-a-kralu-20200101.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/46/prince-george-lupo_denik-120-3x2.jpg" width="120" height="80" alt="Prince George a pes Lupo" title="Prince George a pes Lupo" srcset="https://g.denik.cz/120/46/prince-george-lupo_denik-120-3x2.jpg 1x, https://g.denik.cz/120/46/prince-george-lupo_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/vyvoleni-domaci-mazlicci-a-veseli-pobocnici-kraloven-a-kralu-20200101.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jak žijí vyvolení domácí mazlíčci a veselí pobočníci u královského dvora"      target="_blank"
>
            <h3 class="box-article-title fs16">Jak žijí vyvolení domácí mazlíčci a veselí pobočníci u…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/nenechte-se-prevalcovat-jarni-depresi-a-vyjdete-vstric-slunicku-pomalu-20200101.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f1/shutterstock-223519156_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f1/shutterstock-223519156_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f1/shutterstock-223519156_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/nenechte-se-prevalcovat-jarni-depresi-a-vyjdete-vstric-slunicku-pomalu-20200101.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jaro je za dveřmi: Pozor na to, ať vás změna ročního období nepřeválcuje!"      target="_blank"
>
            <h3 class="box-article-title fs16">Jaro je za dveřmi: Pozor na to, ať vás změna ročního…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/maly-einstein-ctyrleta-holcicka-ma-vyssi-iq-nez-vetsina-sveta.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Malý Einstein: Čtyřletá holčička má vyšší IQ než většina světa!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/axlova-posledni-cesta-na-pocet-psiho-hrdiny-salutovali-policiste.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Policejní pes prohrál s rakovinou. Na poslední cestu mu salutovali</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/599585/utok-na-alici-bendovou-vyderacum-nezaplatila-prisla-o-vsechno.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Útok na Alici Bendovou: Vyděračům nezaplatila, přišla o všechno!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/599679/zlomi-babis-hul-nad-andelem-smrti-faltynek-vysvetli-tajne-schuzky-poslancum.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Zlomí Babiš hůl nad „andělem smrti“? Faltýnek vysvětlí „tajné schůzky“ poslancům</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-44384107-wx4bdk.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 17 000 Kč">
			       	Zdravotnictví Pracovníci přímé obslužné péče v, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-psycholog-44393473-wsep1p.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Psycholog, 29 670 Kč">
			       	Zdravotnictví Psycholog, 29 670 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-44386222-war2pk.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Informační technologie Administrátor, 20 000 Kč">
			       	Informační technologie Administrátor, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-44382656-w4hyhj.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Pojišťovací poradce, 25 000 Kč">
			       	Bankovnictví a finanční služby Pojišťovací poradce, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44381864-wyy34j.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 012 Kč">
			       	Výroba Montážní dělník, 14 012 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-rucni-balic-44400472-ww3c9x.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Ruční balič, 17 000 Kč">
			       	Výroba Ruční balič, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43189530-wfzppa.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 13 500 Kč">
			       	Výroba Pomocní dělníci ve výrobě, 13 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-44382956-wz1185.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Pracovníci přímé obslužné péče v, 16 870 Kč">
			       	Zdravotnictví Pracovníci přímé obslužné péče v, 16 870 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-1-8-TDCI-B-Van-Minibus-15416465420725384.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-Max první majitel">
		          	Ford S-Max první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-3-klima-Hatchback-15423377071935217.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fiesta ">
		          	Ford Fiesta 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-G-Hatchback-15083989507091027.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v F">
		          	Ford Focus servisní knížka, koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-Kombi-15083990906801936.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo koupeno v F">
		          	Ford Mondeo koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-16V-I-Hatchback-1534576420271484.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované">
		          	Škoda Octavia první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-i-comb-Kombi-1550156532721104.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, nehavarované">
		          	Škoda Octavia první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-140-Hatchback-1552307839617113.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing">
		          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-81k-Kombi-1552307840002114.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-a/hatchback/benzin/mercedes-benz-180-i-at-amg-c-r-1maj-21692199.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy A 180 i AT AMG Č.R:1maj">
		          	Mercedes-Benz Třídy A 180 i AT AMG Č.R:1maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nove/dacia-duster/suv/benzin/dacia-duster-comfort-1-6-sce-115k-skladem-34587335.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Duster Comfort 1,6 SCe 115k - skladem">
		          	Dacia Duster Comfort 1,6 SCe 115k - skladem
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-forester/suv/benzin/subaru-forester-2-0i-active-cvt-eyesight-10240806.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru Forester 2.0i Active, CVT, EyeSight">
		          	Subaru Forester 2.0i Active, CVT, EyeSight
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-elegance-s-kniha-21692171.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.6TDi Elegance S.Kniha">
		          	Škoda Octavia 1.6TDi Elegance S.Kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jaguar-xf/limuzina/nafta/jaguar-xf-2-7d-tiptronic-navi-kuze-19251770.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jaguar XF 2.7D-TIPTRONIC-NAVI-Kůže">
		          	Jaguar XF 2.7D-TIPTRONIC-NAVI-Kůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-81-kw-ambition-plus-59421059.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 81 kW Ambition Plus">
		          	Škoda Rapid 1,0 TSI / 81 kW Ambition Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-scenic/mpv/nafta/renault-scenic-81tkm-kuze-navi-120kw-19252297.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Scénic 81tkm,kuže,navi,120kw!!!!">
		          	Renault Scénic 81tkm,kuže,navi,120kw!!!!
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-240/suv/nafta/volvo-240-2-4-151-kw-59422748.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo 240 2,4  / 151 kW">
		          	Volvo 240 2,4  / 151 kW
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-hradec-nad-moravici-na-rybnikach-3780611#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hradec nad Moravicí, Na Rybníkách Pronájem bytu 1+1">
		          	Hradec nad Moravicí, Na Rybníkách Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-opava-vyhlidalova-3780196#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Vyhlídalova Prodej bytu 2+1">
		          	Opava, Vyhlídalova Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-opava-krnovska-3779213#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Krnovská Pronájem bytu 3+1">
		          	Opava, Krnovská Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-litultovice-3779067#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litultovice Prodej domu">
		          	Litultovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hat-kostelni-791-3778783#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hať, Kostelní 791 Pronájem bytu 2+1">
		          	Hať, Kostelní 791 Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hat-u-zahradek-3778648#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hať, U Zahrádek Prodej domu">
		          	Hať, U Zahrádek Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-hlucin-dukelska-3778537#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hlučín, Dukelská Prodej bytu 1+1">
		          	Hlučín, Dukelská Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kravare-postovni-3777698#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kravaře, Poštovní Prodej domu">
		          	Kravaře, Poštovní Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_opavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1551963978.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548840839.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
