<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaTitle': 'Sexuální idoly',
		'rubrikaName': 'jak-miluji-cesi-idoly',
		'template': 'clanek',
		'title': "Miluji tě, Karle. Slavní zažívají s fanoušky peklo",
		'tag': ["Karel Gott", "Jodie Foster", "Ewa Farna", "Ronald Reagan", "John Hinckley", "Ondřej Veselý (lední hokejista)", "Vendryně", "USA", "Washington, D.C."],
		'autor': ' Redakce',
			'publishedDateTime': "2019-08-04T04:29:00+02:00",
			'modifiedDateTime': "2019-08-04T07:34:46+02:00",
			'articleID': 936008269,
			'back': "936008269-10862-74",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/opavsky.denik.cz\/galerie\/sexualni-idoly-cechu-partner-i-brad-pitt.html?photo=1&back=936008269-10862-74",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/ae\/vary-mff-cvancarova_denik-150-3x2.jpg", 
						'description': "Jitka Čvančarová"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/06\/alain-delon-festival-cannes-02_denik-150-3x2.jpg", 
						'description': "Herec Alain Delon na festivalu v Cannes"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a7\/delon-cannes_denik-150-3x2.jpg", 
						'description': "Alain Delon v Cannes"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/61\/p201212020141501_denik-150-3x2.jpg", 
						'description': "Richard Gere."
					},
					{
						'url': "https:\/\/g.denik.cz\/22\/fb\/tiskov__konference_antonio_banderase2_denik-150-3x2.jpg", 
						'description': "Tisková konference Antonio Banderase"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a9\/banderas-1958859_denik-150-3x2.jpg", 
						'description': "Antonio Banderas."
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e6\/f201010120009701_denik-150-3x2.jpg", 
						'description': "Bruce Willis."
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/22\/ctk-angelina-jolie_denik-150-3x2.jpg", 
						'description': "Angelina Jolie"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/4f\/p201408280519601_denik-150-3x2.jpg", 
						'description': "Angelina Jolie a Brad Pitt."
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/9b\/angelina-jolie-1_denik-150-3x2.jpg", 
						'description': "Angelina Jolie"
					},
					{
						'url': "https:\/\/g.denik.cz\/12\/bb\/zatec-kotek-voriskova-20161110_denik-150-3x2.jpg", 
						'description': "Tereza Voříšková a Vojtěch Kotek."
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/cd\/f201403180128401_denik-150-3x2.jpg", 
						'description': "Scarlett Johansson"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/14\/tom-cruise-scouting-location-prague-03_denik-150-3x2.jpg", 
						'description': "TOM CRUISE na Petříně. V případě čtvrtého pokračování Mission: Imposible si režisér Brad Bird usmyslil, že symbol Prahy Pražský hrad bude vydávat za ruský Kreml. Zato v první Mission byla Praha Prahou."
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/be\/aktualne337158-tom-cruise_denik-150-3x2.jpg", 
						'description': "Tom Cruise"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/24\/f201503130064901_denik-150-3x2.jpg", 
						'description': "Robert Downey Jr."
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/94\/f201501090773401_denik-150-3x2.jpg", 
						'description': "Kevin Costner."
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/0a\/shutterstock-kevin-costner_denik-150-3x2.jpg", 
						'description': "Kevin Michael Costner je americký herec, zpěvák, režisér a producent."
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/3a\/43-rocnik-letni-filmova-skola-vojtech-dyk-07_denik-150-3x2.jpg", 
						'description': "Vojtěch Dyk s kapelou B-SIDE BAND na Masarykově náměstí v Uherském Hradišti"
					},
					{
						'url': "https:\/\/g.denik.cz\/57\/7e\/vojtech-dyk-201805_denik-150-3x2.jpg", 
						'description': "Vojtěch Dyk"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/68\/brad-pitt_denik-150-3x2.jpg", 
						'description': "Brad Pitt"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/2f\/article-main-once-upon-a-time-in-hollywood_denik-150-3x2.jpg", 
						'description': "Tenkrát v Hollywoodu, V hlavních rolích Brad Pitt a Leonardo di Caprio"
					}
			],
			'count': 21,
	    },
		'breadcrumb': [
			{'name':"Opavský a hlučínský deník", 'link':"opavsky.denik.cz"},
			{'name':"Sexuální idoly", 'link':"https:\/\/opavsky.denik.cz\/jak-miluji-cesi-idoly\/"},
			{'name':"Miluji tě, Karle. Slavní zažívají s fanoušky peklo", 'link':"https:\/\/opavsky.denik.cz\/jak-miluji-cesi-idoly\/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Miluji tě, Karle. Slavní zažívají s fanoušky peklo - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Sláva s sebou nese různá úskalí. Své o tom vědí české i zahraniční celebrity. Jak se vyrovnávají s leckdy nezdravým zájmem fanoušků, je dalším tématem…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Redakce">
	<meta property="og:site_name" content="Opavský a hlučínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://opavsky.denik.cz/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html">
	<meta property="og:title" content="Miluji tě, Karle. Slavní zažívají s fanoušky peklo">
	<meta property="og:description" content="Sláva s sebou nese různá úskalí. Své o tom vědí české i zahraniční celebrity. Jak se vyrovnávají s leckdy nezdravým zájmem fanoušků, je dalším tématem letního seriálu Deníku o sexu, vztazích i lásce Jak milují Češi.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Miluji tě, Karle. Slavní zažívají s fanoušky peklo">
	<meta name="twitter:description" content="Sláva s sebou nese různá úskalí. Své o tom vědí české i zahraniční celebrity. Jak se vyrovnávají s leckdy nezdravým zájmem fanoušků, je dalším tématem letního seriálu Deníku o sexu, vztazích i lásce Jak milují Češi.">
	<meta property="og:image" content="https://g.denik.cz/5/e3/karel-gott-koncert-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Karel Gott">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/e3/karel-gott-koncert-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/e3/karel-gott-koncert-02_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-08-04T04:29:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1565086983.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1565086983.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1564671249.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://opavsky.denik.cz/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;opavsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://opavsky.denik.cz/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fopavsky.denik.cz%2Fjak-miluji-cesi-idoly%2Fmiluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion opavsky_denik">

        <li>
           
            <a href="https://opavsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;opavsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;opavsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;opavsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;opavsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/opavsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;opavsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;opavsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;opavsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;opavsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;opavsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Podívejte se:</h3>
        <a href="https://opavsky.denik.cz/tema/serial-deniku-jak-jsme-ziliop.html" class="text">Jak jsme žili na Opavsku</a>
        <a href="#close" class="close" data-title="jak-jsme-zili-na-opavsku"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





	<div class="special-menu-jakmilujicesi clanek">
		<div class="left-column">
			<a href="/jak-miluji-cesi/">
				<img src="https://g.denik.cz/images/specialy/jak-miluji-cesi/logo-jakmilujicesi.svg" height="153" width="181" alt="logo Jak milují češi">
			</a>
		</div>

		<ul class="right-column">

				<li>
					<a href="/jak-miluji-cesi-laska-a-my/">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-laska-a-my"></use></svg> Sex<br>a my
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-namlouvani/">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-namlouvani"></use></svg> Láska a namlouvání
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-manzelstvi/">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-manzelstvi"></use></svg> Manželství a nevěra
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-zakony/">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-zakony"></use></svg> Sex<br>a zákony
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-idoly/" class="active">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-idoly"></use></svg> Sexuální idoly
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-video/">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-video"></use></svg> My a pornografie
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-partneri/" class="empty">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-partneri"></use></svg> Výběr partnera
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-co-vime/" class="empty">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-co-vime"></use></svg> Co víme<br> o sexu
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-skola/" class="empty">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-skola"></use></svg> Sex<br>a škola
						</span>
					</a>
				</li>

				<li>
					<a href="/jak-miluji-cesi-zajimavosti/">
						<span class="item">
							<svg viewBox="0 0 60 50" width="60" height="50"><use xlink:href="#jak-miluji-cesi-zajimavosti"></use></svg> Zajímavosti<br> o sexu
						</span>
					</a>
				</li>
		</ul>

		<hr>

		<script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/jak-miluji-cesi\/ikony-desktop-sprite.svg");</script>
	</div>

    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">





                <div class="jak-miluji-cesi-rubrika-stitek">
                    <svg viewBox="0 0 30 41" width="30" height="41"><use xlink:href="#jak-miluji-cesi-idoly"></use></svg>
                    <span>Sexuální idoly</span>
                </div>

            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Miluji tě, Karle. Slavní zažívají s fanoušky peklo</h1>

                    <div class="article-info">
                        <div class="article-date">4.8.2019 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html&text=Miluji%20t%C4%9B%2C%20Karle.%20Slavn%C3%AD%20za%C5%BE%C3%ADvaj%C3%AD%20s%20fanou%C5%A1ky%20peklo&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fjak-miluji-cesi-idoly%2Fmiluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html&subject=Miluji%20t%C4%9B%2C%20Karle.%20Slavn%C3%AD%20za%C5%BE%C3%ADvaj%C3%AD%20s%20fanou%C5%A1ky%20peklo"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Sláva s sebou nese různá úskalí. Své o tom vědí české i zahraniční celebrity. Jak se vyrovnávají s leckdy nezdravým zájmem fanoušků, je dalším tématem letního seriálu Deníku o sexu, vztazích i lásce Jak milují Češi.</p>

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/sexualni-idoly-cechu-partner-i-brad-pitt.html?photo=1&amp;back=936008269-10862-74">
                <img src="https://g.denik.cz/5/e3/karel-gott-koncert-02_denik-630-16x9.jpg" width="630" height="354" alt="Karel Gott" title="Karel Gott" class="dv4-img" srcset="https://g.denik.cz/5/e3/karel-gott-koncert-02_denik-630-16x9.jpg 1x, https://g.denik.cz/5/e3/karel-gott-koncert-02_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/sexualni-idoly-cechu-partner-i-brad-pitt.html?mm=2289332&amp;back=936008269-10862-74&amp;photo=2">
                    <img src="https://g.denik.cz/19/9a/kviff_jude_law_20100706_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" srcset="https://g.denik.cz/19/9a/kviff_jude_law_20100706_denik-150-3x2.jpg 1x, https://g.denik.cz/19/9a/kviff_jude_law_20100706_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/sexualni-idoly-cechu-partner-i-brad-pitt.html?mm=7890363&amp;back=936008269-10862-74&amp;photo=3">
                    <img src="https://g.denik.cz/1/ae/vary-mff-cvancarova_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/ae/vary-mff-cvancarova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ae/vary-mff-cvancarova_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/sexualni-idoly-cechu-partner-i-brad-pitt.html?mm=9871195&amp;back=936008269-10862-74&amp;photo=4">
                    <img src="https://g.denik.cz/1/06/alain-delon-festival-cannes-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/06/alain-delon-festival-cannes-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/06/alain-delon-festival-cannes-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/sexualni-idoly-cechu-partner-i-brad-pitt.html?mm=2289332&amp;back=936008269-10862-74&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>21 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Karel Gott <span class="description-autor"> | Foto: Deník/ Zdeněk VAIZ</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Například Karel Gott si prožil doslova peklo se svou skalní fanynkou Hannelore Uhl, která na něj často čekala před jeho domem, pronásledovala ho a na jeho koncertech vždy stála v první řadě. Nejpopulárnější český zpěvák však není jediný, který se musí potýkat s příznivci, kteří překračují běžnou míru obdivu ke svému idolu.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/jak-miluji-cesi-idoly/jak-miluji-cesi-v-historii-jsme-milovali-boubelky-i-vychrtliny-20200731.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c0/schranilmandlova_denik-150-3x2.jpg" width="150" height="100" alt="Raoul Schránil a Adina Mandlová" title="Raoul Schránil a Adina Mandlová" srcset="https://g.denik.cz/1/c0/schranilmandlova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c0/schranilmandlova_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ideál ženské krásy? V historii jsme milovali boubelky i vychrtliny</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Své si ohledně pozornosti fanoušků a bulvárních médií „užila“ zpěvačka Ewa Farna, která pochází z Vendryně. I proto po nedávném narození syna požádala prostřednictvím sociálních sítí o respektování soukromí a klidu.</p>
<p>Slavní však většinou s pozorností svých příznivců počítají a leckdy jim přináší i veselé historky. Například herec Ondřej Veselý se stal díky svým schopnostem i charismatu oblíbený u fanoušků, ale i u fanynek. Vzpomíná, že když byl ještě mladý, dostal od fanynky jako dar spodní prádlo.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/jak-miluji-cesi-idoly/sexualni-idoly-cechu-partner-i-brad-pitt-20190729.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/68/brad-pitt_denik-150-3x2.jpg" width="150" height="100" alt="Brad Pitt" title="Brad Pitt" srcset="https://g.denik.cz/1/68/brad-pitt_denik-150-3x2.jpg 1x, https://g.denik.cz/1/68/brad-pitt_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sexuální idoly Čechů? Partner i Brad Pitt</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Ano, nechal jsem si ho, ale teď už ho nemám,“ usmívá se. Ženy mu píší i dnes, většinou prý chtějí zaslat podepsanou fotografii. Idola dívek a žen to nijak neotravuje. „Naopak, je to příjemné. Na rozdíl od toho, když se stane, že potkám ne fanynky, ale ožralé fanoušky, kteří na mě pokřikují,“ říká.</p>
<h2 class="pseudo-h3">Postřelený prezident</h2>
<p>Velmi nepříjemný zážitek má za sebou americká filmová hvězda Jodie Fosterová. Dne 30. března 1981 byl ve Washingtonu spáchán neúspěšný atentát na prezidenta USA Ronalda Reagana. Jako atentátník byl identifikován John Hinckley, fanoušek a obdivovatel herečky, která jej nadmíru zaujala ve filmu Taxikář.</p>
<p>Nedařilo se mu vzbudit její pozornost, a tak se rozhodl k manifestačnímu činu atentátu na prezidenta. Reagan byl s průstřelem hrudníku odvezen do nemocnice, přičemž jedna kulka minula jeho srdce o méně než palec. Tato událost spojená s velkou negativní publicitou podnítila značnou citlivost Jodie Fosterové vůči médiím a její snahu o ochranu soukromí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/jak-miluji-cesi-zajimavosti/dejiny-porna-o-autorovi-kamasutry-temer-nic-nevime-20200724.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/8f/shutterstock-1458005657_denik-150-3x2.jpg" width="150" height="100" alt="Vyobrazení scén z Kámasútry." title="Vyobrazení scén z Kámasútry." srcset="https://g.denik.cz/1/8f/shutterstock-1458005657_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8f/shutterstock-1458005657_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kámasútra není jen návodem pro milování. Uvádí, proč žena může odmítnout muže</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor:  Redakce
</p>            </section>


<div id="survey-component" surveyId="42368" sourceUrl="https://api.denik.cz/api/v2/survey/" postUrl="https://api.denik.cz/api/v2/survey/saveVote" imgSrc="" imgAlt="" siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
Nahravá se anketa
</div>


<script type="text/javascript" src="https://g.denik.cz/js/component/survey/survey.component.js?mtime=1551080955"></script>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">4.8.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html&text=Miluji%20t%C4%9B%2C%20Karle.%20Slavn%C3%AD%20za%C5%BE%C3%ADvaj%C3%AD%20s%20fanou%C5%A1ky%20peklo&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fjak-miluji-cesi-idoly%2Fmiluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html&subject=Miluji%20t%C4%9B%2C%20Karle.%20Slavn%C3%AD%20za%C5%BE%C3%ADvaj%C3%AD%20s%20fanou%C5%A1ky%20peklo"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Karel Gott" href="/tagy/karel-gott-1095.html">Karel Gott, </a></li>
                <li><a title="Štítek: Jodie Foster" href="/tagy/jodie-foster-34076.html">Jodie Foster, </a></li>
                <li><a title="Štítek: Ewa Farna" href="/tagy/ewa-farna-5458.html">Ewa Farna, </a></li>
                <li><a title="Štítek: Ronald Reagan" href="/tagy/ronald-reagan-16593.html">Ronald Reagan, </a></li>
                <li><a title="Štítek: John Hinckley" href="/tagy/john-hinckley-58611.html">John Hinckley, </a></li>
                <li><a title="Štítek: Ondřej Veselý (lední hokejista)" href="/tagy/ondrej-vesely-ledni-hokejista-9176.html">Ondřej Veselý (lední hokejista), </a></li>
                <li><a title="Štítek: Vendryně" href="/tagy/vendryne-7043.html">Vendryně, </a></li>
                <li><a title="Štítek: USA" href="/tagy/usa-175.html">USA, </a></li>
                <li><a title="Štítek: Washington, D.C." href="/tagy/washington-d-c-1262.html">Washington, D.C.</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/opava-bojovala-ale-nema-ani-bod-20190811.html"  title="číst článek: Opava bojovala, ale nemá ani bod" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/94/190811-jablonec-opava-08_denik-210-3x2.jpg" width="210" height="140" alt="FK Jablonec – SFC Opava." title="FK Jablonec – SFC Opava." srcset="https://g.denik.cz/74/94/190811-jablonec-opava-08_denik-210-3x2.jpg 1x, https://g.denik.cz/74/94/190811-jablonec-opava-08_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/fk-jablonec-sfc-opava.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/fotbal-prvni-liga/opava-bojovala-ale-nema-ani-bod-20190811.html"      
>
            <h3 class="box-article-title fs20">Opava bojovala, ale nemá ani bod</h3>
            <h4 class="box-article-perex fs16">VIDEO/ Jablonec – Sympatický výkon s řadou šancí na body nestačil. Opavští fotbalisté prohráli v Jablonci 2:1. I když hráli téměř celý druhý poločas bez…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/vodni-kombajn-se-osvedcil-stolistku-je-mene-20190809.html"  title="číst článek: Vodní kombajn se osvědčil, stolístku je méně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/98/op-hlucin-vodni-kombajn0703_denik-210-3x2.jpg" width="210" height="140" alt="Vodní kombajn dokáže sekat trávu v hloubce až 1,8 metrů." title="Vodní kombajn dokáže sekat trávu v hloubce až 1,8 metrů." srcset="https://g.denik.cz/74/98/op-hlucin-vodni-kombajn0703_denik-210-3x2.jpg 1x, https://g.denik.cz/74/98/op-hlucin-vodni-kombajn0703_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/vodni-kombajn-se-osvedcil-stolistku-je-mene-20190809.html"      
>
            <h3 class="box-article-title fs20">Vodní kombajn se osvědčil, stolístku je méně</h3>
            <h4 class="box-article-perex fs16">Od roku 2017 brázdí hladinu Hlučínského jezera speciální vodní kombajn. Město jej pořídilo s cílem zbavit se přemnoženého stolístku klasnatého.  </h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-45349236-wnnxe3.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Číšník, servírka</h3>
				       	<div>Číšníci a servírky…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41841052-wrz2rm.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-45438584-wtpgqe.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Manipulační dělníci ve výrobě</h3>
				       	<div>Manipulační dělníci ve…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/podnikani/pocet-nezamestnanych-mirne-vzrostl-20190809.html"  title="číst článek: Počet nezaměstnaných mírně vzrostl" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/63/fb/1172458-semily-pracovni-urad-nezamestnany-formular-registrace-uchazec-prace_denik-210-3x2.jpg" width="210" height="140" alt="Zprostředkování zaměstnání. Ilustrační foto. " title="Zprostředkování zaměstnání. Ilustrační foto. " srcset="https://g.denik.cz/63/fb/1172458-semily-pracovni-urad-nezamestnany-formular-registrace-uchazec-prace_denik-210-3x2.jpg 1x, https://g.denik.cz/63/fb/1172458-semily-pracovni-urad-nezamestnany-formular-registrace-uchazec-prace_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/podnikani/pocet-nezamestnanych-mirne-vzrostl-20190809.html"      
>
            <h3 class="box-article-title fs20">Počet nezaměstnaných mírně vzrostl</h3>
            <h4 class="box-article-perex fs16">Opava - Dlouhodobý pokles počtu nezaměstnaných se v červenci zastavil, ale ukazatele jsou v porovnání s hodnotami za stejné období loňského roku stále…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-4-16v-1-majitel-serv-kniha-10972164.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10972164_1/1563974977" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-4-16v-1-majitel-serv-kniha-10972164.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div>1.4 16v 1.majitel Serv…</div>
		                	<div class="service-box-strong">129 000 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Aut-klima-Kombi-15633293175435249.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15633293176675250.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Aut-klima-Kombi-15633293175435249.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div title="první majitel, servisní knížka">první majitel, servisní…</div>
		                	<div class="service-box-strong">125 900 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCI-au-Van-Minibus-15647117816236635.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15647117816526636.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCI-au-Van-Minibus-15647117816236635.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Ford S-Max</h3>
		                   	<div title=""></div>
		                	<div class="service-box-strong">125 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/historik-milan-barta-21-srpen-1969-znicil-generaci-prazskeho-jara-20190809.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'opavsky.denik.cz' })" title="číst článek: Historik Milan Bárta: 21. srpen 1969 zničil generaci pražského jara" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/08/praha-rozhovor-barta-06_denik-210-3x2.jpg" width="210" height="140" alt="Historik Milan Bárta" title="Historik Milan Bárta" srcset="https://g.denik.cz/1/08/praha-rozhovor-barta-06_denik-210-3x2.jpg 1x, https://g.denik.cz/1/08/praha-rozhovor-barta-06_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/historik-milan-barta.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy-z-ceska/historik-milan-barta-21-srpen-1969-znicil-generaci-prazskeho-jara-20190809.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'opavsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Historik Milan Bárta: 21. srpen 1969 zničil generaci pražského jara</h3>
            <h4 class="box-article-perex fs16">Pět mrtvých, desítky těžce zraněných, to byla bilance potlačení demonstrací z 21. srpna 1969 v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/horska-vyzva-klimsa-s-chlupacem-stanovili-rekord-jeseniku-20190811.html"  title="číst článek: Horská výzva: Klimša s Chlupáčem stanovili rekord Jeseníků" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/75/44/jeseniky-rock-point-horska-vyzva-03_denik-210-3x2.jpg" width="210" height="140" alt="Nejrychlejší běžci Longu – Tomáš Klimša a Dominik Chlupáč." title="Nejrychlejší běžci Longu – Tomáš Klimša a Dominik Chlupáč." srcset="https://g.denik.cz/75/44/jeseniky-rock-point-horska-vyzva-03_denik-210-3x2.jpg 1x, https://g.denik.cz/75/44/jeseniky-rock-point-horska-vyzva-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/rock-point-horska-vyzva-jeseniky.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/ostatni_region/horska-vyzva-klimsa-s-chlupacem-stanovili-rekord-jeseniku-20190811.html"      
>
            <h3 class="box-article-title fs20">Horská výzva: Klimša s Chlupáčem stanovili rekord Jeseníků</h3>
            <h4 class="box-article-perex fs16">Jeseníky, Červenohorské sedlo – Bývalý cyklista pražské Dukly a Favoritu Brno Dominik Chlupáč se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-opava-masarykova-trida-197-3837183#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5d4fcd94c50355.84565632.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-opava-masarykova-trida-197-3837183#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Opava, Masarykova třída 197">Opava, Masarykova třída…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 600 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-darkovice-spolecenska-3837112#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d4f33dc0a1329.99321174.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-darkovice-spolecenska-3837112#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Darkovice, Společenská">Darkovice, Společenská</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 495 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-opava-gudrichova-1393-3837039#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165552/img_5d4ea03a7933f3.20771027.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-opava-gudrichova-1393-3837039#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Opava, Gudrichova 1393">Opava, Gudrichova 1393</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">14 990 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-miluji-cesi-video/jak-miluji-cesi-sexshop-to-je-korenarstvi-pro-dospele-20200809.html"  title="číst článek: Sexshop je kořenářstvím pro dospělé. Hitem jsou pomůcky pro páry" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/20/81/kl0301sexshop_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/20/81/kl0301sexshop_denik-210-3x2.jpg 1x, https://g.denik.cz/20/81/kl0301sexshop_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/sex-erotika-neznosti-postel-ilustracni.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/jak-miluji-cesi-video/jak-miluji-cesi-sexshop-to-je-korenarstvi-pro-dospele-20200809.html"      
>
            <h3 class="box-article-title fs20">Sexshop je kořenářstvím pro dospělé. Hitem jsou pomůcky pro páry</h3>
            <h4 class="box-article-perex fs16">Sex je kořením života, ale každý má rád jinou chuť. Kdo si nevystačí jen s vlastní fantazií,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/musime-zlepsit-defenzivu-zduraznuje-kopecky-20190810.html"  title="číst článek: „Musíme zlepšit defenzivu,“ zdůrazňuje Kopecký" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/86/190810-kopecky_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/74/86/190810-kopecky_denik-210-3x2.jpg 1x, https://g.denik.cz/74/86/190810-kopecky_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-prvni-liga/musime-zlepsit-defenzivu-zduraznuje-kopecky-20190810.html"      
>
            <h3 class="box-article-title fs20">„Musíme zlepšit defenzivu,“ zdůrazňuje Kopecký</h3>
            <h4 class="box-article-perex fs16">VIDEO/ Páté kolo FORTUNA:LIGY se hlásí o slovo. Opavští fotbalisté míří do dalekého Jablonce. Slezané chtějí dát zapomenout na poslední dvě porážky a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/osud-unikatniho-ceskeho-vozitka-je-stale-nejasny-elbee-ceka-na-investora-20190810.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'opavsky.denik.cz' })" title="číst článek: Osud unikátního českého vozítka je stále nejasný. Elbee čeká na investora" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/115/de/9-jpg-d190809alau82_denik-210-3x2.jpg" width="210" height="140" alt="Vozíčkář zajíždí do vozu pozadu" title="Vozíčkář zajíždí do vozu pozadu" srcset="https://g.denik.cz/115/de/9-jpg-d190809alau82_denik-210-3x2.jpg 1x, https://g.denik.cz/115/de/9-jpg-d190809alau82_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/historie-projektu-vozidla-elbee.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy-z-ceska/osud-unikatniho-ceskeho-vozitka-je-stale-nejasny-elbee-ceka-na-investora-20190810.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'opavsky.denik.cz' })"     target="_blank"
>
            <h3 class="box-article-title fs20">Osud unikátního českého vozítka je stále nejasný. Elbee čeká na investora</h3>
            <h4 class="box-article-perex fs16">Firma ZLKL, která na vývoji malého dopravního prostředku pro invalidy pracovala deset let, vloni…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-divize/becko-opavy-vyucovalo-v-bohumine-20190810.html"  title="číst článek: Béčko Opavy vyučovalo v Bohumíně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/4f/fotbal-mic-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/5/4f/fotbal-mic-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/5/4f/fotbal-mic-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-divize/becko-opavy-vyucovalo-v-bohumine-20190810.html"      
>
            <h3 class="box-article-title fs20">Béčko Opavy vyučovalo v Bohumíně</h3>
            <h4 class="box-article-perex fs16">Bohumín, Opava – Rezerva ligové Opavy v úvodním kole Divize F doslova vyučovalo na hřišti v Bohumíně. Svěřenci trenéra Lukáše Černína vyhráli vysoko 6:1,…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/jak-miluji-cesi-idoly/fetisismus-idolem-muze-byt-i-kus-obleceni-20190803.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/8c/fetisismus_denik-120-3x2.jpg" width="120" height="80" alt="Fetišismus. Ilustrační snímek" title="Fetišismus. Ilustrační snímek" srcset="https://g.denik.cz/1/8c/fetisismus_denik-120-3x2.jpg 1x, https://g.denik.cz/1/8c/fetisismus_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/jak-miluji-cesi-idoly/" title="Rubrika Sexuální idoly"     
>
        
        Sexuální idoly
    </a>

        </div>
        <a href="/jak-miluji-cesi-idoly/fetisismus-idolem-muze-byt-i-kus-obleceni-20190803.html" tabindex="-1" title="číst článek: Fetišismus. Idolem může být i kus oblečení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Fetišismus. Idolem může být i kus oblečení</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/jak-miluji-cesi-idoly/jak-miluji-cesi-sexualni-symboly-pritahuji-hlavne-snilky-20200801.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/df/marilyn-monroe140414_denik-120-3x2.jpg" width="120" height="80" alt="Marilyn Monroe" title="Marilyn Monroe" srcset="https://g.denik.cz/1/df/marilyn-monroe140414_denik-120-3x2.jpg 1x, https://g.denik.cz/1/df/marilyn-monroe140414_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/jak-miluji-cesi-idoly/" title="Rubrika Sexuální idoly"     
>
        
        Sexuální idoly
    </a>

        </div>
        <a href="/jak-miluji-cesi-idoly/jak-miluji-cesi-sexualni-symboly-pritahuji-hlavne-snilky-20200801.html" tabindex="-1" title="číst článek: Sexuální symboly přitahují hlavně snílky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Sexuální symboly přitahují hlavně snílky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/jak-miluji-cesi-idoly/jak-miluji-cesi-v-historii-jsme-milovali-boubelky-i-vychrtliny-20200731.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c0/schranilmandlova_denik-120-3x2.jpg" width="120" height="80" alt="Raoul Schránil a Adina Mandlová" title="Raoul Schránil a Adina Mandlová" srcset="https://g.denik.cz/1/c0/schranilmandlova_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c0/schranilmandlova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/jak-miluji-cesi-idoly/" title="Rubrika Sexuální idoly"     
>
        
        Sexuální idoly
    </a>

        </div>
        <a href="/jak-miluji-cesi-idoly/jak-miluji-cesi-v-historii-jsme-milovali-boubelky-i-vychrtliny-20200731.html" tabindex="-1" title="číst článek: Ideál ženské krásy? V historii jsme milovali boubelky i vychrtliny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Ideál ženské krásy? V historii jsme milovali boubelky…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/nejlepsi-odmena-je-kdyz-zakaznikum-chutna-20190727.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'opavsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/74/66/nejlepsi-odmena-je-kdyz-zakaznikum-chutna_denik-120-3x2.jpg" width="120" height="80" alt="Pekařství GOBE." title="Pekařství GOBE." srcset="https://g.denik.cz/74/66/nejlepsi-odmena-je-kdyz-zakaznikum-chutna_denik-120-3x2.jpg 1x, https://g.denik.cz/74/66/nejlepsi-odmena-je-kdyz-zakaznikum-chutna_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/nejlepsi-odmena-je-kdyz-zakaznikum-chutna-20190727.html" tabindex="-1" title="číst článek: Nejlepší odměna je, když zákazníkům chutná" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'opavsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Nejlepší odměna je, když zákazníkům chutná</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/misto-pro-zivot-zeleny-liberecky-kraj-zvitezil-v-kvalite-zivotniho-prostredi-20190808.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'opavsky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/d5/2706-data-detske-tabory-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="Táboření." title="Táboření." srcset="https://g.denik.cz/113/d5/2706-data-detske-tabory-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/d5/2706-data-detske-tabory-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/misto-pro-zivot-zeleny-liberecky-kraj-zvitezil-v-kvalite-zivotniho-prostredi-20190808.html" tabindex="-1" title="číst článek: Místo pro život: „Zelený“ Liberecký kraj zvítězil v kvalitě životního prostředí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'opavsky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Místo pro život: „Zelený“ Liberecký kraj zvítězil v…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': opavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': opavsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': opavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459808903"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/houbare-cekaji-zne-v-techto-oblastech-chodi-lide-s-plnymi-kosiky-uz-ted.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8755f484f002543b25371938ba47baae.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/houbare-cekaji-zne-v-techto-oblastech-chodi-lide-s-plnymi-kosiky-uz-ted.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Houbaře čekají žně! Odtud chodí lidé s plnými košíky už teď" target="_blank">
                <h3 class="box-article-title fs16">Houbaře čekají žně! Odtud chodí lidé s plnými košíky už teď</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/policiste-resi-smrt-ditete-na-benesovsku-z-vrazdy-obvinili-zenu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/907af761d0dbea64a3fa70d9abd0c776.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policiste-resi-smrt-ditete-na-benesovsku-z-vrazdy-obvinili-zenu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policisté řeší smrt dítěte (6) na Benešovsku! Z vraždy obvinili ženu" target="_blank">
                <h3 class="box-article-title fs16">Policisté řeší smrt dítěte (6) na Benešovsku! Z vraždy…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/natalia-oreiro-dnes-2018-20181218.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9a/natalia-oreiro-16_denik-120-3x2.png" width="120" height="80" alt="Natalia Oreiro v červenci 2018" title="Natalia Oreiro v červenci 2018" srcset="https://g.denik.cz/56/9a/natalia-oreiro-16_denik-120-3x2.png 1x, https://g.denik.cz/56/9a/natalia-oreiro-16_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/natalia-oreiro-dnes-2018-20181218.html" tabindex="-1" title="číst článek: Divoký Anděl tehdy a dnes: Jak moc se změnila ikonická Natalia Oreiro?"      target="_blank"
>
            <h3 class="box-article-title fs16">Divoký Anděl tehdy a dnes: Jak moc se změnila ikonická…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/emanuel-ridi-rozchod.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fa/ridi-05_denik-120-3x2.jpg" width="120" height="80" alt="Emanuel Ridi" title="Emanuel Ridi" srcset="https://g.denik.cz/56/fa/ridi-05_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fa/ridi-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/emanuel-ridi-rozchod.html" tabindex="-1" title="číst článek: Kuchař Emanuel Ridi opět sám: Tanečnice Hunčárová od něj utekla!"      target="_blank"
>
            <h3 class="box-article-title fs16">Kuchař Emanuel Ridi opět sám: Tanečnice Hunčárová od…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/deti-rodina/tatsiana-se-kvuli-cernobylu-narodila-bez-nohou-dneska-beha-pulmaratony-20200719.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/111/0c/tatsiana2_denik-120-3x2.jpg" width="120" height="80" alt="Tatsiana Khvitsko" title="Tatsiana Khvitsko" srcset="https://g.denik.cz/111/0c/tatsiana2_denik-120-3x2.jpg 1x, https://g.denik.cz/111/0c/tatsiana2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Děti a rodina
    </a>

        </div>
        <a href="https://www.kafe.cz/deti-rodina/tatsiana-se-kvuli-cernobylu-narodila-bez-nohou-dneska-beha-pulmaratony-20200719.html" tabindex="-1" title="číst článek: Tatsiana se kvůli Černobylu narodila bez nohou, dnes září ve sportu i modelingu"      target="_blank"
>
            <h3 class="box-article-title fs16">Tatsiana se kvůli Černobylu narodila bez nohou, dnes…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/dana-26-20190719.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/30/profimedia-0387812747_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/30/profimedia-0387812747_denik-120-3x2.jpg 1x, https://g.denik.cz/120/30/profimedia-0387812747_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/dana-26-20190719.html" tabindex="-1" title="číst článek: Dana (26): Následovala jsem svou lásku do zahraničí. Skončila jsem na samém dně"      target="_blank"
>
            <h3 class="box-article-title fs16">Dana (26): Následovala jsem svou lásku do zahraničí.…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/9/3/8/7/0/0/938700-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">11.08. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/8/8/6/0/8/1088608-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">31.07. - 13.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/6/3/8/7/3/1063873-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.07. - 31.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/9/9/0/3/3/1099033-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">08.08. - 21.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/3/1/4/8/5/1031485-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">11.08. - 11.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-45438584-wtpgqe.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 15 000 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-ostatni-sluzby-45428020-wdwxha.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Ostatní služby, 21 000 Kč">
				       	Služby Ostatní služby, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-45439384-wan8tp.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sociální pracovník, 22 000 Kč">
				       	Zdravotnictví Sociální pracovník, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-45439093-wdusyt.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 18 000 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41841054-wvt4pc.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 21 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-44556482-wst31r.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 115 Kč">
				       	Výroba Seřizovači, 115 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/chemicti-inzenyri-pripravy-45448723-w5mvqt.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Chemičtí inženýři přípravy a realizace investic,, 50 000 Kč">
				       	Chemičtí inženýři přípravy a realizace investic,, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-45344559-wgmvan.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 20 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-benzin-Kombi-15611692162222419.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka">
			          	Ford Focus servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-benzin-Plus-CNG-Van-Minibus-15539153163477304.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-Max ">
			          	Ford C-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-LPG-kli-Van-Minibus-15557261401777349.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-Max ">
			          	Ford S-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-G-Hatchback-15083989507091027.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus servisní knížka, koupeno v F">
			          	Ford Focus servisní knížka, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCI-Kombi-15083990906801936.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo koupeno v F">
			          	Ford Mondeo koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-AM-Hatchback-156555198968310648.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-Am-Kombi-156555197765510586.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-0-TSI-St-Hatchback-156555196727510524.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Rapid max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-1-mcr-v-zaruce-po-stk-13093549.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i40 1,7 CRDi 1 mČR v záruce,po STK">
			          	Hyundai i40 1,7 CRDi 1 mČR v záruce,po STK
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-3/hatchback/benzin/mazda-3-2-0i-serv-kniha-cr-park-kamara-10972155.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 3 2.0i Serv.kniha ČR park.kamara">
			          	Mazda 3 2.0i Serv.kniha ČR park.kamara
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-iii-1-6-tdi-ambition-plus-9416599.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III 1.6 TDI Ambition Plus">
			          	Škoda Octavia III 1.6 TDI Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-dsg-1-4-tsi-110-kw-sty-59425841.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi DSG 1,4 TSI / 110 kW Sty">
			          	Škoda Octavia Combi DSG 1,4 TSI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/nafta/skoda-yeti-serviska-cr-13931043.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti SERVISKA-ČR.">
			          	Škoda Yeti SERVISKA-ČR.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-tsi-maraton-edition-9413159.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.4 TSI MARATON EDITION">
			          	Volkswagen Golf 1.4 TSI MARATON EDITION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/nafta/volkswagen-tiguan-serviska-13931070.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan SERVISKA">
			          	Volkswagen Tiguan SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-gdi-koup-cr-servis-knizka-13093653.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Sportage 1,6 GDi koup.ČR,servis.knížka,">
			          	Kia Sportage 1,6 GDi koup.ČR,servis.knížka,
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-opava-gudrichova-1393-3837039#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Gudrichova 1393 Prodej domu">
			          	Opava, Gudrichova 1393 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-opava-na-rybnicku-3836850#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Na Rybníčku Pronájem bytu 2+1">
			          	Opava, Na Rybníčku Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-opava-rolnicka-3836849#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Rolnická Prodej bytu 3+1">
			          	Opava, Rolnická Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-opava-liptovska-3836644#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Liptovská Pronájem bytu 1+1">
			          	Opava, Liptovská Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-opava-3836385#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava Pronájem bytu 2+1">
			          	Opava Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-opava-masarykova-trida-3835976#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Masarykova třída Prodej bytu 2+1">
			          	Opava, Masarykova třída Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-opava-na-rybnicku-3835098#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Na Rybníčku Pronájem bytu 2+1">
			          	Opava, Na Rybníčku Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vitkov-3834493#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vítkov Prodej domu">
			          	Vítkov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_opavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://opavsky.denik.cz/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html -->
<!-- https://opavsky.denik.cz/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html -->
<script>
	if("https:\/\/opavsky.denik.cz\/jak-miluji-cesi-idoly\/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html" != window.location.href && "opavsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://opavsky.denik.cz/jak-miluji-cesi-idoly/miluji-te-karle-slavni-zazivaji-s-fanousky-peklo-20190802.html'
	    });
	}
</script>

</body>
</html>
