
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaTitle': 'Zajímavosti',
		'rubrikaName': 'naucte-se-anglicky-zajimavosti',
		'template': 'clanek',
		'title': "Štěkáte na špatný strom a proto se cítíte modře? Idiomy mohou potrápit i pobavit",
		'tag': ["čaj", "šálek", "Čína"],
		'author': ' Redakce',
			'publishedDateTime': "2021-02-24T05:00:00+01:00",
        	'modifiedDateTime': "2021-02-24T05:00:00+01:00",
			'articleID': 1558389723,
			'back': "1558389723-17361-74",
		'image': "https:\/\/g.denik.cz\/1\/5a\/shutterstock-1710502111_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Opavský a hlučínský deník", 'link':"opavsky.denik.cz"},
			{'name':"Zajímavosti", 'link':"https:\/\/opavsky.denik.cz\/naucte-se-anglicky-zajimavosti\/"},
			{'name':"Štěkáte na špatný strom a proto se cítíte modře? Idiomy mohou potrápit i pobavit", 'link':"https:\/\/opavsky.denik.cz\/naucte-se-anglicky-zajimavosti\/idiomy-2021.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/opavsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/naucte-se-anglicky-zajimavosti/idiomy-2021.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Opavský a hlučínský deník",
                "item": "https:\/\/opavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zajímavosti",
                "item": "https:\/\/opavsky.denik.cz\/naucte-se-anglicky-zajimavosti\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Štěkáte na špatný strom a proto se cítíte modře? Idiomy mohou potrápit i pobavit",
                "item": "https:\/\/opavsky.denik.cz\/naucte-se-anglicky-zajimavosti\/idiomy-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Štěkáte na špatný strom a proto se cítíte modře? Idiomy mohou potrápit i pobavit - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="„A jsme na tom jak Baťa s dřevákama.“ „To si strčte za klobouk“ „Je mi to platné jako psovi pastva“ Překládat podobné věty do angličtiny je samozřejmě…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://opavsky.denik.cz/naucte-se-anglicky-zajimavosti/idiomy-2021.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001614169025/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="angličtina, slovíčka, konverzace, výuka">
    <meta name="author" content="Redakce">


	<meta property="og:site_name" content="Opavský a hlučínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://opavsky.denik.cz/naucte-se-anglicky-zajimavosti/idiomy-2021.html">
	<meta property="og:title" content="Štěkáte na špatný strom a proto se cítíte modře? Idiomy mohou potrápit i pobavit">
	<meta property="og:description" content="„A jsme na tom jak Baťa s dřevákama.“ „To si strčte za klobouk“ „Je mi to platné jako psovi pastva“ Překládat podobné věty do angličtiny je samozřejmě zbytečné, protože i když přeložíme větu gramaticky bez chybičky, nebude dávat našemu anglicky mluvícímu společníkovi žádný smysl.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Štěkáte na špatný strom a proto se cítíte modře? Idiomy mohou potrápit i pobavit">
	<meta name="twitter:description" content="„A jsme na tom jak Baťa s dřevákama.“ „To si strčte za klobouk“ „Je mi to platné jako psovi pastva“ Překládat podobné věty do angličtiny je samozřejmě zbytečné, protože i když přeložíme větu gramaticky bez chybičky, nebude dávat našemu anglicky mluvícímu společníkovi žádný smysl.">
	<meta property="og:image" content="https://g.denik.cz/1/5a/shutterstock-1710502111_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/5a/shutterstock-1710502111_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/5a/shutterstock-1710502111_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta property="article:published_time" content="2021-02-24T05:00:00+01:00">
    <meta property="article:modified_time" content="2021-02-24T05:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1614599101.css">

    

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ac3804730afe-special-naucteSeAnglicky-1614599101.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1614338092.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001614169025/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;opavsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://opavsky.denik.cz/naucte-se-anglicky-zajimavosti/idiomy-2021.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fopavsky.denik.cz%2Fnaucte-se-anglicky-zajimavosti%2Fidiomy-2021.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fopavsky.denik.cz%2Fnaucte-se-anglicky-zajimavosti%2Fidiomy-2021.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/naucte-se-anglicky-zajimavosti/idiomy-2021.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion opavsky_denik">

            <li>

                <a href="https://opavsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://opavsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://opavsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://opavsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/naucte-se-anglicky-zajimavosti/idiomy-2021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




<div class="naucte-se-anglicky">
    <div>
        <a class="naucte-se-anglicky__logo" href="/naucte-se-anglicky/">
            <img width="140" height="140" alt="(Na)učte se anglicky" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/vlajky.png" srcset="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/vlajky.png 1x, https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/vlajky@2x.png 2x">
        </a>
    </div>

    <div class="naucte-se-anglicky__menu">
        <div class="naucte-se-anglicky__box">
            <div class="naucte-se-anglicky__box">
                <h1 class="naucte-se-anglicky__title">(Na)učte se anglicky</h1>
                <h2 class="naucte-se-anglicky__subtitle">Krok za krokem každý den s Deník.cz</h2>
            </div>
            <a href="/predsevzeti2021/">
                <img class="naucte-se-anglicky__stamp" width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí">
            </a>
        </div>

        <ul class="naucte-se-anglicky__menu-ul">
                <li class="naucte-se-anglicky__menu-li">
                    <a class="naucte-se-anglicky__menu-item link" href="/naucte-se-anglicky-rady/">
                        <div class="naucte-se-anglicky__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/naucte-se-anglicky-desktop.svg#rady" alt="Rady učitele">
                        </div>
                        <div class="naucte-se-anglicky__menu-text">Rady učitele</div>
                    </a>
                </li>
                <li class="naucte-se-anglicky__menu-li">
                    <a class="naucte-se-anglicky__menu-item link active" href="/naucte-se-anglicky-zajimavosti/">
                        <div class="naucte-se-anglicky__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/naucte-se-anglicky-desktop.svg#zajimavosti" alt="Zajímavosti">
                        </div>
                        <div class="naucte-se-anglicky__menu-text">Zajímavosti</div>
                    </a>
                </li>
                <li class="naucte-se-anglicky__menu-li">
                    <a class="naucte-se-anglicky__menu-item link" href="/naucte-se-anglicky-slovicka/">
                        <div class="naucte-se-anglicky__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/naucte-se-anglicky-desktop.svg#slovicka" alt="Slovíčka a fráze">
                        </div>
                        <div class="naucte-se-anglicky__menu-text">Slovíčka a fráze</div>
                    </a>
                </li>
                <li class="naucte-se-anglicky__menu-li">
                    <a class="naucte-se-anglicky__menu-item link" href="/naucte-se-anglicky-cviceni/">
                        <div class="naucte-se-anglicky__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/naucte-se-anglicky/naucte-se-anglicky-desktop.svg#cviceni" alt="Cvičení">
                        </div>
                        <div class="naucte-se-anglicky__menu-text">Cvičení</div>
                    </a>
                </li>
        </ul>

        <p class="naucte-se-anglicky__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz nyní získáte slevu 50% na jazykový kurz <a class="naucte-se-anglicky__promo-text-link" href="http://www.ujak.cz/studijni-programy/studium-cizich-jazyku/tri-mesicni-pripravne-jazykove-kurzy-k-mezinarodnim-jazykovym-zkouskam-telc-pro-verejnost/" target="_blank">UJAK</a>. <a class="naucte-se-anglicky__promo-btn" href="https://predplatne.denik.cz/jazyky?f=55" target="_blank">Koupit předplatné ></a></p>
    </div>
</div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>








    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Štěkáte na špatný strom a proto se cítíte modře? Idiomy mohou potrápit i pobavit</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">24.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="30" height="30">
                    
                         Redakce
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/naucte-se-anglicky-zajimavosti/idiomy-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/naucte-se-anglicky-zajimavosti/idiomy-2021.html&text=%C5%A0t%C4%9Bk%C3%A1te%20na%20%C5%A1patn%C3%BD%20strom%20a%20proto%20se%20c%C3%ADt%C3%ADte%20mod%C5%99e%3F%20Idiomy%20mohou%20potr%C3%A1pit%20i%20pobavit&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fnaucte-se-anglicky-zajimavosti%2Fidiomy-2021.html&subject=%C5%A0t%C4%9Bk%C3%A1te%20na%20%C5%A1patn%C3%BD%20strom%20a%20proto%20se%20c%C3%ADt%C3%ADte%20mod%C5%99e%3F%20Idiomy%20mohou%20potr%C3%A1pit%20i%20pobavit">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">„A jsme na tom jak Baťa s dřevákama.“ „To si strčte za klobouk“ „Je mi to platné jako psovi pastva“ Překládat podobné věty do angličtiny je samozřejmě zbytečné, protože i když přeložíme větu gramaticky bez chybičky, nebude dávat našemu anglicky mluvícímu společníkovi žádný smysl.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=shutterstock-1710502111&amp;s=1&amp;back=1558389723-17361-74&amp;photo=1">
        <img src="https://g.denik.cz/1/5a/shutterstock-1710502111_denik-630-16x9.jpg" width="630" height="354" alt="" title="" class="multimedium-img" srcset="https://g.denik.cz/1/5a/shutterstock-1710502111_denik-630-16x9.jpg 1x, https://g.denik.cz/1/5a/shutterstock-1710502111_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	
	<span class="description-autor">
		
		Foto: Shutterstock
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Jedná se o takzvané idiomy a vyjádřeno jedním z nich – cizinec by z toho měl oči navrch hlavy. Idiomy jsou slovní spojení, která nelze přeložit doslovně do jiného jazyka. I v angličtině se s nimi při běžné konverzaci setkáme. Jaké jsou nejčastější anglické idiomy a jejich významově správný překlad? A jak by zněl jejich doslovný překlad?</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/naucte-se-anglicky-slovicka/serial-na-ucte-se-anglicky-v-autoservisu-20210224.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/26/shutterstock-97438904_denik-150-3x2.jpg" width="150" height="100" alt="Návštěva autoservisu" title="Návštěva autoservisu" srcset="https://g.denik.cz/1/26/shutterstock-97438904_denik-150-3x2.jpg 1x, https://g.denik.cz/1/26/shutterstock-97438904_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Seriál (Na)učte se anglicky: V autoservisu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<h2 class="pseudo-h3">Ang. Idiom /význam/ doslovný překlad</h2>
<p><strong>All talk, no action.</strong> /Skutek utek./ Samé řeči, žádná akce.</p>
<p><strong>Ants in pants.</strong> /Mít roupy. Neposedět./ Mravenci v trenýrkách.</p>
<p><strong>Bark up the wrong tree.</strong> /Plakat na špatném hrobě./ Štěkat na špatný strom.</p>
<p><strong>As sure as eggs are eggs.</strong> /Tak jako, že se xxx jmenuju./ Tak jistě, jakože vejce jsou vejce.</p>
<p><strong>Not for all the tea in China.</strong> /Ani za nic na světě./ Ani za všechen čaj v Číně</p>
<p><strong>Bite your tongue.</strong> /Držet jazyk za zuby./ Kousni se do jazyka.</p>
<p><strong>Break a leg!</strong> /Zlom vaz!/ Zlom nohu!</p>
<p><strong>Cry me a river.</strong> /Klidně se snaž, ale moje sympatie nedostaneš./ Vyplač mi řeku</p>
<p><strong>Ask for the moon.</strong> /Požadovat nemožné./ Žádat o Měsíc.</p>
<p><strong>Hold your horses!</strong> /Brzdi! Nežeň se tak!/ Drž si svého koně.</p>
<p><strong>It's a storm in teacup.</strong> /Z toho mráčku nezaprší./ Je to to bouřka v šálku čaje.</p>
<p><strong>To make a mountain out of a molehill.</strong> /Dělat z komára velblouda./ Dělat horu z krtince.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/naucte-se-anglicky-rady/odkryjte-bloky-ktere-vas-svazuji-20210224.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e4/shutterstock-1283698579_denik-150-3x2.jpg" width="150" height="100" alt="Prokrastinace" title="Prokrastinace" srcset="https://g.denik.cz/1/e4/shutterstock-1283698579_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e4/shutterstock-1283698579_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Odkryjte bloky, které vás svazují</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Be a pain in the neck.</strong> /Lézt někomu na nervy./ Být bolestí v krku.</p>
<p><strong>Dead as a doornail.</strong> /Nepoužitelný./ Mrtvý jako ozdobný hřebík do dveří.</p>
<p><strong>Be the top banana.</strong> /Být nejdůležitější osobou z nějaké skupiny./ Být hlavní banán.</p>
<p><strong>Early bird catches the worm.</strong> /Ranní ptáče dál doskáče./ Ranní ptáče chytí žížalu.</p>
<p><strong>It's all Greek to me.</strong> /Je to pro mě španělská vesnice./ Pro mě je to všechno řecké.</p>
<p><strong>Take forty twinks.</strong> /Dát si dvacet. Chvíli si odpočinout./ Čtyřicetkrát si mrknout.</p>
<p><strong>To be a smart cookie.</strong> /Být chytrák./ Být chytrá sušenka.</p>
<p><strong>It should be a piece of cake.</strong> /Mělo by to být snadné, brnkačka./ Mělo by to být snadné jako kousek dortu.</p>
<p><strong>To be a peach.</strong> /Být velmi příjemný člověk./ Být broskví.</p>
<p><strong>It's not my cup of tea.</strong> /Není to můj šálek čaje(kávy)./ Není to můj šálek čaje.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/naucte-se-anglicky-zajimavosti/jak-zni-slavne-citaty-v-anglickem-originale-20210223.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/d4/ford-1921_denik-150-3x2.jpg" width="150" height="100" alt="Henry Ford s modelem T. Hotel Iroquois, Buffalo NY, rok 1921" title="Henry Ford s modelem T. Hotel Iroquois, Buffalo NY, rok 1921" srcset="https://g.denik.cz/1/d4/ford-1921_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d4/ford-1921_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jak zní slavné citáty v anglickém originále?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Shoot yourself in the foot.</strong> /Způsobit problémy sám sobě./ Střelit sám sebe do nohy.</p>
<p><strong>He is as cool as a cucumber.</strong> /Je velmi klidný. Nic ho nerozhází./ Být klidný jako okurka.</p>
<p><strong>To be chicken.</strong> /Bát se. Být vystrašený./ Být kuře.</p>
<p><strong>To be foxy.</strong> /Být sexy./ Být liška.</p>
<p><strong>To feel blue.</strong> /Mít deprese./ Cítit se modře.</p>
<p><strong>To wear your heart on your sleeve.</strong> /Mít srdce na dlani./ Nosit tvoje srdce na tvůj rukáv.</p>
<p><strong>Wolf in sheep's clothing.</strong> /Vlk v rouše beránčím./</p>
<p><strong>To promise the Moon.</strong> /Slibovat nemožné. Slibem nezarmoutíš./ Slibovat Měsíc.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">24.2.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/naucte-se-anglicky-zajimavosti/idiomy-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/naucte-se-anglicky-zajimavosti/idiomy-2021.html&text=%C5%A0t%C4%9Bk%C3%A1te%20na%20%C5%A1patn%C3%BD%20strom%20a%20proto%20se%20c%C3%ADt%C3%ADte%20mod%C5%99e%3F%20Idiomy%20mohou%20potr%C3%A1pit%20i%20pobavit&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fnaucte-se-anglicky-zajimavosti%2Fidiomy-2021.html&subject=%C5%A0t%C4%9Bk%C3%A1te%20na%20%C5%A1patn%C3%BD%20strom%20a%20proto%20se%20c%C3%ADt%C3%ADte%20mod%C5%99e%3F%20Idiomy%20mohou%20potr%C3%A1pit%20i%20pobavit">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: čaj" href="/tagy/caj-4908.html">čaj, </a></li>
                    <li><a title="Štítek: šálek" href="/tagy/salek-73163.html">šálek, </a></li>
                    <li><a title="Štítek: Čína" href="/tagy/cina-944.html">Čína</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3629364313,1740105089,2516299409,774403073,2029616606,2926994405,3977882274,1620659489,3625251352"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pustevny-beskydy.html"  title="číst článek: Toto se jen tak nevidí. Pustevny jsou takřka bez lidí, hlídá je policie a vojsko" tabindex="-1"     
>
            <img src="https://g.denik.cz/65/bc/beskydy-pustevny-kontrola-policie-pcr-okres-okresy-kontroly-armada-covid-19-opatreni-22_denik-210-3x2.jpg" width="210" height="140" alt="Policie ČR a vojáci začali nařízením vlády ČR kontrolovat, jestli lidé dodržují nová protiepidemická opatření omezující volný pohyb mezi okresy. 6. března 2021 na Pustevnách." title="Policie ČR a vojáci začali nařízením vlády ČR kontrolovat, jestli lidé dodržují nová protiepidemická opatření omezující volný pohyb mezi okresy. 6. března 2021 na Pustevnách." class="box-article-img" srcset="https://g.denik.cz/65/bc/beskydy-pustevny-kontrola-policie-pcr-okres-okresy-kontroly-armada-covid-19-opatreni-22_denik-210-3x2.jpg 1x, https://g.denik.cz/65/bc/beskydy-pustevny-kontrola-policie-pcr-okres-okresy-kontroly-armada-covid-19-opatreni-22_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/beskydy-pustevny-kontroly-policie-dodrzovani-opatrena-brezen-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 55
        </a>

        </div>
        <a href="/z-regionu/pustevny-beskydy.html"      
>
            <h3 class="box-article-title fs20">Toto se jen tak nevidí. Pustevny jsou takřka bez lidí, hlídá je policie a vojsko</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Takový klid, jako v sobotu 6. března kolem poledne, o víkendu na Pustevnách v…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ockovani.html"  title="číst článek: Ne všichni učitelé v Opavě mají nárok na očkování. Kdo si musí počkat" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/b6/opava-slezska-nemocnice-ockovani-covid-19-07_denik-210-3x2.jpg" width="210" height="140" alt="Očkování proti covidu v Opavě, 28. ledna 2021." title="Očkování proti covidu v Opavě, 28. ledna 2021." class="box-article-img" srcset="https://g.denik.cz/74/b6/opava-slezska-nemocnice-ockovani-covid-19-07_denik-210-3x2.jpg 1x, https://g.denik.cz/74/b6/opava-slezska-nemocnice-ockovani-covid-19-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ockovani-opava-28-ledna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy_region/ockovani.html"      
>
            <h3 class="box-article-title fs20">Ne všichni učitelé v Opavě mají nárok na očkování. Kdo si musí počkat</h3>
            <h4 class="box-article-perex fs16">Seniory nad 80 let doplňují na očkovacích místech už také učitelé. Registrační systém se pro ně…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/mucednice-z-ostravy-nebo-dusledek-spolecnosti-ktera-nerespektuje-odborniky-20210.html"  title="číst článek: Nevěřící Tereza obrátila Ostravu i sociální sítě vzhůru nohama" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/39/tereza-z-dramatickeho-zatykani-neverim-humbuku-okolo-covidu-01_denik-210-3x2.jpg" width="210" height="140" alt="Tereza z ostravského sídliště Poruba je „proslavená“ docela dramatickým zatčením." title="Tereza z ostravského sídliště Poruba je „proslavená“ docela dramatickým zatčením." class="box-article-img" srcset="https://g.denik.cz/57/39/tereza-z-dramatickeho-zatykani-neverim-humbuku-okolo-covidu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/57/39/tereza-z-dramatickeho-zatykani-neverim-humbuku-okolo-covidu-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tereza-z-ostravskeho-sidliste-poruba.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/z-regionu/mucednice-z-ostravy-nebo-dusledek-spolecnosti-ktera-nerespektuje-odborniky-20210.html"      
>
            <h3 class="box-article-title fs20">Nevěřící Tereza obrátila Ostravu i sociální sítě vzhůru nohama</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGALERIE/ Mladá žena z Ostravy-Poruby Tereza rozhýbala před pár dny sociální sítě v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/podivejte-se-opava-se-pripravovala-na-nymburk-20210306.html"  title="číst článek: PODÍVEJTE SE: Opava se připravovala na Nymburk" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/ce/opava-basket-basketbal-bk-opava-trenink-13_denik-210-3x2.jpg" width="210" height="140" alt="Trénink hráčů BK Opava, 5. března 2021 v Opavě." title="Trénink hráčů BK Opava, 5. března 2021 v Opavě." class="box-article-img" srcset="https://g.denik.cz/74/ce/opava-basket-basketbal-bk-opava-trenink-13_denik-210-3x2.jpg 1x, https://g.denik.cz/74/ce/opava-basket-basketbal-bk-opava-trenink-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trenink-bk-opava.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/ostatni_region/podivejte-se-opava-se-pripravovala-na-nymburk-20210306.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Opava se připravovala na Nymburk</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Třetí kolo basketbalové nadstavby je tady. Opavský tým přivítá na domácí palubovce…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/centrum-opavy-ozdobi-kraslice-i-obri-zajic-20210304.html"  title="číst článek: Centrum Opavy ozdobí kraslice i obří zajíc" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/f9/op-velikonocni-trhy0321_denik-210-3x2.jpg" width="210" height="140" alt="Velikonoční jarmark. Ilustrační foto." title="Velikonoční jarmark. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/74/f9/op-velikonocni-trhy0321_denik-210-3x2.jpg 1x, https://g.denik.cz/74/f9/op-velikonocni-trhy0321_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/centrum-opavy-ozdobi-kraslice-i-obri-zajic-20210304.html"      
>
            <h3 class="box-article-title fs20">Centrum Opavy ozdobí kraslice i obří zajíc</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Opavané se mohou těšit na zbrusu novou velikonoční výzdobu centra města. Od 15.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/prave-jsme-se-narodili-prinasime-fotogalerii-miminek-z-naseho-regionu-20210306.html"  title="číst článek: Právě jsme se narodili. Přinášíme fotogalerii miminek z našeho regionu" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/c3/miminka-severni-morava-9-tyden-18_denik-210-3x2.jpg" width="210" height="140" alt="Ondřej Ullmann z Brumovic, narozen 1. března 2021 v Opavě, míra 51 cm, váha 3610 g. Foto: Tereza Fridrichová" title="Ondřej Ullmann z Brumovic, narozen 1. března 2021 v Opavě, míra 51 cm, váha 3610 g. Foto: Tereza Fridrichová" class="box-article-img" srcset="https://g.denik.cz/57/c3/miminka-severni-morava-9-tyden-18_denik-210-3x2.jpg 1x, https://g.denik.cz/57/c3/miminka-severni-morava-9-tyden-18_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/miminka-severni-morava-9-tyden-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/miminka/prave-jsme-se-narodili-prinasime-fotogalerii-miminek-z-naseho-regionu-20210306.html"      
>
            <h3 class="box-article-title fs20">Právě jsme se narodili. Přinášíme fotogalerii miminek z našeho regionu</h3>
            <h4 class="box-article-perex fs16">Díky vstřícnosti rodičů a porodnic opět přinášíme oblíbenou fotogalerii nově narozených miminek z…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/dlouhe-strane-virtualni-realita.html"  title="číst článek: ČEZ řekl stop a uzavřel cesty k Dlouhým stráním. Nabízí ale virtutální prohlídky" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/43/zavora-pod-horni-nadrzi-mensi_denik-210-3x2.jpg" width="210" height="140" alt="ČEZ řekl stop a uzavřel vjezd k Dlouhým stráním. Březen 2021." title="ČEZ řekl stop a uzavřel vjezd k Dlouhým stráním. Březen 2021." class="box-article-img" srcset="https://g.denik.cz/75/43/zavora-pod-horni-nadrzi-mensi_denik-210-3x2.jpg 1x, https://g.denik.cz/75/43/zavora-pod-horni-nadrzi-mensi_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/cez-rekl-stop-a-uzavrel-cesty-k-dlouhym-stranim-nabizi-ale-virtutalni-prohlidky.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/z-regionu/dlouhe-strane-virtualni-realita.html"      
>
            <h3 class="box-article-title fs20">ČEZ řekl stop a uzavřel cesty k Dlouhým stráním. Nabízí ale virtutální prohlídky</h3>
            <h4 class="box-article-perex fs16">Horní nádrž přečerpávací vodní elektrárny Dlouhé stráně, která je jedním z největších…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hotovo-alois-hadamczik-prodal-kravarim-aquapark-a-buly-arenu-20210305.html"  title="číst článek: Spory mezi Kravařemi a Hadamczikem u konce. Město od něj odkoupilo aquapark" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/4c/kravare-alois-hadamczik-buly-arena202103_denik-210-3x2.jpg" width="210" height="140" alt="Hokejový trenér Alois Hadamczik při fotografování pro Deník, 1. září 2020 v Kravařích." title="Hokejový trenér Alois Hadamczik při fotografování pro Deník, 1. září 2020 v Kravařích." class="box-article-img" srcset="https://g.denik.cz/57/4c/kravare-alois-hadamczik-buly-arena202103_denik-210-3x2.jpg 1x, https://g.denik.cz/57/4c/kravare-alois-hadamczik-buly-arena202103_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/alois-hadamczik-a-buly-arena202103.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/hotovo-alois-hadamczik-prodal-kravarim-aquapark-a-buly-arenu-20210305.html"      
>
            <h3 class="box-article-title fs20">Spory mezi Kravařemi a Hadamczikem u konce. Město od něj odkoupilo aquapark</h3>
            <h4 class="box-article-perex fs16">„Nejsem zklamaný, necítím zášť. Jsem rád, že dva roky dohadování jsou u konce. Je to vůle města.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/muz-se-v-ostrave-uspokojoval-ve-krovi-mel-jsem-zacpu-omlouval-se-pote-20210306.html"  title="číst článek: Muž se v Ostravě uspokojoval ve křoví. Měl jsem zácpu, omlouval se poté" tabindex="-1"     
>
            <img src="https://g.denik.cz/57/32/image1-d2103066xro31_denik-210-3x2.jpg" width="210" height="140" alt="Strážníci v Ostravě řešili případ muže, který se měl uspokojovat ve křoví." title="Strážníci v Ostravě řešili případ muže, který se měl uspokojovat ve křoví." class="box-article-img" srcset="https://g.denik.cz/57/32/image1-d2103066xro31_denik-210-3x2.jpg 1x, https://g.denik.cz/57/32/image1-d2103066xro31_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/muz-se-v-ostrave-uspokojoval-ve-krovi-mel-jsem-zacpu-omlouval-se-pote-20210306.html"      
>
            <h3 class="box-article-title fs20">Muž se v Ostravě uspokojoval ve křoví. Měl jsem zácpu, omlouval se poté</h3>
            <h4 class="box-article-perex fs16">Zašel do křoví poblíž jednoho z domů v Ostravě-Zábřehu, stáhl kalhoty a začal provádět věci,…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/naucte-se-anglicky-zajimavosti/milostna-konverzace-pro-zacatecniky-20210227.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a2/shutterstock-678294139_denik-120-3x2.jpg" width="120" height="80" alt="Jak oslovit svou lásku anglicky opravdu hezky?" title="Jak oslovit svou lásku anglicky opravdu hezky?" srcset="https://g.denik.cz/1/a2/shutterstock-678294139_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a2/shutterstock-678294139_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/naucte-se-anglicky-zajimavosti/" title="Rubrika Zajímavosti"     
>
        
        Zajímavosti
    </a>

        </div>
        <a href="/naucte-se-anglicky-zajimavosti/milostna-konverzace-pro-zacatecniky-20210227.html" tabindex="-1" title="číst článek: „I love you forever“ aneb Milostná konverzace pro začátečníky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">„I love you forever“ aneb Milostná konverzace pro začátečníky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/naucte-se-anglicky-zajimavosti/serial-na-ucte-se-anglicky-u-bankomatu-20210226.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/61/shutterstock-1403691632_denik-120-3x2.jpg" width="120" height="80" alt="Žena vybírá hotovost z bankomatu" title="Žena vybírá hotovost z bankomatu" srcset="https://g.denik.cz/1/61/shutterstock-1403691632_denik-120-3x2.jpg 1x, https://g.denik.cz/1/61/shutterstock-1403691632_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/naucte-se-anglicky-zajimavosti/" title="Rubrika Zajímavosti"     
>
        
        Zajímavosti
    </a>

        </div>
        <a href="/naucte-se-anglicky-zajimavosti/serial-na-ucte-se-anglicky-u-bankomatu-20210226.html" tabindex="-1" title="číst článek: Seriál (Na)učte se anglicky: U bankomatu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Seriál (Na)učte se anglicky: U bankomatu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/naucte-se-anglicky-zajimavosti/filmove-sceny-v-originale-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/dc/1shutterstock-85901815_denik-120-3x2.jpg" width="120" height="80" alt="Z filmu Pán prstenů" title="Z filmu Pán prstenů" srcset="https://g.denik.cz/1/dc/1shutterstock-85901815_denik-120-3x2.jpg 1x, https://g.denik.cz/1/dc/1shutterstock-85901815_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/naucte-se-anglicky-zajimavosti/" title="Rubrika Zajímavosti"     
>
        
        Zajímavosti
    </a>

        </div>
        <a href="/naucte-se-anglicky-zajimavosti/filmove-sceny-v-originale-2021.html" tabindex="-1" title="číst článek: Jak zní nejkrásnější scény ze slavných filmů v anglickém originále" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak zní nejkrásnější scény ze slavných filmů v anglickém originále</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/zeny-sobe-jak-slavite-mdz-pochlubte-se-kvetinou-nebo-darkem-20210306.html" tabindex="-1" title="číst článek: Ženy sobě! Jak slavíte MDŽ? Pochlubte se květinou nebo dárkem">
			        <h3 class="ugc-promo__article-title">Ženy sobě! Jak slavíte MDŽ? Pochlubte se květinou nebo dárkem</h3>
			    </a>
				<a href="/ctenar-reporter/cvicime-v-rytmu-nahodte-sportovni-a-protahnete-telo-doma-v-obyvaku-20210306.html" tabindex="-1" title="číst článek: VIDEO: Omezený pohyb venku? Nahoďte sportovní a dejte si do těla u vás v obýváku">
			        <h3 class="ugc-promo__article-title">VIDEO: Omezený pohyb venku? Nahoďte sportovní a dejte si do těla u vás v obýváku</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;opavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/svihadlo-nastroj-ktery-ma-pro-telo-mnoho-benefitu-20210304.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c9eec43e10dd3375431e51d8d9a11b36.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/svihadlo-nastroj-ktery-ma-pro-telo-mnoho-benefitu-20210304.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Švihadlo: Nástroj, který má pro tělo mnoho benefitů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Švihadlo: Nástroj, který má pro tělo mnoho benefitů</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/posileni-stredu-tela-20210304.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/891ea4c9feb655f60e57e1de3c9de346.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/posileni-stredu-tela-20210304.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Posílení středu těla 1. díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Posílení středu těla 1. díl</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27620-john-travolta-prodava-po-smrti-sve-zivotni-lasky-dum-v-maine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4f13b39cee6509b86f230c89c93c31d3.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27620-john-travolta-prodava-po-smrti-sve-zivotni-lasky-dum-v-maine/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: John Travolta prodává po smrti své životní lásky dům v Maine" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">John Travolta prodává po smrti své životní lásky dům v Maine</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27614-jak-se-branit-zdrazeni-elektriny-zmete-dodavatele/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/75175c151243efd1a108f8e5b62d25ab.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27614-jak-se-branit-zdrazeni-elektriny-zmete-dodavatele/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak se bránit zdražení elektřiny? Změňte dodavatele" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak se bránit zdražení elektřiny? Změňte dodavatele</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pacienti-nam-umiraji-uz-nemuzeme-sestra-vola-po-vyjimce-z-lockdownu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/efbf5f68f32613b142b9d03d670bed17.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pacienti-nam-umiraji-uz-nemuzeme-sestra-vola-po-vyjimce-z-lockdownu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pacienti nám umírají, už nemůžeme. Sestra volá po výjimce z lockdownu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pacienti nám umírají, už nemůžeme. Sestra volá po výjimce z…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44559c178f130a9a8247c37471c27d9d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V pátek přibylo 13 074 případů covidu. Podívejte se, jak je na tom váš okres" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V pátek přibylo 13 074 případů covidu. Podívejte se, jak je…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/anicka-slovackova-dnes.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/36/slovackova-d201130npw1s1_denik-120-3x2.jpg" width="120" height="80" alt="Anna Slováčková" title="Anna Slováčková" srcset="https://g.denik.cz/56/36/slovackova-d201130npw1s1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/36/slovackova-d201130npw1s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/anicka-slovackova-dnes.html" tabindex="-1" title="číst článek: Anička Slováčková: Porazila rakovinu, teď zatočí s přebytečnými kily!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Anička Slováčková: Porazila rakovinu, teď zatočí s přebytečnými kily!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vaclav-klaus-covid-aktualne.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c1/klaus-d210306qwt1b1_denik-120-3x2.jpg" width="120" height="80" alt="Václav Klaus" title="Václav Klaus" srcset="https://g.denik.cz/56/c1/klaus-d210306qwt1b1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c1/klaus-d210306qwt1b1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vaclav-klaus-covid-aktualne.html" tabindex="-1" title="číst článek: Václav Klaus už není v karanténě, covid léčil doma s Aspirinem!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Václav Klaus už není v karanténě, covid léčil doma s Aspirinem!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.dotyk.cz/magazin/harry-houdini-20210306.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/aa/profimedia-0236748010_denik-120-3x2.jpg" width="120" height="80" alt="Harry Houdini se jmenoval Ehrich Weiss, ale pod tímhle jménem ho nikdo nezná." title="Harry Houdini se jmenoval Ehrich Weiss, ale pod tímhle jménem ho nikdo nezná." srcset="https://g.denik.cz/127/aa/profimedia-0236748010_denik-120-3x2.jpg 1x, https://g.denik.cz/127/aa/profimedia-0236748010_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.dotyk.cz/magazin/" title="Rubrika Magazín"     target="_blank" rel="noopener"
>
                    <svg width="15" height="15"><use xlink:href="#icon-dotyk"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Magazín
    </a>

        </div>
        <a href="https://www.dotyk.cz/magazin/harry-houdini-20210306.html" tabindex="-1" title="číst článek: Král útěků kouzelník Harry Houdini: Málem zemřel, když se nechal pohřbít zaživa"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Král útěků kouzelník Harry Houdini: Málem zemřel, když se nechal pohřbít zaživa</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-janecek-karel-gott.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9a/janecek-d190910n5c611_denik-120-3x2.jpg" width="120" height="80" alt="Karel Janeček" title="Karel Janeček" srcset="https://g.denik.cz/56/9a/janecek-d190910n5c611_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9a/janecek-d190910n5c611_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-janecek-karel-gott.html" tabindex="-1" title="číst článek: Miliardář Karel Janeček byl okraden: Chybí mu cenný obraz od Karla Gotta"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miliardář Karel Janeček byl okraden: Chybí mu cenný obraz od Karla Gotta</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/2/5/5/7/2312557-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">03.03. - 06.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/0/4/7/5/1/2304751-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">01.03. - 31.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">04.01. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/0/6/5/0/0/2306500-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">04.03. - 10.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/7/8/7/7/7/2278777-500-810.jpg" width="180" alt="BILLA - Vaše oblíbené značky v BILLE">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Vaše oblíbené značky v BILLE
                        <div class="prometheus-date">08.02. - 07.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-sw--hw-led-obrazovek-55717803-w5vus5.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik SW + HW LED obrazovek a časomír, 24 000 Kč" target="_blank" rel="noopener">
				       	Technik SW + HW LED obrazovek a časomír, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-55228841-w3ssr4.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážní dělníci výrobků a zařízení, 18 000 Kč" target="_blank" rel="noopener">
				       	montážní dělníci výrobků a zařízení, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-55734479-wuey1v.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha strojů na výrobu potravin a příbuzných výrobků, 16 800 Kč" target="_blank" rel="noopener">
				       	obsluha strojů na výrobu potravin a příbuzných výrobků, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--obsluha-pily-55681721-wk1zte.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK - OBSLUHA PILY, 22 500 Kč" target="_blank" rel="noopener">
				       	SKLADNÍK - OBSLUHA PILY, 22 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sprava-a-udrzba-nemovitosti-55590837-wqxeeu.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SPRÁVA A ÚDRŽBA NEMOVITOSTÍ, 19 600 Kč" target="_blank" rel="noopener">
				       	SPRÁVA A ÚDRŽBA NEMOVITOSTÍ, 19 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/socialni-pracovnik-ce-55834401-w2nza6.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SOCIÁLNÍ PRACOVNÍK/-CE, 26 730 Kč" target="_blank" rel="noopener">
				       	SOCIÁLNÍ PRACOVNÍK/-CE, 26 730 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodnik-obchodnice-55818925-wmegh5.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="OBCHODNÍK, OBCHODNICE  DIVIZE NÁSTROJÁRNA, 30 000 Kč" target="_blank" rel="noopener">
				       	OBCHODNÍK, OBCHODNICE  DIVIZE NÁSTROJÁRNA, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic--delnik-55618605-w1918t.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ - DĚLNÍK, 31 000 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ - DĚLNÍK, 31 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0TDI-103K-Kombi-16097887376401.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb servisní knížka" target="_blank" rel="noopener">
			          	Škoda Superb servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSI-Kli-Kombi-1613761353793186.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-FSI-Lau-Kombi-1598942799010722.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-FSI-Kli-Kombi-16125481381292.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia " target="_blank" rel="noopener">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2i-Klima-Kombi-160735876916538.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia " target="_blank" rel="noopener">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-16v-Kli-Hatchback-161505014206923.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia " target="_blank" rel="noopener">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-HTP-Kli-Kombi-161402414136622.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-Ambit-Kombi-16106971233200.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/nafta/renault-clio-1-5dci-62000km-top-19252656.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio 1.5DCi-62000KM!!!TOP" target="_blank" rel="noopener">
			          	Renault Clio 1.5DCi-62000KM!!!TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-5-tsi-110-kw-style-plus-9871136.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,5 TSI / 110 kW Style Plus" target="_blank" rel="noopener">
			          	Škoda Octavia 1,5 TSI / 110 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-leaf/hatchback/elektro/nissan-leaf-40kwh-n-connecta-150ps-10972553.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nissan Leaf 40kWh  N-CONNECTA 150PS" target="_blank" rel="noopener">
			          	Nissan Leaf 40kWh  N-CONNECTA 150PS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-dsg-2-0-tdi-110-kw-style-ext-9876476.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia DSG 2,0 TDI / 110 kW Style Ext" target="_blank" rel="noopener">
			          	Škoda Octavia DSG 2,0 TDI / 110 kW Style Ext
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit-custom/nafta/ford-transit-custom-titanium-plus-13931127.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Custom TITANIUM  PLUS" target="_blank" rel="noopener">
			          	Ford Transit Custom TITANIUM  PLUS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-dsg-2-0-tdi-110-kw-webasto-9874537.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf DSG 2,0 TDI  / 110 kW Webasto" target="_blank" rel="noopener">
			          	Volkswagen Golf DSG 2,0 TDI  / 110 kW Webasto
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-dsg-2-0-tdi-110-kw-sty-9876632.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty" target="_blank" rel="noopener">
			          	Škoda Octavia Combi DSG 2,0 TDI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-tsi-servis-10972510.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2 TSI Servis" target="_blank" rel="noopener">
			          	Škoda Fabia 1.2 TSI Servis
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vresina-nova-4018666#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vřesina, Nová Prodej domu" target="_blank" rel="noopener">
			          	Vřesina, Nová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-opava-opavska-4018360#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava, Opavská Prodej domu" target="_blank" rel="noopener">
			          	Opava, Opavská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-ludgerovice-na-navsi-4017240#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ludgeřovice, Na Návsi Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Ludgeřovice, Na Návsi Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-opava-hany-kvapilove-4016675#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava, Hany Kvapilové Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Opava, Hany Kvapilové Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-velke-hostice-4016500#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Hoštice Prodej domu" target="_blank" rel="noopener">
			          	Velké Hoštice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-opava-4014310#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Opava Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sudice-na-angru-4012600#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sudice, Na Angru Prodej domu" target="_blank" rel="noopener">
			          	Sudice, Na Angru Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vresina-vetrna-4012149#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vřesina, Větrná Prodej domu" target="_blank" rel="noopener">
			          	Vřesina, Větrná Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#opavsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/OpavskyDenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001614169025/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1613047026.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1614599100.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1614282112.js"></script>



</body>
</html>