

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "ANKETA DENÍKU: Chodíte pravidelně ke svému zubaři? Pokud ano, jak často?",
		'tag': ["anketa", "okres Ostrava-město", "rodina", "okres Bruntál", "Jeseník", "Ostrava", "Olomouc", "Opava", "okres Frýdek-Místek", "okres Nový Jičín"],
		'autor': 'Richard Kutěj',
			'publishedDateTime': "2020-02-04T14:37:00+01:00",
        	'modifiedDateTime': "2020-02-04T14:37:00+01:00",
			'articleID': 1522447608,
			'back': "1522447608-8098-74",
		'image': "https:\/\/g.denik.cz\/57\/00\/ostrava-zubar-zubari-ilustracni-foto-nnnnn_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Opavský a hlučínský deník", 'link':"opavsky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/opavsky.denik.cz\/z-regionu\/"},
			{'name':"ANKETA DENÍKU: Chodíte pravidelně ke svému zubaři? Pokud ano, jak často?", 'link':"https:\/\/opavsky.denik.cz\/z-regionu\/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html',
		'safety': [0],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Opavský a hlučínský deník",
            "item": "https:\/\/opavsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/opavsky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "ANKETA DENÍKU: Chodíte pravidelně ke svému zubaři? Pokud ano, jak často?",
            "item": "https:\/\/opavsky.denik.cz\/z-regionu\/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>ANKETA DENÍKU: Chodíte pravidelně ke svému zubaři? Pokud ano, jak často? - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ANKETA/ Najít dnes svého zubaře je v celém regionu poměrně velký problém. A jak jste na to vy? Máte svého zubaře a především, chodíte také na pravidelné…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="anekta zubaři, kontroly,">
    <meta name="author" content="Richard Kutěj">
	<meta property="og:site_name" content="Opavský a hlučínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://opavsky.denik.cz/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html">
	<meta property="og:title" content="ANKETA DENÍKU: Chodíte pravidelně ke svému zubaři? Pokud ano, jak často?">
	<meta property="og:description" content="/ANKETA/ Najít dnes svého zubaře je v celém regionu poměrně velký problém. A jak jste na to vy? Máte svého zubaře a především, chodíte také na pravidelné stomatologické prohlídky? Přinášíme anketu s našimi čtenáři napříc celým regionem, své odpovědi můžete přidávat i vy sami. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="ANKETA DENÍKU: Chodíte pravidelně ke svému zubaři? Pokud ano, jak často?">
	<meta name="twitter:description" content="/ANKETA/ Najít dnes svého zubaře je v celém regionu poměrně velký problém. A jak jste na to vy? Máte svého zubaře a především, chodíte také na pravidelné stomatologické prohlídky? Přinášíme anketu s našimi čtenáři napříc celým regionem, své odpovědi můžete přidávat i vy sami. ">
	<meta property="og:image" content="https://g.denik.cz/57/00/ostrava-zubar-zubari-ilustracni-foto-nnnnn_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/00/ostrava-zubar-zubari-ilustracni-foto-nnnnn_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/00/ostrava-zubar-zubari-ilustracni-foto-nnnnn_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-04T14:37:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1580822605.css">



   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1580822960.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://opavsky.denik.cz/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;opavsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://opavsky.denik.cz/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fopavsky.denik.cz%2Fz-regionu%2Fchodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion opavsky_denik">

        <li>
           
            <a href="https://opavsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;opavsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_opava', 'eventLabel': &quot;opavsky.denik.cz&quot;})" href="/mikroregion/opava.html">OPAVA</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vítkov', 'eventLabel': &quot;opavsky.denik.cz&quot;})" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hlučín', 'eventLabel': &quot;opavsky.denik.cz&quot;})" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://opavsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_opavsko', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >
Opavsko
        </a>
    </li>
    <li class="item">
        <a href="https://opavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://opavsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://opavsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://opavsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://opavsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;opavsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;opavsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;opavsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;opavsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;opavsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;opavsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;opavsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;opavsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">ČERNÁ KRONIKA:</h3>
            <a href="https://opavsky.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
            <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">ANKETA DENÍKU: Chodíte pravidelně ke svému zubaři? Pokud ano, jak často?</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 14:37 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html&text=ANKETA%20DEN%C3%8DKU%3A%20Chod%C3%ADte%20pravideln%C4%9B%20ke%20sv%C3%A9mu%20zuba%C5%99i%3F%20Pokud%20ano%2C%20jak%20%C4%8Dasto%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fz-regionu%2Fchodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html&subject=ANKETA%20DEN%C3%8DKU%3A%20Chod%C3%ADte%20pravideln%C4%9B%20ke%20sv%C3%A9mu%20zuba%C5%99i%3F%20Pokud%20ano%2C%20jak%20%C4%8Dasto%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">/ANKETA/ Najít dnes svého zubaře je v celém regionu poměrně velký problém. A jak jste na to vy? Máte svého zubaře a především, chodíte také na pravidelné stomatologické prohlídky? Přinášíme anketu s našimi čtenáři napříc celým regionem, své odpovědi můžete přidávat i vy sami. </p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=ostrava-zubar-zubari-ilustracni-foto-nnnnn&amp;s=57&amp;back=1522447608-8098-74&amp;photo=1">
        <img src="https://g.denik.cz/57/00/ostrava-zubar-zubari-ilustracni-foto-nnnnn_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/57/00/ostrava-zubar-zubari-ilustracni-foto-nnnnn_denik-630-16x9.jpg 1x, https://g.denik.cz/57/00/ostrava-zubar-zubari-ilustracni-foto-nnnnn_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: Deník / Lukáš Kaboň
	</span>
</div>

        <div class="article-text article-content bbtext"><p><h2>OSTRAVSKO </h2>
<strong>Filip Gajdošík </p>
<div class="paywall paywall-article" id="cx_paywall_article"><p><img src="https://g.denik.cz/57/cc/ostrava-anekta-zubar-filip-gajdosik_denik-630.jpg" alt="Anketa - Zubař, 31. ledna 2020 v Ostravě. Na snímku Filip Gajdošík." title="Anketa - Zubař, 31. ledna 2020 v Ostravě. Na snímku Filip Gajdošík." class="w300" data-autor="Deník / Lukáš Kaboň" /><br /></strong></p>
<p>"Ano, k zubaři chodívám co půl roku. Poslední dobou to není jen o prohlídkách, ale i opravě chrupu. Ten můj je teď, řekněme, v procesu renovace. Rozhodně považují péči o zuby za důležitou."</p>
<p><strong>Sára Grossmannová <br /><br /><img src="https://g.denik.cz/57/f7/ostrava-anekta-zubar-sara-grossmannova_denik-630.jpg" alt="Anketa - Zubař, 31. ledna 2020 v Ostravě. Na snímku Sára Grossmannová." title="Anketa - Zubař, 31. ledna 2020 v Ostravě. Na snímku Sára Grossmannová." class="w300" data-autor="Deník / Lukáš Kaboň" /><br /></strong></p>
<p>"Kdybych nechodila k zubaři, asi bych o zuby přišla a vypadal jako bezdomovkyně… Chodívám na preventivky co půl roku. Vyplatí se věnovat zubům pozornost a nemusí pak bolet!"</p>
<h2><strong>Chodíváte pravidelně na stomatologické prohlídky? A pokud ano, jak často?<br /></strong>Hlasujete v anketě na této stránce pod článkem. </h2>
<p></p>
<p> <strong>Alena Calábková <br /><br /><img src="https://g.denik.cz/57/3e/ostrava-anekta-zubar-alena-calabkova_denik-630.jpg" alt="Anketa - Zubař, 31. ledna 2020 v Ostravě. Na snímku Alena Calábková." title="Anketa - Zubař, 31. ledna 2020 v Ostravě. Na snímku Alena Calábková." class="w300" data-autor="Deník / Lukáš Kaboň" /><br /><br /></strong> "Já mám svého zubaře prakticky od narození, pořád toho jednoho samého doktora. Už jsem zvyklá a samozřejmě na preventivky chodím. Za plombování zubů si ale musím něco zaplatit."</p>
<p><strong>Emma Kočířová <br /><br /><img src="https://g.denik.cz/57/7e/ostrava-anekta-zubar-emma-kocirova_denik-630.jpg" alt="Anketa - Zubař, 31. ledna 2020 v Ostravě. Na snímku Emma Kočířová." title="Anketa - Zubař, 31. ledna 2020 v Ostravě. Na snímku Emma Kočířová." class="w300" data-autor="Deník / Lukáš Kaboň" /><br /></strong></p>
<p>"Já to beru jako součást života, přece nechci mít zkažené, vypadané zuby! Nejsem celou dobu u jednoho zubaře, jsem ráda, že svého mám. Nechtěla bych zůstat bez pomoci, kdyby bylo třeba."</p>
<p><strong>Roman Mifek <br /><br /><img src="https://g.denik.cz/57/f4/ostrava-anekta-zubar-roman-mifek_denik-630.jpg" alt="Anketa - Zubař, 31. ledna 2020 v Ostravě. Na snímku Roman Mifek." title="Anketa - Zubař, 31. ledna 2020 v Ostravě. Na snímku Roman Mifek." class="w300" data-autor="Deník / Lukáš Kaboň" /></strong><br /><br />"Před patnácti lety jsem se stěhoval do Ostravy. S tím souvisela změna stomatologa, se začátku jsem nemohl na žádného narazit. Až mi manželka zařídila příjetí u své doktorky, která se o nás stará."</p>
<p><strong>Richard Nezval<br /><br /><img src="https://g.denik.cz/57/19/ostrava-anekta-zubar-richard-nezval_denik-630.jpg" alt="Anketa - Zubař, 31. ledna 2020 v Ostravě. Na snímku Richard Nezval." title="Anketa - Zubař, 31. ledna 2020 v Ostravě. Na snímku Richard Nezval." class="w300" data-autor="Deník / Lukáš Kaboň" /><br /></strong></p>
<p>"Nemám! Pochopitelně péči o svůj chrup nezanedbávám, ale má zubařka odešla na mateřskou. Tak si hledám nového doktora a není to lehké. Až mne někde vezmou, bude to třetí zubař za tři roky." </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/hledam-zubare-vola-ostrava-zn-specha-20200203.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/72/7e/karvina-zubar-zubari-ilustracni-foto-03_denik-150-3x2.jpg" width="150" height="100" alt="ilustrační foto." title="ilustrační foto." srcset="https://g.denik.cz/72/7e/karvina-zubar-zubari-ilustracni-foto-03_denik-150-3x2.jpg 1x, https://g.denik.cz/72/7e/karvina-zubar-zubari-ilustracni-foto-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hledám zubaře, volá Ostravsko. Zn. spěchá!</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2>OPAVSKO </h2>
<p><br /><strong>Lukáš Chmela </strong><br /><br /><img src="https://g.denik.cz/74/d9/lukas-chmela_denik-630.jpg" alt="Lukáš Chmela" title="Lukáš Chmela" class="w300" data-autor="archiv" /> <br /><br />"Své zubaře navštěvuji samozřejmě při nějakých bolestech, na kontroly jinak chodím dvakrát za rok." <br /><br /></p>
<p><strong>Petra Švecová </strong><br /><br /><img src="https://g.denik.cz/74/83/petra-svecova_denik-630.jpg" alt="Petra Švecová" title="Petra Švecová" class="w300" data-autor="archiv" /> <br /><br />"K zubaři chodím přibližně jednou za rok, na pravidelné kontroly chodím nepravidelně." </p>
<p><strong>Viktor Cvek </strong><br /><br /><img src="https://g.denik.cz/74/84/viktor-cvek_denik-630.jpg" alt="Viktor Cvek" title="Viktor Cvek" class="w300" data-autor="archiv" /> <br /><br />"Já osobně navštěvuji svého zubaře dle potřeby, minimálně však dvakrát za rok. Pravidelné kontroly tedy absolvuji." </p>
<p><strong>Bronislava Chřibková </strong><br /><br /><img src="https://g.denik.cz/74/42/bronislava-chribkova_denik-630.jpg" alt="Bronislava Chřibková" title="Bronislava Chřibková" class="w300" data-autor="archiv" /> <br /><br />"Svého zubaře navštěvuji kvůli prevenci samozřejmě pravidelně, uvědomuji si, že kontroly jsou důležité. Chodím na ně dvakrát ročně." </p>
<p><strong>Petr Badaj </strong><br /><br /><img src="https://g.denik.cz/74/9e/petr-badaj_denik-630.jpg" alt="Petr Badaj" title="Petr Badaj" class="w300" data-autor="archiv" /> <br /><br />"Svého zubaře doktora Zhura navštěvuji u nás v Hradci s celou svou rodinou dvakrát ročně. Samozřejmě pravidelné kontroly jsou součástí našeho života." </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://opavsky.denik.cz/zpravy_region/sehnat-zubare-v-opave-tak-to-je-obri-problem-20200204.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/72/67/ostrava-zubar-zubari-ilustracni-foto_denik-150-3x2.jpg" width="150" height="100" alt="ilustrační foto." title="ilustrační foto." srcset="https://g.denik.cz/72/67/ostrava-zubar-zubari-ilustracni-foto_denik-150-3x2.jpg 1x, https://g.denik.cz/72/67/ostrava-zubar-zubari-ilustracni-foto_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sehnat zubaře v Opavě? Tak to je obří problém</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
 </p>
<h2>KARVINSKO </h2>
<p><strong>Lucie Handzlová</strong> <br /><br /><img src="https://g.denik.cz/72/4f/handzlova-lucie_denik-630.jpg" alt="Lucie Handzlová" title="Lucie Handzlová" class="w300" data-autor="archiv" /> <br /><br />"Zubaře se prostě bojím, takže i když vím, že je to špatně, jdu k zubaři až když mě něco opravdu bolí." </p>
<p><strong>Karolína Hanzelková </strong><br /><br /><img src="https://g.denik.cz/72/c7/hanzelkova-karolina_denik-630.jpg" alt="Karolína Hanzelková" title="Karolína Hanzelková" class="w300" data-autor="archiv" /> <br /><br />"Svého zubaře navštěvuji pravidelně co půl roku, ovšem, že když nastanou komplikace, je potřeba chodit i častěji." </p>
<p><strong>Eliška Koběrská </strong><br /><br /><img src="https://g.denik.cz/72/9a/koberska-eliska_denik-630.jpg" alt="Eliška Koběrská" title="Eliška Koběrská" class="w300" data-autor="archiv" /> <br /><br />"Ke svému zubaři chodím pravidelně. Bohužel má tolik pacientů, že mají vždy nejbližší volný termín objednání na rok dopředu. Já mám celkem problematické zuby, takže se tam mimo objednaný termín na preventivku objevím ještě tak minimálně třikrát ročně mezi akutními pacienty." </p>
<p><strong>Lucie Kremer </strong><br /><br /><img src="https://g.denik.cz/72/37/kremer-lucie_denik-630.jpg" alt="Lucie Kremer" title="Lucie Kremer" class="w300" data-autor="archiv" /> <br /><br />"Momentálně jsem tam už asi 5 let nebyla, protože mě zuby nijak nebolely a asi jsem byla líná se objednat. Ale vzhledem k tomu, že se nám narodila dcerka, tak chci i s ní začít chodit pravidelně . Manžel nebyl u zubaře asi už 9 let, protože ho prý nic nebolí, tak nemá potřebu tam chodit. Spíše se ale zubaře bojí, půjde asi až to bude akutní."</p>
<p><strong>Luboš Knybel </strong><br /><br /><img src="https://g.denik.cz/72/0d/lubos-knybel_denik-630.jpg" alt="Luboš Knybel" title="Luboš Knybel" class="w300" data-autor="archiv" /></p>
<p>"Poté, co jsem se přestěhoval z Jižní Moravy zpět k nám, jsem měl problém vůbec nějakého zubaře sehnat. Povedlo se po známosti až po více než roce. Chodím co půl roku na preventivní prohlídky." </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://karvinsky.denik.cz/zpravy_region/hledam-zubare-zn-jsem-zoufaly-na-karvinsku-jde-o-stovky-lidi-20200203.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/72/67/ostrava-zubar-zubari-ilustracni-foto_denik-150-3x2.jpg" width="150" height="100" alt="ilustrační foto." title="ilustrační foto." srcset="https://g.denik.cz/72/67/ostrava-zubar-zubari-ilustracni-foto_denik-150-3x2.jpg 1x, https://g.denik.cz/72/67/ostrava-zubar-zubari-ilustracni-foto_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hledám zubaře. Zn. Jsem zoufalý. Na Karvinsku jde o stovky lidí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
 </p>
<h2>FRÝDECKO-MÍSTECKO</h2>
<p><strong>Jana Čižmárová <br /><br /><img src="https://g.denik.cz/71/d0/jana-cizmarova_denik-630.jpg" alt="Jana Čižmárová" title="Jana Čižmárová" class="w300" data-autor="archiv" /><br /></strong><br />"Navštěvuji svého zubaře jednou ročně, tato frekvence je pro mě i pro mého zubaře dostačující. Nechám vždy vyšetřit i své děti." </p>
<p><strong>Waldemar Burkacki </strong><br /><br /><img src="https://g.denik.cz/71/42/waldemar-burkacki_denik-630.jpg" alt="Waldemar Burkacki" title="Waldemar Burkacki" class="w300" data-autor="archiv" /><br /><br />"K zubaři chodím dvakrát ročně, chodím pravidelně, abych neztratil svou výbornou zubařku." </p>
<p><strong>Pavlína Vojtěchová </strong><br /><br /><img src="https://g.denik.cz/71/0a/pavlina-vojtechova_denik-630.jpg" alt="Pavlína Vojtěchovská" title="Pavlína Vojtěchovská" class="w300" data-autor="archiv" /><br /><br />"Po přestěhování jsem měla štěstí a našla novou skvělou zubařku, kontroluje pečlivě a doporučuje mi i návštěvu dentální hygieny." </p>
<p><strong>Radomíra Plitková</strong> <br /><br /><img src="https://g.denik.cz/71/89/radomira-plitkova_denik-630.jpg" alt="Radomíra Plitková" title="Radomíra Plitková" class="w300" data-autor="archiv" /><br /><br />"Navštěvuji zubaře v Paskově co půl roku, je pečlivý, příjemné prostředí, jsem velice spokojená."</p>
<p><br /><strong>Zdeňka Kanalošová<br /><br /><img src="https://g.denik.cz/71/f5/zdenka-kanalosova_denik-630.jpg" alt="Zdeňka Kanalošová" title="Zdeňka Kanalošová" class="w300" data-autor="archiv" /></strong><br /><br />"Aktuálně chodím na kontroly co 14 dní, prodělávám léčbu zubů. Jinak chodím pravidelně co půl roku."</p>
<p><br /><strong>Lucie Czerná <br /><br /><img src="https://g.denik.cz/71/d2/lucie-czerna-s-dcerami_denik-630.jpg" alt="Lucie Czerná" title="Lucie Czerná" class="w300" data-autor="archiv" /></strong><br /><br />"Chodím pravidelně jednou za půl roku, dostáváme od našeho zubaře v Třanovicích do schránky pozvánku i s obrázkem a tomu se nedá odolat."</p>
<h2 class="pseudo-h3">A jak jste na tom s návštěvou zubaře vy? Hlasujte v anketě dole pod článkem. </h2>
<h2><br />NOVOJIČÍNSKO </h2>
<p><strong>Lukáš Černoch</strong> <br /><br /><img src="https://g.denik.cz/65/e1/lukas-cernoch_denik-630.jpg" alt="Lukáš Černoch" title="Lukáš Černoch" class="w300" data-autor="archiv" /></p>
<p>"Chodím na pravidelné kontroly. Vždy dvakrát do roka. Častěji chodím pouze, když se vyskytne nějaký problém." </p>
<p><strong>Tomáš Rajnoch <br /><br /><img src="https://g.denik.cz/65/1c/tomas-rajnoch_denik-630.jpg" alt="Tomáš Rajnoch" title="Tomáš Rajnoch" class="w300" data-autor="archiv" /><br /></strong></p>
<p>"Když vím, že jít nemusím, tak mě to k zubaři dobrovolně netáhne. Zubař je pro noční můra, která mi stačí jednou za čas. Nicméně chodím k němu jednou za rok nebo individuálně, když vím, že mám problém." </p>
<p><strong>Bára Staňková </strong><br /><br /><img src="https://g.denik.cz/65/ba/bara-stankova_denik-630.jpg" alt="Bára Staňková" title="Bára Staňková" class="w300" data-autor="archiv" /></p>
<p>"Musím zaklepat, že se zuby nemám problém, takže u zubaře netrávím moc času. Ale chodívám na prohlídky dvakrát do roka, což mi přijde dostačující. Zrovna nedávno jsem ho navštívila a bylo všechno v pořádku." </p>
<p><strong>Michal Šupa <br /><br /><img src="https://g.denik.cz/65/9f/michal-supa_denik-630.jpg" alt="Michal Šupa" title="Michal Šupa" class="w300" data-autor="archiv" /><br /></strong></p>
<p>"Ano chodím k němu co 6 měsíců na pravidelné kontroly." </p>
<p><strong>Veronika Lušovská<br /><br /><img src="https://g.denik.cz/65/fc/veronika-lusovska_denik-630.jpg" alt="Veronika Lušovská" title="Veronika Lušovská" class="w300" data-autor="archiv" /><br /></strong></p>
<p>"Zubař je pro mě nutné zlo. Chodím tam, co nejméně to jde, snažím se jednou ročně. Ale pokud nemusím, tak jdu jednou za dva roky." </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://novojicinsky.denik.cz/zpravy_region/o-zubare-je-neustale-nouze-20200204.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/72/67/ostrava-zubar-zubari-ilustracni-foto_denik-150-3x2.jpg" width="150" height="100" alt="ilustrační foto." title="ilustrační foto." srcset="https://g.denik.cz/72/67/ostrava-zubar-zubari-ilustracni-foto_denik-150-3x2.jpg 1x, https://g.denik.cz/72/67/ostrava-zubar-zubari-ilustracni-foto_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">O zubaře je neustále nouze</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
 </p>
<h2>BRUNTÁLSKO A KRNOVSKO </h2>
<p><strong>Ilona Vrbová </strong><br /><br /><img src="https://g.denik.cz/75/9d/ilona-vrbova_denik-630.jpg" alt="Ilona Vrbová" title="Ilona Vrbová" class="w300" data-autor="archiv" /><br /><br />"Vychovávám tři děti, ve Vrbně pod Pradědem jsou dva zubaři, ale ani jeden z nich nebere nové pacienty. S celou rodinou dojíždíme do Zlatých Hor, jak na akutní stavy, tak na preventivní prohlídky." </p>
<p><strong>Tereza Hradilová </strong><br /><br /><img src="https://g.denik.cz/75/7a/tereza-hradilova_denik-630.jpg" alt="Tereza Hradilová" title="Tereza Hradilová" class="w300" data-autor="archiv" /></p>
<p>"Zubaře mám naštěstí v Karlovicích, jsem ráda, že s rodinou nemusíme nikam jezdit." </p>
<p><strong>Eva Pijáková</strong><br /><br /><img src="https://g.denik.cz/75/f8/eva-pijakova_denik-630.jpg" alt="Eva Pijáková" title="Eva Pijáková" class="w300" data-autor="archiv" /></p>
<p>"Zubního lékaře máme až v Jeseníku, jezdíme tam, když nás bolí zuby i na kontrolu. Dříve jsme měli zubařku ve Vrbně pod Pradědem, ale poté co skončila, jsme na Bruntálsku nemohli žádného zubaře sehnat. Zubařka v Jeseníku vzala celou naši rodinu." </p>
<p><strong>Hrnčiar Daniel<br /><br /><img src="https://g.denik.cz/75/6d/daniel-hrnciar_denik-630.jpg" alt="Hrnčiar Daniel" title="Hrnčiar Daniel" class="w300" data-autor="archiv" /><br /></strong></p>
<p>"K zubařovi nechodím, zuby si trhám sám. Je to „bordel“, zubaři v okolí neberou a není ke komu chodit. A než někam dojedu, tak víc prodělám, než vydělám. Pohotovosti v okolí zrušili a musí se jezdit až do Opavy nebo Olomouce."</p>
<p><strong>Jitka Výmolová</strong><br /><br /><img src="https://g.denik.cz/75/c9/jitka-vymolova_denik-630.jpg" alt="Jitka Výmolová" title="Jitka Výmolová" class="w300" data-autor="archiv" /></p>
<p>"K zubařce jezdíme do Štenberku na pravidelné kontroly i v akutních případech. Jezdíme tam cíleně, protože se zubařskou péčí na Bruntálsku jsme nebyli spokojeni."</p>
<p></p>
<p></p>
<p></p>
<h2 class="pseudo-h3"></h2>
<p></p>
<p></p>
<p></p>
<p></p>
<p></p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/richard-kutej-715.html">Richard Kutěj</a>
</div></section>
<div id="survey-component" surveyId="43782" sourceUrl="https://api.denik.cz/api/v2/survey/" postUrl="https://api.denik.cz/api/v2/survey/saveVote" imgSrc="" imgAlt="" siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
	Nahravá se anketa
</div>


<script type="text/javascript" src="https://g.denik.cz/build/js/react/component/survey/survey.component.js?mtime=1580822960"></script>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 14:37</span>
    <a href="/diskuse/nova/hXzSF.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html&text=ANKETA%20DEN%C3%8DKU%3A%20Chod%C3%ADte%20pravideln%C4%9B%20ke%20sv%C3%A9mu%20zuba%C5%99i%3F%20Pokud%20ano%2C%20jak%20%C4%8Dasto%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fz-regionu%2Fchodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html&subject=ANKETA%20DEN%C3%8DKU%3A%20Chod%C3%ADte%20pravideln%C4%9B%20ke%20sv%C3%A9mu%20zuba%C5%99i%3F%20Pokud%20ano%2C%20jak%20%C4%8Dasto%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: anketa" href="/tagy/anketa-61.html">anketa, </a></li>
                    <li><a title="Štítek: okres Ostrava-město" href="/tagy/okres-ostrava-mesto-1475.html">okres Ostrava-město, </a></li>
                    <li><a title="Štítek: rodina" href="/tagy/rodina-583.html">rodina, </a></li>
                    <li><a title="Štítek: okres Bruntál" href="/tagy/okres-bruntal-1556.html">okres Bruntál, </a></li>
                    <li><a title="Štítek: Jeseník" href="/tagy/jesenik-432.html">Jeseník, </a></li>
                    <li><a title="Štítek: Ostrava" href="/tagy/ostrava-148.html">Ostrava, </a></li>
                    <li><a title="Štítek: Olomouc" href="/tagy/olomouc-325.html">Olomouc, </a></li>
                    <li><a title="Štítek: Opava" href="/tagy/opava-672.html">Opava, </a></li>
                    <li><a title="Štítek: okres Frýdek-Místek" href="/tagy/okres-frydek-mistek-1477.html">okres Frýdek-Místek, </a></li>
                    <li><a title="Štítek: okres Nový Jičín" href="/tagy/okres-novy-jicin-898.html">okres Nový Jičín</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1940970518,173635603,3151311856,549927723,4013089679,1787385232,339592275,1395059513,3526507216"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/sehnat-zubare-v-opave-tak-to-je-obri-problem-20200204.html"  title="číst článek: Sehnat zubaře v Opavě? Tak to je obří problém" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/67/ostrava-zubar-zubari-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="ilustrační foto." title="ilustrační foto." srcset="https://g.denik.cz/72/67/ostrava-zubar-zubari-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/72/67/ostrava-zubar-zubari-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/diskuse/sehnat-zubare-v-opave-tak-to-je-obri-problem.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>
        

        </div>
        <a href="/zpravy_region/sehnat-zubare-v-opave-tak-to-je-obri-problem-20200204.html"      
>
            <h3 class="box-article-title fs20">Sehnat zubaře v Opavě? Tak to je obří problém</h3>
            <h4 class="box-article-perex fs16">Chcete si najít v Opavě zubaře? Celkem těžký oříšek. Ordinace sice ve slezské metropoli jsou, to…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/video-tohle-mohl-byt-masakr-auto-narazilo-do-semaforu-kde-stala-chodkyne-20200204.html"  title="číst článek: VIDEO: Tohle mohl být masakr. Auto narazilo do semaforu, kde stála chodkyně" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/ef/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobilnnnn_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/ef/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobilnnnn_denik-210-3x2.jpg 1x, https://g.denik.cz/57/ef/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobilnnnn_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/z-regionu/video-tohle-mohl-byt-masakr-auto-narazilo-do-semaforu-kde-stala-chodkyne-20200204.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Tohle mohl být masakr. Auto narazilo do semaforu, kde stála chodkyně</h3>
            <h4 class="box-article-perex fs16">Video z hrozivě vypadající nehody, která jen zázrakem neskončila tragicky, se objevilo v úterý na…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-2-0d-120kw-navi-19252422.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/19252422_1/1567509639" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-2-0d-120kw-navi-19252422.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>2.0D 120KW-NAVI</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2-tsi-81-kw-ambition-fresh-59421592.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59421592_1/1579200498" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2-tsi-81-kw-ambition-fresh-59421592.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>1,2 TSI / 81 kW Ambition…</div>
	                	<div class="service-box-strong">272 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-transit/nafta/ford-transit-klima-serviska-13931076.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13931076_1/1550922866" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-transit/nafta/ford-transit-klima-serviska-13931076.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Transit</h3>
	                   	<div>KLIMA-SERVISKA</div>
	                	<div class="service-box-strong">179 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-deti-zatloukaji-hrebiky-a-pracuji-s-pilkou-do-skolky-putoval-dalsi-ponk-20200204.html"  title="číst článek: OBRAZEM:Děti zatloukají hřebíky a pracují s pilkou. Do školky putoval další ponk" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/68/opava-materska-skola-slunicko-pracovni-stul-ponk-remeslo-predavani-mmm_denik-210-3x2.jpg" width="210" height="140" alt="Předávání ponku v MŠ Sluníčko." title="Předávání ponku v MŠ Sluníčko." srcset="https://g.denik.cz/74/68/opava-materska-skola-slunicko-pracovni-stul-ponk-remeslo-predavani-mmm_denik-210-3x2.jpg 1x, https://g.denik.cz/74/68/opava-materska-skola-slunicko-pracovni-stul-ponk-remeslo-predavani-mmm_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/opava-ms-ponk.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/obrazem-deti-zatloukaji-hrebiky-a-pracuji-s-pilkou-do-skolky-putoval-dalsi-ponk-20200204.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM:Děti zatloukají hřebíky a pracují s pilkou. Do školky putoval další ponk</h3>
            <h4 class="box-article-perex fs16">V pořadí už šestadvacátý pracovní stůl byl slavnostně předán do další mateřské školy v okrese.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-47954045-wd92ag.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zemědělství, lesnictví a vodní hospodářství</h3>
				       	<div>Technici agronomové…</div>
				       	<div class="service-box-strong">24 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-48013201-wtpbxt.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Ostatní odborní pracovníci ve</h3>
				       	<div>Ostatní pracovníci v…</div>
				       	<div class="service-box-strong">29 792 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47951261-wypb6z.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</h3>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/matej-helebrand-nakonec-ve-vitkovicich-20200204.html"  title="číst článek: Matěj Helebrand nakonec ve Vítkovicích" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/8b/helebrandmatejk_denik-210-3x2.jpg" width="210" height="140" alt="MATĚJ HELEBRAND bude hrát za Vítkovice." title="MATĚJ HELEBRAND bude hrát za Vítkovice." srcset="https://g.denik.cz/74/8b/helebrandmatejk_denik-210-3x2.jpg 1x, https://g.denik.cz/74/8b/helebrandmatejk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/matej-helebrand-nakonec-ve-vitkovicich-20200204.html"      
>
            <h3 class="box-article-title fs20">Matěj Helebrand nakonec ve Vítkovicích</h3>
            <h4 class="box-article-perex fs16">Dvaadvacetiletý obránce Slezského FC Opava Matěj Heblebrand nakonec v Třinci hrát na jaře nebude.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/obrazem-opavske-mladi-se-v-decine-tri-ctvrtiny-drzelo-20200203.html"  title="číst článek: OBRAZEM: Opavské mládí se v Děčíně tři čtvrtiny drželo" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/c1/sport-basketbal-alpe-adria-cup-ctvrtfinale-decin-vs-opava-28_denik-210-3x2.jpg" width="210" height="140" alt="Sport basketbal Alpe Adria Cup čtvrtfinále Děčín vs Opava" title="Sport basketbal Alpe Adria Cup čtvrtfinále Děčín vs Opava" srcset="https://g.denik.cz/74/c1/sport-basketbal-alpe-adria-cup-ctvrtfinale-decin-vs-opava-28_denik-210-3x2.jpg 1x, https://g.denik.cz/74/c1/sport-basketbal-alpe-adria-cup-ctvrtfinale-decin-vs-opava-28_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/decin-opava-basketbal.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 38
        </a>
        <a class="box-article-tag" href="/diskuse/obrazem-opavske-mladi-se-v-decine-tri-ctvrtiny-drzelo.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>
        

        </div>
        <a href="/ostatni_region/obrazem-opavske-mladi-se-v-decine-tri-ctvrtiny-drzelo-20200203.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Opavské mládí se v Děčíně tři čtvrtiny drželo</h3>
            <h4 class="box-article-perex fs16">Po nedělním zápase v Ústí nad Labem avizoval opavský kouč Petr Czudek, že v prvním pondělním…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-pist-skolni-3901039#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e389c32c811f3.30166103.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-pist-skolni-3901039#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Píšť, Školní">Píšť, Školní</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 550 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-bolatice-druzstevni-3900928#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e389b9a6cc450.25398202.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-bolatice-druzstevni-3900928#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bolatice, Družstevní">Bolatice, Družstevní</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">6 800 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-haj-ve-slezsku-stara-cesta-3900924#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e389b96d1a4e9.21848588.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-haj-ve-slezsku-stara-cesta-3900924#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Háj ve Slezsku, Stará cesta">Háj ve Slezsku, Stará…</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">7 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/plesova-sezona-v-chlebicove-je-v-plnem-proudu-20200121.html"  title="číst článek: Plesová sezona v Chlebičově je v plném proudu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/8d/ples-chlebicov_denik-210-3x2.jpg" width="210" height="140" alt="Maškarní ples v Chlebičově" title="Maškarní ples v Chlebičově" srcset="https://g.denik.cz/74/8d/ples-chlebicov_denik-210-3x2.jpg 1x, https://g.denik.cz/74/8d/ples-chlebicov_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/plesy-v-chlebicove2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/plesova-sezona-v-chlebicove-je-v-plnem-proudu-20200121.html"      
>
            <h3 class="box-article-title fs20">Plesová sezona v Chlebičově je v plném proudu</h3>
            <h4 class="box-article-perex fs16">Plesovou sezonu zahajoval výroční obecní ples a po luxusním mysliveckém bálu následoval první ze…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/opavske-divadlo-vybiji-svou-solistickou-staj-20200203.html"  title="číst článek: Opavské divadlo vybíjí svou sólistickou stáj" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/b8/opava-slezske-divadlo-opera-soubor-soliste-zanik_denik-210-3x2.jpg" width="210" height="140" alt="Dva z nyní „přebytečných“ sólistů - zleva Dalibor Hrda a Juraj Nociar v Tosce. Foto: archiv divadla" title="Dva z nyní „přebytečných“ sólistů - zleva Dalibor Hrda a Juraj Nociar v Tosce. Foto: archiv divadla" srcset="https://g.denik.cz/74/b8/opava-slezske-divadlo-opera-soubor-soliste-zanik_denik-210-3x2.jpg 1x, https://g.denik.cz/74/b8/opava-slezske-divadlo-opera-soubor-soliste-zanik_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/diskuse/opavske-divadlo-vybiji-svou-solistickou-staj.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>
        

        </div>
        <a href="/zpravy_region/opavske-divadlo-vybiji-svou-solistickou-staj-20200203.html"      
>
            <h3 class="box-article-title fs20">Opavské divadlo vybíjí svou sólistickou stáj</h3>
            <h4 class="box-article-perex fs16">Katarína Jorda Kramolišová. Zdeněk Kapl, Dalibor Hrda, Tereza Kavecká, Juraj Nociar a Alexander…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/pyroman-v-haji-ve-slezsku-zapalil-skolni-zahody-pak-sel-podpalit-skep-v-dome-20200203.html"  title="číst článek: Pyroman v Háji ve Slezsku zapálil školní záchody, pak šel podpálit sklep v domě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/eb/chytly-saze-k-pozaru-v-komine-spechali-hasici_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/eb/chytly-saze-k-pozaru-v-komine-spechali-hasici_denik-210-3x2.jpg 1x, https://g.denik.cz/74/eb/chytly-saze-k-pozaru-v-komine-spechali-hasici_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/pozary/pyroman-v-haji-ve-slezsku-zapalil-skolni-zahody-pak-sel-podpalit-skep-v-dome-20200203.html"      
>
            <h3 class="box-article-title fs20">Pyroman v Háji ve Slezsku zapálil školní záchody, pak šel podpálit sklep v domě</h3>
            <h4 class="box-article-perex fs16">Dva případy úmyslného založení požáru objasnili v minulých dnech opavští policisté. Obě události…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/do-slezske-nemocnice-nesmi-kvuli-chripce-navstevy-vyjimku-ma-detske-oddeleni-20200203.html"  title="číst článek: Do Slezské nemocnice nesmí kvůli chřipce návštěvy, výjimku má dětské oddělení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/85/plzen-zdravotni-sestra-lucie-kryslova_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/85/plzen-zdravotni-sestra-lucie-kryslova_denik-210-3x2.jpg 1x, https://g.denik.cz/74/85/plzen-zdravotni-sestra-lucie-kryslova_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/do-slezske-nemocnice-nesmi-kvuli-chripce-navstevy-vyjimku-ma-detske-oddeleni-20200203.html"      
>
            <h3 class="box-article-title fs20">Do Slezské nemocnice nesmí kvůli chřipce návštěvy, výjimku má dětské oddělení</h3>
            <h4 class="box-article-perex fs16">Kvůli rostoucímu počtu akutních respiračních onemocnění v Moravskoslezském kraji zakázala Slezská…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://bruntalsky.denik.cz/lide-odvedle/pozorovani-pocasi-neni-jen-o-bourkach-tvrdi-vasnivy-meteorolog-20200201.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'opavsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/e3/mraky-obloha-meteorologie-meteorolog-bretislav-onderka-opava-01_denik-210-3x2.jpg" width="210" height="140" alt="Břetislav Onderka se ve svém koníčku pravidelně a rád vzdělává." title="Břetislav Onderka se ve svém koníčku pravidelně a rád vzdělává." srcset="https://g.denik.cz/74/e3/mraky-obloha-meteorologie-meteorolog-bretislav-onderka-opava-01_denik-210-3x2.jpg 1x, https://g.denik.cz/74/e3/mraky-obloha-meteorologie-meteorolog-bretislav-onderka-opava-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://bruntalsky.denik.cz/lide-odvedle/pozorovani-pocasi-neni-jen-o-bourkach-tvrdi-vasnivy-meteorolog-20200201.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'opavsky.denik.cz'})">
                <h3 class="box-article-title fs20">Pozorování počasí není jen o bouřkách, tvrdí vášnivý meteorolog</h3>
                <h4 class="box-article-perex fs16">Břetislav Onderka žije na předměstí Opavy. Ačkoliv vystudoval chemickou školu, celý život jej to…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/video-tohle-mohl-byt-masakr-auto-narazilo-do-semaforu-kde-stala-chodkyne-20200204.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/ef/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobilnnnn_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/ef/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobilnnnn_denik-120-3x2.jpg 1x, https://g.denik.cz/57/ef/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobilnnnn_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/video-tohle-mohl-byt-masakr-auto-narazilo-do-semaforu-kde-stala-chodkyne-20200204.html" tabindex="-1" title="číst článek: VIDEO: Tohle mohl být masakr. Auto narazilo do semaforu, kde stála chodkyně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Tohle mohl být masakr. Auto narazilo do…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/na-cervenohorskem-sedle-funguje-prvni-bankomat-20200229.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/8a/ostruzna-bankomat-02_denik-120-3x2.jpg" width="120" height="80" alt="Nový bankomat v Ostružné" title="Nový bankomat v Ostružné" srcset="https://g.denik.cz/58/8a/ostruzna-bankomat-02_denik-120-3x2.jpg 1x, https://g.denik.cz/58/8a/ostruzna-bankomat-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/na-cervenohorskem-sedle-funguje-prvni-bankomat-20200229.html" tabindex="-1" title="číst článek: Na Červenohorském sedle funguje první bankomat" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na Červenohorském sedle funguje první bankomat</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/na-trineckou-radnici-dorazili-spickovi-vyskari-nechybel-ani-javier-sotomayor-20200203.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/71/9b/na-trineckou-radnici-dorazili-spickovi-vyskari_denik-120-3x2.jpg" width="120" height="80" alt="Na třineckou radnici dorazili špičkoví výškaři včetně Javiera Sotomayora." title="Na třineckou radnici dorazili špičkoví výškaři včetně Javiera Sotomayora." srcset="https://g.denik.cz/71/9b/na-trineckou-radnici-dorazili-spickovi-vyskari_denik-120-3x2.jpg 1x, https://g.denik.cz/71/9b/na-trineckou-radnici-dorazili-spickovi-vyskari_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/na-trineckou-radnici-dorazili-spickovi-vyskari-nechybel-ani-javier-sotomayor-20200203.html" tabindex="-1" title="číst článek: OBRAZEM: Na třineckou radnici dorazili špičkoví výškaři, nechyběl ani Sotomayor" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">OBRAZEM: Na třineckou radnici dorazili špičkoví…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/praveke-umeni-lakalo-male-i-velke-20200129.html" tabindex="-1" title="číst článek: Pravěké umění lákalo malé i velké">
			        <h3 class="ugc-promo__article-title">Pravěké umění lákalo malé i velké</h3>
			    </a>
				<a href="/ctenar-reporter/dnes-se-poklepal-kamen-k-nejvetsi-investici-do-krajskeho-skolstvi-20200128.html" tabindex="-1" title="číst článek: Dnes se poklepal kámen k největší investici do krajského školství">
			        <h3 class="ugc-promo__article-title">Dnes se poklepal kámen k největší investici do krajského školství</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;opavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509459808903"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ccd6e1e23463b7f161cc32df4dabf37.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/cviceni-pro-zacatecniky-1-20200127.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení pro začátečníky 1" target="_blank">
                <h3 class="box-article-title fs16">Cvičení pro začátečníky 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/skoly-vyhlasuji-chripkove-prazdniny-i-na-zdrave-dite-dostanete-osetrovne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/24f7330ddd15ea6b3ed90cb6397a6a7e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/skoly-vyhlasuji-chripkove-prazdniny-i-na-zdrave-dite-dostanete-osetrovne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Školy vyhlašují chřipkové prázdniny. I na zdravé dítě dostanete ošetřovné!" target="_blank">
                <h3 class="box-article-title fs16">Školy vyhlašují chřipkové prázdniny. I na zdravé dítě…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/silny-vitr-potrapil-hasice-na-plzensku-do-spadleho-stromu-vrazil-vlak.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ff27ec56cc9bca871a3e4d48ce5f066c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/silny-vitr-potrapil-hasice-na-plzensku-do-spadleho-stromu-vrazil-vlak.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hasiči kvůli větru hlásí stovky zásahů! Na Moravě hrozí povodně" target="_blank">
                <h3 class="box-article-title fs16">Hasiči kvůli větru hlásí stovky zásahů! Na Moravě hrozí…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/petr-muk-tajemstvi-smrti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e6/petrsdsad_denik-120-3x2.jpg" width="120" height="80" alt="Petr Muk" title="Petr Muk" srcset="https://g.denik.cz/56/e6/petrsdsad_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e6/petrsdsad_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/petr-muk-tajemstvi-smrti.html" tabindex="-1" title="číst článek: Jak to bylo se smrtí Petra Muka? Ze slov blízkého kamaráda mrazí..."      target="_blank"
>
            <h3 class="box-article-title fs16">Jak to bylo se smrtí Petra Muka? Ze slov blízkého…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/mick-schumacher-formule-1.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e7/mick-schumacher-formula-4-26-04-2015_denik-120-3x2.jpg" width="120" height="80" alt="Mick Schumacher jde v otcových šlépějích. " title="Mick Schumacher jde v otcových šlépějích. " srcset="https://g.denik.cz/56/e7/mick-schumacher-formula-4-26-04-2015_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e7/mick-schumacher-formula-4-26-04-2015_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/mick-schumacher-formule-1.html" tabindex="-1" title="číst článek: Formule 1 a Schumacherův syn: SLavný otec na něj stále dohlíží!"      target="_blank"
>
            <h3 class="box-article-title fs16">Formule 1 a Schumacherův syn: SLavný otec na něj stále…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-michala-nevera-30000131.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/3c/nevera_denik-120-3x2.jpg" width="120" height="80" alt="Jak přežít nevěru" title="Jak přežít nevěru" srcset="https://g.denik.cz/127/3c/nevera_denik-120-3x2.jpg 1x, https://g.denik.cz/127/3c/nevera_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-michala-nevera-30000131.html" tabindex="-1" title="číst článek: Michala (34): Milenka mi odloudila manžela i dceru"      target="_blank"
>
            <h3 class="box-article-title fs16">Michala (34): Milenka mi odloudila manžela i dceru</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/bydleni-kuchyne-tipy-30000203.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/34/kuchyne-d2002030nglq1_denik-120-3x2.jpg" width="120" height="80" alt="Praktická kuchyně" title="Praktická kuchyně" srcset="https://g.denik.cz/127/34/kuchyne-d2002030nglq1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/34/kuchyne-d2002030nglq1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/bydleni-kuchyne-tipy-30000203.html" tabindex="-1" title="číst článek: Levné a zároveň stylové vychytávky do malých kuchyní: Co má smysl pořídit"      target="_blank"
>
            <h3 class="box-article-title fs16">Levné a zároveň stylové vychytávky do malých kuchyní:…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/5/6/9/2/1595692-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">29.01. - 11.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/9/2/5/8/4/1592584-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">30.01. - 05.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/61#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/8/2/6/2/4/1582624-500-810.jpg" width="180" alt="Globus">
                    </div>
                    <div class="prometheus-text">
                        Globus
                        <div class="prometheus-date">16.01. - 05.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-47951261-wypb6z.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 35 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-47955561-wuqw2t.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 24 300 Kč">
				       	Zdravotnictví Zdravotní sestra, 24 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48013549-wq231x.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 16 500 Kč">
				       	Služby Uklízeč, uklízečka, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-48013963-w1r74y.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 33 740 Kč">
				       	Zdravotnictví Zdravotní sestra, 33 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-traktorista-47985345-w6szb9.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Traktorista a obsluha, 19 000 Kč">
				       	Doprava a logistika Traktorista a obsluha, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-vedouci-prodejny-47955421-w1teus.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Vedoucí prodejny, provozu, 95 Kč">
				       	Obchod Vedoucí prodejny, provozu, 95 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-47945687-whxs8d.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 23 000 Kč">
				       	Zdravotnictví Ostatní odborní pracovníci ve, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-47952233-wkhm6g.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 24 000 Kč">
				       	Doprava a logistika Skladník, 24 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-4-90k-Act-Hatchback-1571832088304400.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing">
			          	Opel Corsa první majitel, servisní knížka, koupeno v CZ, vyrobeno v EU, nehavarované, ukončený leasing
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-2-0-CDTi-Hatchback-158082145407566.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra servisní knížka, koupeno v CZ">
			          	Opel Astra servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-9-CDTi-MPV-15693183120451958.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira ">
			          	Opel Zafira 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-2-0-CDTi-Kombi-1568800344781660.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-Kombi-156708879043956870.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-0-i-Serv-Hatchback-156708878985256862.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa ">
			          	Opel Corsa 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-1-6-16-V-Se-MPV-156708630469236199.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva ">
			          	Opel Meriva 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vectra/Vectra-1-9-CDTi-Kombi-156708572652931290.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Vectra ">
			          	Opel Vectra 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit/nafta/ford-transit-klima-serviska-13931076.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit KLIMA-SERVISKA">
			          	Ford Transit KLIMA-SERVISKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-ecosport/mpv/nafta/ford-ecosport-1-5tdci-70kw-titanium-19252457.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford EcoSport 1.5TDCi 70KW TITANIUM">
			          	Ford EcoSport 1.5TDCi 70KW TITANIUM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-combi-iii-1-4-tdi-ambition-9410867.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi III 1.4 TDI Ambition">
			          	Škoda Fabia Combi III 1.4 TDI Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-elegance-51237008.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb Elegance">
			          	Škoda Superb Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/sedan/benzin/mazda-6-sdn-2-5i-194k-at-takumi-plus-13157006.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 6 SDN 2,5i 194k AT Takumi Plus">
			          	Mazda 6 SDN 2,5i 194k AT Takumi Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-serviska-top-stav-13931088.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia SERVISKA-TOP STAV">
			          	Škoda Octavia SERVISKA-TOP STAV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/mpv/nafta/skoda-yeti-2-0-tdi-81kw-cr-serv-kniha-10972146.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Yeti 2.0 TDI 81kW ČR Serv.kniha">
			          	Škoda Yeti 2.0 TDI 81kW ČR Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/suv/nafta/peugeot-3008-2-0-hdi-allure-1m-cr-panorama-13093661.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 3008 2,0 HDi ALLURE,1m,ČR,PANORAMA">
			          	Peugeot 3008 2,0 HDi ALLURE,1m,ČR,PANORAMA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-haj-ve-slezsku-stara-cesta-3900924#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Háj ve Slezsku, Stará cesta Pronájem bytu 1+1">
			          	Háj ve Slezsku, Stará cesta Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-opava-karlovecka-3900535#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Karlovecká Prodej domu">
			          	Opava, Karlovecká Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-teskovice-3900266#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Těškovice Prodej domu">
			          	Těškovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-opava-manesova-3899898#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Mánesova Pronájem bytu 2+1">
			          	Opava, Mánesova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-opava-lidicka-3899047#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Lidická Prodej bytu atypický">
			          	Opava, Lidická Prodej bytu atypický
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-opava-skrivanci-3897372#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Skřivánčí Pronájem bytu 3+1">
			          	Opava, Skřivánčí Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-garsoniera-opava-zahradni-3897287#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Zahradní Pronájem bytu garsoniéra">
			          	Opava, Zahradní Pronájem bytu garsoniéra
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-hradec-nad-moravici-zizkova-3896528#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hradec nad Moravicí, Žižkova Pronájem bytu 1+1">
			          	Hradec nad Moravicí, Žižkova Pronájem bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_opavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://opavsky.denik.cz/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html -->
<!-- https://opavsky.denik.cz/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html -->
<script>
	if("https:\/\/opavsky.denik.cz\/z-regionu\/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html" != window.location.href && "opavsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://opavsky.denik.cz/z-regionu/chodite-pravidelne-ke-svemu-zubari-pokud-ano-jak-casto-20200204.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1580822960.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
