<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaTitle': 'Z regionu',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
			'title': "Kolaps! Uzavírka Výškovických mostů zcela ochromila dopravu",
			'tag': ["doprava", "Ostrava", "Bělá", "Moravskoslezský kraj", "Hrabůvka"],
			'autor': 'Petr Jiříček',
				'publishedDateTime': "2019-06-05T08:05:00+02:00",
				'articleID': 1496916181,
				'back': "1496916181-8098-74",
		'breadcrumb': [
			{'name':"Opavský a hlučínský deník", 'link':"opavsky.denik.cz"},
			{'name':"Z regionu", 'link':"https:\/\/opavsky.denik.cz\/z-regionu\/"},
			{'name':"Kolaps! Uzavírka Výškovických mostů zcela ochromila dopravu", 'link':"https:\/\/opavsky.denik.cz\/z-regionu\/kolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/z-regionu/kolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html',
		'safety': '0',
		'npw': 0,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kolaps! Uzavírka Výškovických mostů zcela ochromila dopravu - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ V sedm hodin ráno, v době, kdy by dopravní špička měla začít pomalu ustupovat, je tomu v Ostravě už několikátým létem a na několika místech…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Petr Jiříček">
	<meta property="og:site_name" content="Opavský a hlučínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://opavsky.denik.cz/z-regionu/kolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html">
	<meta property="og:title" content="Kolaps! Uzavírka Výškovických mostů zcela ochromila dopravu">
	<meta property="og:description" content="/FOTOGALERIE/ V sedm hodin ráno, v době, kdy by dopravní špička měla začít pomalu ustupovat, je tomu v Ostravě už několikátým létem a na několika místech jinak.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kolaps! Uzavírka Výškovických mostů zcela ochromila dopravu">
	<meta name="twitter:description" content="/FOTOGALERIE/ V sedm hodin ráno, v době, kdy by dopravní špička měla začít pomalu ustupovat, je tomu v Ostravě už několikátým létem a na několika místech jinak.">
	<meta property="og:image" content="https://g.denik.cz/57/67/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-17_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Rekonstrukce mostů ve Výškovické ulici v Ostravě.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/67/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-17_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/67/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-17_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-06-05T08:05:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1559569154.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1559566053.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1559566053.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1559566053.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://opavsky.denik.cz/z-regionu/kolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;opavsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://opavsky.denik.cz/z-regionu/kolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fopavsky.denik.cz%2Fz-regionu%2Fkolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/z-regionu/kolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion opavsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/opava.html">OPAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
            </ul>
        </li>

        <li>
           
            <a href="https://opavsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">

        <a href="https://opavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" class="active">
Z regionu
        </a>
    </li>
    <li class="item">

        <a href="https://opavsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">
Moje Opavsko
        </a>
    </li>
    <li class="item">

        <a href="https://opavsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">
Černá kronika
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/opavsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;opavsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/kolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Zapojte se také:</h3>
        <a href="https://opavsky.denik.cz/zpravy_region/startuje-drazba-na-podporu-matyaska-tazbirka-20190603.html" class="text">ONLINE Dražba na podporu Matyáška Tazbirka</a>
        <a href="#close" class="close" data-title="online-drazba-na-podporu-matyaska-tazbirka"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">





            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Kolaps! Uzavírka Výškovických mostů zcela ochromila dopravu</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 08:05 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/z-regionu/kolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/z-regionu/kolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html&text=Kolaps%21%20Uzav%C3%ADrka%20V%C3%BD%C5%A1kovick%C3%BDch%20most%C5%AF%20zcela%20ochromila%20dopravu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fz-regionu%2Fkolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html&subject=Kolaps%21%20Uzav%C3%ADrka%20V%C3%BD%C5%A1kovick%C3%BDch%20most%C5%AF%20zcela%20ochromila%20dopravu"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">/FOTOGALERIE/ V sedm hodin ráno, v době, kdy by dopravní špička měla začít pomalu ustupovat, je tomu v Ostravě už několikátým létem a na několika místech jinak.</p>

    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/rekonstrukce-mostu-ve-vyskovicke-ulici-v-ostrave.html?photo=1&amp;back=1496916181-8098-74">
                <img src="https://g.denik.cz/57/67/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-17_denik-630-16x9.jpg" width="630" height="354" alt="Rekonstrukce mostů ve Výškovické ulici v Ostravě." title="Rekonstrukce mostů ve Výškovické ulici v Ostravě." class="dv4-img" srcset="https://g.denik.cz/57/67/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-17_denik-630-16x9.jpg 1x, https://g.denik.cz/57/67/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-17_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/rekonstrukce-mostu-ve-vyskovicke-ulici-v-ostrave.html?mm=9927380&amp;back=1496916181-8098-74&amp;photo=2">
                    <img src="https://g.denik.cz/57/3d/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/3d/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani_denik-150-3x2.jpg 1x, https://g.denik.cz/57/3d/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/rekonstrukce-mostu-ve-vyskovicke-ulici-v-ostrave.html?mm=9927381&amp;back=1496916181-8098-74&amp;photo=3">
                    <img src="https://g.denik.cz/57/5b/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/5b/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-01_denik-150-3x2.jpg 1x, https://g.denik.cz/57/5b/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/rekonstrukce-mostu-ve-vyskovicke-ulici-v-ostrave.html?mm=9927382&amp;back=1496916181-8098-74&amp;photo=4">
                    <img src="https://g.denik.cz/57/bd/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/bd/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/bd/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/rekonstrukce-mostu-ve-vyskovicke-ulici-v-ostrave.html?mm=9927380&amp;back=1496916181-8098-74&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>18 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Rekonstrukce mostů ve Výškovické ulici v Ostravě. <span class="description-autor"> | Foto: Deník / Lukáš Kaboň</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Jak zásadně zdramatizuje kompletní roční uzavírka Výškovických mostů dopravu ve městě, zjišťujeme už ve Staré Bělé!</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Až příliš mnoho lidí si řeklo, že objízdné trasy vytyčené ostravským magistrátem (investorem rekonstrukce je Moravskoslezský kraj) budou zašpuntované, a tak z Výškovic vyrazili opačným směrem na Starou Bělou. Výsledek?</p>
<p>Téměř nehybná kilometrová kolona od křižovatky Plzeňské ulice s Mitrovickou až pod starobělský úřad. Pro nás naštěstí jen v protisměru.</p>
<p><img src="https://g.denik.cz/57/5b/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-01_denik-630.jpg" alt="Rekonstrukce mostů ve Výškovické ulici v Ostravě." title="Rekonstrukce mostů ve Výškovické ulici v Ostravě." class="w600" data-autor="Deník / Lukáš Kaboň" /></p>
<p><img src="https://g.denik.cz/57/0e/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-09_denik-630.jpg" alt="Rekonstrukce mostů ve Výškovické ulici v Ostravě." title="Rekonstrukce mostů ve Výškovické ulici v Ostravě." class="w600" data-autor="Deník / Lukáš Kaboň" /></p>
<p>„Pěkná kolona, že?“ směje se smutně později do telefonu tamní starosta Mojmír Krejčíček a vzápětí dodává, že ten den řinčení telefonů na úřadě neustalo. „S městskou policií řeším, že nám bude muset asistovat na přechodech,“ dodává Krejčíček.</p>
<h2 class="pseudo-h3">JEDNO KUDY</h2>
<p>Samotná Výškovická ulice nedaleko inkriminovaného místa vypadá zprvu přívětivě. Ale nedejte na první pohled. Ať už se vydáte přes Čujkovovu nebo Pavlovovu ulici, je to opravdu jedno, optimismus řidiče nakonec stejně opustí a uteče někam na městskou hromadnou dopravu.</p>
<p><img src="https://g.denik.cz/57/ba/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-14_denik-630.jpg" alt="Rekonstrukce mostů ve Výškovické ulici v Ostravě." title="Rekonstrukce mostů ve Výškovické ulici v Ostravě." class="w600" data-autor="Deník / Lukáš Kaboň" /></p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://opavsky.denik.cz/galerie/rekonstrukce-mostu-ve-vyskovicke-ulici-v-ostrave.html?mm=9927380&back=1496916181-8098-74"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 18 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://opavsky.denik.cz/galerie/rekonstrukce-mostu-ve-vyskovicke-ulici-v-ostrave.html?mm=9927380&back=1496916181-8098-74"><img src="https://g.denik.cz/57/3d/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani_denik-150-3x2.jpg" width="150" height="100" alt="Rekonstrukce mostů ve Výškovické ulici v Ostravě." title="Rekonstrukce mostů ve Výškovické ulici v Ostravě." srcset="https://g.denik.cz/57/3d/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani_denik-150-3x2.jpg 1x, https://g.denik.cz/57/3d/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://opavsky.denik.cz/galerie/rekonstrukce-mostu-ve-vyskovicke-ulici-v-ostrave.html?mm=9927381&back=1496916181-8098-74"><img src="https://g.denik.cz/57/5b/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-01_denik-150-3x2.jpg" width="150" height="100" alt="Rekonstrukce mostů ve Výškovické ulici v Ostravě." title="Rekonstrukce mostů ve Výškovické ulici v Ostravě." srcset="https://g.denik.cz/57/5b/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-01_denik-150-3x2.jpg 1x, https://g.denik.cz/57/5b/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-01_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://opavsky.denik.cz/galerie/rekonstrukce-mostu-ve-vyskovicke-ulici-v-ostrave.html?mm=9927382&back=1496916181-8098-74"><img src="https://g.denik.cz/57/bd/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-02_denik-150-3x2.jpg" width="150" height="100" alt="Rekonstrukce mostů ve Výškovické ulici v Ostravě." title="Rekonstrukce mostů ve Výškovické ulici v Ostravě." srcset="https://g.denik.cz/57/bd/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-02_denik-150-3x2.jpg 1x, https://g.denik.cz/57/bd/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://opavsky.denik.cz/galerie/rekonstrukce-mostu-ve-vyskovicke-ulici-v-ostrave.html?mm=9927383&back=1496916181-8098-74"><img src="https://g.denik.cz/57/86/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-03_denik-150-3x2.jpg" width="150" height="100" alt="Rekonstrukce mostů ve Výškovické ulici v Ostravě." title="Rekonstrukce mostů ve Výškovické ulici v Ostravě." srcset="https://g.denik.cz/57/86/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-03_denik-150-3x2.jpg 1x, https://g.denik.cz/57/86/ostrava-vyskovie-zabreh-most-rekonstrukce-bourani-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>Provizorní tramvajová trať na již postavených západních Výškovických mostech je totiž na následujících asi 365 dní nejjednodušší a nejrychlejší volbou dopravy. Jinak přes ně projedou už jen autobusy a vozidla integrovaného záchranného systému.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zpravy_region/vyskovice-dopravne-odriznou-na-cely-rok-20190531.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/a4/ilu-201905most-rudna-03_denik-150-3x2.jpg" width="150" height="100" alt="Špatná statika a stav betonových pilířů, obnažené výztuže a zvýšená koroze - to byly hlavní důvody, proč se začalo v roce 2017 s opravou nevyhovujících mostů přes Rudnou ulici v Ostravě. Ilustrační foto.." title="Špatná statika a stav betonových pilířů, obnažené výztuže a zvýšená koroze - to byly hlavní důvody, proč se začalo v roce 2017 s opravou nevyhovujících mostů přes Rudnou ulici v Ostravě. Ilustrační foto.." srcset="https://g.denik.cz/57/a4/ilu-201905most-rudna-03_denik-150-3x2.jpg 1x, https://g.denik.cz/57/a4/ilu-201905most-rudna-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">A je to tady! Řidiče v Ostravě-Jihu čeká peklo. Výškovice odříznou na celý rok!</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Lákat lidi do MHD? Ano, ale ne takhle! Ať raději začnou zakázky soutěžit na rychlost, a ne jen cenu,“ dočtete se v těchto dnech běžně na sociálních sítích, kde dochází k třecím plochám mezi zastánci hromadné a individuální dopravy. A dočtete se také četná upozornění, že se zpožděními několika desítek minut je třeba počítat i u autobusových linek projíždějících Náměstím SNP před Akordem, které v kolonách uvíznou.</p>
<p>Zácpy se však tvoří i v řadě úzkých sídlištních ulic mezi Bělským lesem a takzvanou Polaneckou spojkou. Každý se snaží přijít na svou trasu, kde si vypomůže byť jen o několik aut kupředu. V konečném důsledku je to ale jedno, protože v Horní a Plzeňské ulici čeká zástup dalších řidičů. Třeba od kruhového objezdu v Hrabůvce po úřad městského obvodu Jih.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zlociny-a-soudy/prepadeni-porubske-banky-soud2019.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/1e/prepadena-banka-na-hlavni-tride-v-ostrave-porube_denik-150-3x2.jpg" width="150" height="100" alt="Přepadená banka na Hlavní třídě v Ostravě-Porubě" title="Přepadená banka na Hlavní třídě v Ostravě-Porubě" srcset="https://g.denik.cz/57/1e/prepadena-banka-na-hlavni-tride-v-ostrave-porube_denik-150-3x2.jpg 1x, https://g.denik.cz/57/1e/prepadena-banka-na-hlavni-tride-v-ostrave-porube_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přepadení banky v Porubě. Bankovního úředníka dodnes děsí lidé s kšiltovkou</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://moravskoslezsky.denik.cz/zlociny-a-soudy/desivy-kour-nad-ostravou-porucha-v-chemicce-20190604.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/92/cervenozluty-kour-z-mchz-orez-04_denik-150-3x2.jpg" width="150" height="100" alt="V pondělí 3. června kolem 17. hodiny vycházel z komínu v Moravských chemických závodech (MCHZ) v Ostravě podivný červenožlutý kouř." title="V pondělí 3. června kolem 17. hodiny vycházel z komínu v Moravských chemických závodech (MCHZ) v Ostravě podivný červenožlutý kouř." srcset="https://g.denik.cz/57/92/cervenozluty-kour-z-mchz-orez-04_denik-150-3x2.jpg 1x, https://g.denik.cz/57/92/cervenozluty-kour-z-mchz-orez-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Děsivý kouř nad Ostravou? Porucha v chemičce!</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/petr-jiricek-2875.html">Petr Jiříček</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 08:05</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/z-regionu/kolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/z-regionu/kolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html&text=Kolaps%21%20Uzav%C3%ADrka%20V%C3%BD%C5%A1kovick%C3%BDch%20most%C5%AF%20zcela%20ochromila%20dopravu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fz-regionu%2Fkolaps-uzavirka-vyskovickych-mostu-zcela-ochromila-dopravu-20190604.html&subject=Kolaps%21%20Uzav%C3%ADrka%20V%C3%BD%C5%A1kovick%C3%BDch%20most%C5%AF%20zcela%20ochromila%20dopravu"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: doprava" href="/tagy/doprava-196.html">doprava, </a></li>
                <li><a title="Štítek: Ostrava" href="/tagy/ostrava-234.html">Ostrava, </a></li>
                <li><a title="Štítek: Bělá" href="/tagy/bela-48302.html">Bělá, </a></li>
                <li><a title="Štítek: Moravskoslezský kraj" href="/tagy/moravskoslezsky-kraj-1298.html">Moravskoslezský kraj, </a></li>
                <li><a title="Štítek: Hrabůvka" href="/tagy/hrabuvka-8688.html">Hrabůvka</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/kultura_region/nova-divadelni-sezona-odhaluje-tvar-201906.html"  title="číst článek: Nová divadelní sezona odhaluje tvář" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/30/divadlo-opa2019-03_denik-210-3x2.jpg" width="210" height="140" alt="Slezské divadlo v Opavě. Ilustrační foto." title="Slezské divadlo v Opavě. Ilustrační foto." srcset="https://g.denik.cz/74/30/divadlo-opa2019-03_denik-210-3x2.jpg 1x, https://g.denik.cz/74/30/divadlo-opa2019-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/kultura_region/nova-divadelni-sezona-odhaluje-tvar-201906.html"      
>
            <h3 class="box-article-title fs20">Nová divadelní sezona odhaluje tvář</h3>
            <h4 class="box-article-perex fs16">Opavské Slezské divadlo představuje tituly, kterými chce oblažit své diváky v příští sezoně.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/predskolaci-se-predstavuji-ms-opava-vanickova-20190605.html"  title="číst článek: Předškoláci se představují: MŠ Opava, Vaníčkova" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/5c/ms-opava201906-2_denik-210-3x2.jpg" width="210" height="140" alt="MŠ Opava, Vaníčkova, 2. třída Veverky." title="MŠ Opava, Vaníčkova, 2. třída Veverky." srcset="https://g.denik.cz/74/5c/ms-opava201906-2_denik-210-3x2.jpg 1x, https://g.denik.cz/74/5c/ms-opava201906-2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/predskolaci-se-predstavuji-ms-opava-vanickova-20190605.html"      
>
            <h3 class="box-article-title fs20">Předškoláci se představují: MŠ Opava, Vaníčkova</h3>
            <h4 class="box-article-perex fs16">Deník pravidelně ve svém středečním tištěném vydání věnuje celou stranu mateřským školám v regionu. </h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-45020165-w5z1d4.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitel odborných předmětů</h3>
				       	<div>Učitelé odborných…</div>
				       	<div class="service-box-strong">28 630 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44967293-wuqdv8.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitelka mateřské školy</h3>
				       	<div>Učitelé v oblasti…</div>
				       	<div class="service-box-strong">13 207 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-44993080-wctszg.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Ostatní odborní pracovníci ve</h3>
				       	<div>Ostatní pracovníci v…</div>
				       	<div class="service-box-strong">14 740 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/tenisovy-manager-cup-uz-23-rocnik-20190605op.html"  title="číst článek: Tenisový Manager Cup: Už 23. ročník!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/dc/manager-cup-10_denik-210-3x2.jpg" width="210" height="140" alt=" Manager Cup v opavském Tenis centru." title=" Manager Cup v opavském Tenis centru." srcset="https://g.denik.cz/57/dc/manager-cup-10_denik-210-3x2.jpg 1x, https://g.denik.cz/57/dc/manager-cup-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/manager-cup201906.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/ostatni_region/tenisovy-manager-cup-uz-23-rocnik-20190605op.html"      
>
            <h3 class="box-article-title fs20">Tenisový Manager Cup: Už 23. ročník!</h3>
            <h4 class="box-article-perex fs16">Nejde o tituly ani prize money přesto se tenisový turnaj Manager Cup stal úspěšným. V opavském…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/cerna-a-bila/cerna-a-bila-ma-byt-marihuana-legalni-20190603.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'opavsky.denik.cz' })" title="číst článek: ČERNÁ A BÍLÁ: Má být marihuana legální?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/113/fe/2911-panel-deniku-marihuana-web-foto_denik-210-3x2.jpg" width="210" height="140" alt="Marihuana. Ilustrační foto." title="Marihuana. Ilustrační foto." srcset="https://g.denik.cz/113/fe/2911-panel-deniku-marihuana-web-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/113/fe/2911-panel-deniku-marihuana-web-foto_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/marihuana.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-ma-byt-marihuana-legalni-20190603.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'opavsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Má být marihuana legální?</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Pirátský návrh zákona o legalizaci konopí je ve sněmovně a má slušnou naději na to, že…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-x6/nafta/bmw-x6-serviska-cr-13931030.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13931030_2/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x6/nafta/bmw-x6-serviska-cr-13931030.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW X6</h3>
	                   	<div>SERVISKA-ČR</div>
	                	<div class="service-box-strong">600 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-SERVIS-SKOD-Kombi-15342989863263820.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15342989863593821.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-SERVIS-SKOD-Kombi-15342989863263820.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="první majitel, servisní knížka">první majitel, servisní…</div>
	                	<div class="service-box-strong">119 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-benzin-Plus-CNG-Van-Minibus-15539153163477304.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15539153163677305.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-benzin-Plus-CNG-Van-Minibus-15539153163477304.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford C-Max</h3>
	                   	<div title=""></div>
	                	<div class="service-box-strong">69 999 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/sportovni-festival-propoji-zabavu-hudbu-i-benefici-20190605.html"  title="číst článek: Sportovní festival propojí zábavu, hudbu i benefici" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/ee/ftg-op-streetgamefest0617-12_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/ee/ftg-op-streetgamefest0617-12_denik-210-3x2.jpg 1x, https://g.denik.cz/74/ee/ftg-op-streetgamefest0617-12_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/sportovni-festival-propoji-zabavu-hudbu-i-benefici-20190605.html"      
>
            <h3 class="box-article-title fs20">Sportovní festival propojí zábavu, hudbu i benefici</h3>
            <h4 class="box-article-perex fs16">V sobotu 15. června proběhne již popáté sportovně-kulturní festival s názvem Street game festival, kde se pobaví celá rodina a všichni sportovní nadšenci.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/stezka-vede-k-byvalemu-dolu-20190604.html"  title="číst článek: Stezka vede k bývalému dolu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/4d/odry-stezka-dul_denik-210-3x2.jpg" width="210" height="140" alt="Nově vybudované zázemí Flascharova dolu." title="Nově vybudované zázemí Flascharova dolu." srcset="https://g.denik.cz/65/4d/odry-stezka-dul_denik-210-3x2.jpg 1x, https://g.denik.cz/65/4d/odry-stezka-dul_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/stezka-vede-k-byvalemu-dolu-20190604.html"      
>
            <h3 class="box-article-title fs20">Stezka vede k bývalému dolu</h3>
            <h4 class="box-article-perex fs16">Novou naučnou stezku otevřeli před několika dny v Odrách. Jmenuje se K Flascharovu dolu.</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-bolatice-hlavni-3808165#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14279/img_5cf7bfa8530285.24840634.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-bolatice-hlavni-3808165#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bolatice, Hlavní">Bolatice, Hlavní</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-opava-17-listopadu-3807707#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14279/img_5cf66e4eb154c8.06021920.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-opava-17-listopadu-3807707#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Opava, 17. listopadu">Opava, 17. listopadu</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">7 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-opava-stefanikova-3807706#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14279/img_5cf66e4c80bf51.93036432.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-opava-stefanikova-3807706#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Opava, Štefánikova">Opava, Štefánikova</h3>
		       			<div>Pronájem bytu 3+1</div>
		       			<div class="service-box-strong">11 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/svozil-odmitl-izrael-jeden-prestup-ale-chysta-20190605.html"  title="číst článek: Svozil odmítl Izrael, jeden přestup ale chystá" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/39/svozil-sfc-opa201906-09_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslav Svozil v dresu SFC Opava. Ilustrační foto." title="Jaroslav Svozil v dresu SFC Opava. Ilustrační foto." srcset="https://g.denik.cz/74/39/svozil-sfc-opa201906-09_denik-210-3x2.jpg 1x, https://g.denik.cz/74/39/svozil-sfc-opa201906-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/jaroslav-svozil-sfc-opa201906.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/fotbal-prvni-liga/svozil-odmitl-izrael-jeden-prestup-ale-chysta-20190605.html"      
>
            <h3 class="box-article-title fs20">Svozil odmítl Izrael, jeden přestup ale chystá</h3>
            <h4 class="box-article-perex fs16">V právě skončené sezoně patřil opavský stoper Jaroslav Svozil k nejlépe hodnoceným defenzivním…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/posvitte-si-na-zelen-20190605.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'opavsky.denik.cz' })" title="číst článek: Projasněte zeleň. Vhodné osvětlení dokáže udělat se zahradou divy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/b6/6781674-vestavne-plug-and-shine_denik-210-3x2.jpg" width="210" height="140" alt="Osvětlená zahrada." title="Osvětlená zahrada." srcset="https://g.denik.cz/1/b6/6781674-vestavne-plug-and-shine_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b6/6781674-vestavne-plug-and-shine_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy-z-ceska/posvitte-si-na-zelen-20190605.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'opavsky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Projasněte zeleň. Vhodné osvětlení dokáže udělat se zahradou divy</h3>
            <h4 class="box-article-perex fs16">S padajícím soumrakem se vaše krásná zahrada noří do tmy a vy přicházíte o kontakt s přírodou? Posviťte si na ni! Vhodné osvětlení dokáže udělat divy, a…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/startuje-drazba-na-podporu-matyaska-tazbirka-20190603.html"  title="číst článek: ONLINE Dražba na podporu Matyáška Tazbirka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/cc/drazba-dres-opava-07_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový míč podepsaný hráči Slezského FC Opava." title="Fotbalový míč podepsaný hráči Slezského FC Opava." srcset="https://g.denik.cz/74/cc/drazba-dres-opava-07_denik-210-3x2.jpg 1x, https://g.denik.cz/74/cc/drazba-dres-opava-07_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/drazba-na-podporu-matyaska.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/startuje-drazba-na-podporu-matyaska-tazbirka-20190603.html"      
>
            <h3 class="box-article-title fs20">ONLINE Dražba na podporu Matyáška Tazbirka</h3>
            <h4 class="box-article-perex fs16">/ON-LINE DRAŽBA/ Opavský a hlučínský deník ve úzké spolupráci s organizátory Street game…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">







<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/stezka-vede-k-byvalemu-dolu-20190604.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/4d/odry-stezka-dul_denik-120-3x2.jpg" width="120" height="80" alt="Nově vybudované zázemí Flascharova dolu." title="Nově vybudované zázemí Flascharova dolu." srcset="https://g.denik.cz/65/4d/odry-stezka-dul_denik-120-3x2.jpg 1x, https://g.denik.cz/65/4d/odry-stezka-dul_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/stezka-vede-k-byvalemu-dolu-20190604.html" tabindex="-1" title="číst článek: Stezka vede k bývalému dolu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Stezka vede k bývalému dolu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/michal-david-vazim-si-kazdeho-fanouska-20190604.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/72/1b/karvina-michal-david-open-air-tour-03_denik-120-3x2.jpg" width="120" height="80" alt="Michal David a spol." title="Michal David a spol." srcset="https://g.denik.cz/72/1b/karvina-michal-david-open-air-tour-03_denik-120-3x2.jpg 1x, https://g.denik.cz/72/1b/karvina-michal-david-open-air-tour-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/michal-david-vazim-si-kazdeho-fanouska-20190604.html" tabindex="-1" title="číst článek: Michal David: Vážím si každého fanouška" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Michal David: Vážím si každého fanouška</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/lide-podporili-tatru-kolem-sveta-stedri-darci-pojedou-na-expedici-take-20190604.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/5f/koprivnice-tatra-cesta-kolem-sveta-02_denik-120-3x2.jpg" width="120" height="80" alt="Pro expedici vzniká speciální vozidlo na podvozku TATRA v provedení 4x4, které bude svým designem odkazovat na původní automobil TATRA T 815 GTC.  Vůz by měl být dokončen na podzim tohoto roku." title="Pro expedici vzniká speciální vozidlo na podvozku TATRA v provedení 4x4, které bude svým designem odkazovat na původní automobil TATRA T 815 GTC.  Vůz by měl být dokončen na podzim tohoto roku." srcset="https://g.denik.cz/65/5f/koprivnice-tatra-cesta-kolem-sveta-02_denik-120-3x2.jpg 1x, https://g.denik.cz/65/5f/koprivnice-tatra-cesta-kolem-sveta-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z regionu"     
>
        
        Z regionu
    </a>

        </div>
        <a href="/z-regionu/lide-podporili-tatru-kolem-sveta-stedri-darci-pojedou-na-expedici-take-20190604.html" tabindex="-1" title="číst článek: Lidé podpořili Tatru kolem světa. Štědří dárci pojedou na expedici také" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lidé podpořili Tatru kolem světa. Štědří dárci pojedou…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/skutecny-zivot/rakovina-ji-sebrala-cast-detstvi-janicka-to-nevzdava-je-velka-bojovnice.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': opavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/22/8b/13472124-1163732317004240-156731938-n_denik-120-3x2.jpg" width="120" height="80" alt="Malá Janička" title="Malá Janička" srcset="https://g.denik.cz/22/8b/13472124-1163732317004240-156731938-n_denik-120-3x2.jpg 1x, https://g.denik.cz/22/8b/13472124-1163732317004240-156731938-n_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/skutecny-zivot/" target="_blank">
			       		Skutečný život
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/skutecny-zivot/rakovina-ji-sebrala-cast-detstvi-janicka-to-nevzdava-je-velka-bojovnice.html" tabindex="-1" title="číst článek: Rakovina jí sebrala část dětství. Janička to nevzdává, je velká bojovnice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': opavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Rakovina jí sebrala část dětství. Janička to nevzdává,…</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/reznik-denis-neminar-je-fanouskem-sfc-opava-20190601.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': opavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/74/4d/denisodvedle1905op-01_denik-120-3x2.jpg" width="120" height="80" alt="Denis Neminář" title="Denis Neminář" srcset="https://g.denik.cz/74/4d/denisodvedle1905op-01_denik-120-3x2.jpg 1x, https://g.denik.cz/74/4d/denisodvedle1905op-01_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/reznik-denis-neminar-je-fanouskem-sfc-opava-20190601.html" tabindex="-1" title="číst článek: Řezník Denis Neminář je fanouškem SFC Opava" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': opavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Řezník Denis Neminář je fanouškem SFC Opava</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': opavsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': opavsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': opavsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459808903"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/boj-o-zivot-ochrnuti-i-sex-ve-stari-zivot-pavla-noveho-pripomina-tragikomedii-20180506.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/15/pavel-novy_denik-120-3x2.jpg" width="120" height="80" alt="Herec Pavel Nový byl jak na vrcholu, tak i na dně." title="Herec Pavel Nový byl jak na vrcholu, tak i na dně." srcset="https://g.denik.cz/56/15/pavel-novy_denik-120-3x2.jpg 1x, https://g.denik.cz/56/15/pavel-novy_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/boj-o-zivot-ochrnuti-i-sex-ve-stari-zivot-pavla-noveho-pripomina-tragikomedii-20180506.html" tabindex="-1" title="číst článek: BOJ O ŽIVOT, OCHRNUTÍ I SEX VE STÁŘÍ: Život Pavla Nového připomíná tragikomedii" target="_blank">
                <h3 class="box-article-title fs16">BOJ O ŽIVOT, OCHRNUTÍ I SEX VE STÁŘÍ: Život Pavla…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tarra-white.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d2/tarrawhite-05_denik-120-3x2.jpg" width="120" height="80" alt="Tarra White" title="Tarra White" srcset="https://g.denik.cz/56/d2/tarrawhite-05_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d2/tarrawhite-05_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tarra-white.html" tabindex="-1" title="číst článek: Pornoherečka Tarra White! Neuvěříte, jaké má koníčky a co dělá!" target="_blank">
                <h3 class="box-article-title fs16">Pornoherečka Tarra White! Neuvěříte, jaké má koníčky a…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/michael-douglas-dum-20190528.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/76/michael-douglas-29_denik-120-3x2.png" width="120" height="80" alt="Dům Michaela Douglase" title="Dům Michaela Douglase" srcset="https://g.denik.cz/56/76/michael-douglas-29_denik-120-3x2.png 1x, https://g.denik.cz/56/76/michael-douglas-29_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/michael-douglas-dum-20190528.html" tabindex="-1" title="číst článek: Luxusní DŮM HRŮZY: Michael Douglas se marně snaží najít kupce pro své sídlo" target="_blank">
                <h3 class="box-article-title fs16">Luxusní DŮM HRŮZY: Michael Douglas se marně snaží…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tereza-hluskova-9.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/99/hluskova-d190507ue4d71_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Hlůšková" title="Tereza Hlůšková" srcset="https://g.denik.cz/56/99/hluskova-d190507ue4d71_denik-120-3x2.jpg 1x, https://g.denik.cz/56/99/hluskova-d190507ue4d71_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tereza-hluskova-9.html" tabindex="-1" title="číst článek: Zoufalá pašeračka Tereza Hlůšková už nemůže dál: Potoky slz a další zrada!" target="_blank">
                <h3 class="box-article-title fs16">Zoufalá pašeračka Tereza Hlůšková už nemůže dál:…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/archie-harrison-middleton-20190606.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/55/profimedia-04318911632_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle představila rodině své dítě" title="Meghan Markle představila rodině své dítě" srcset="https://g.denik.cz/56/55/profimedia-04318911632_denik-120-3x2.jpg 1x, https://g.denik.cz/56/55/profimedia-04318911632_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/archie-harrison-middleton-20190606.html" tabindex="-1" title="číst článek: Archie Harrison středem konfliktu: Kate Middleton ho ODMÍTÁ VIDĚT!" target="_blank">
                <h3 class="box-article-title fs16">Archie Harrison středem konfliktu: Kate Middleton ho…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/kabir-bedi-sandokan-20190603.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c6/kabird_denik-120-3x2.jpg" width="120" height="80" alt="Kabir Bedi není jen Sandokan" title="Kabir Bedi není jen Sandokan" srcset="https://g.denik.cz/120/c6/kabird_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c6/kabird_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/kabir-bedi-sandokan-20190603.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Složitá životní cesta filmového Sandokana: Kabir Bedi se octl na dně dvakrát"      target="_blank"
>
            <h3 class="box-article-title fs16">Složitá životní cesta filmového Sandokana: Kabir Bedi…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/beverly-hills-90210-20190528.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/20/mustr-630x350-8-obloukvlelo-d190528vdu5o1_denik-120-3x2.png" width="120" height="80" alt="Luke Perry a Shannen Doherty" title="Luke Perry a Shannen Doherty" srcset="https://g.denik.cz/56/20/mustr-630x350-8-obloukvlelo-d190528vdu5o1_denik-120-3x2.png 1x, https://g.denik.cz/56/20/mustr-630x350-8-obloukvlelo-d190528vdu5o1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/beverly-hills-90210-20190528.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Do Beverly Hills 90210 se vrátí Shannen Doherty, bylo to poslední Perryho přání"      target="_blank"
>
            <h3 class="box-article-title fs16">Do Beverly Hills 90210 se vrátí Shannen Doherty, bylo…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/zachodova-misa-cisteni-20200530.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/1a/detail-d1803139hsz5_denik-120-3x2.jpg" width="120" height="80" alt="Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!" title="Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!" srcset="https://g.denik.cz/120/1a/detail-d1803139hsz5_denik-120-3x2.jpg 1x, https://g.denik.cz/120/1a/detail-d1803139hsz5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/zachodova-misa-cisteni-20200530.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Zapomenutý, snadný a účinný návod, jak vyčistit záchodovou mísu zcela bez chemie"      target="_blank"
>
            <h3 class="box-article-title fs16">Zapomenutý, snadný a účinný návod, jak vyčistit…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/detsky-pudr-uziti-20190528.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2.jpg 1x, https://g.denik.cz/120/0b/detail-d180313bmw83_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/detsky-pudr-uziti-20190528.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Na co všechno lze použít v domácnosti obyčejný dětský pudr? Možnosti jsou široké"      target="_blank"
>
            <h3 class="box-article-title fs16">Na co všechno lze použít v domácnosti obyčejný dětský…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/uzivatele-applu-prijdou-o-znamou-aplikaci-firma-rekla-co-bude-dal.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Uživatelé Applu přijdou o známou aplikaci! Firma řekla, co bude dál</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/do-drazdan-se-dostaneme-rychlovlakem-jenze-az-za-31-let.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Z Prahy do Drážďan pojede rychlovlak. Jenže nejdřív za 30 let!</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-ostatni-44993080-wctszg.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Ostatní odborní pracovníci ve, 14 740 Kč">
				       	Zdravotnictví Ostatní odborní pracovníci ve, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45016782-w2k5wf.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 125 Kč">
				       	Výroba Montážní dělník, 125 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44563872-w8a3jy.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 20 000 Kč">
				       	Výroba Montážní dělník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-44992527-wv6aav.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní referent, 25 000 Kč">
				       	Obchod Obchodní referent, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-44883811-w6t9hs.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 11 288 Kč">
				       	Služby Uklízeč, uklízečka, 11 288 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-44883921-wum4mp.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 22 800 Kč">
				       	Zdravotnictví Zdravotní sestra, 22 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44503947-wxjd9s.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 14 740 Kč">
				       	Výroba Obsluha strojů, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-44853269-w41r94.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 110 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 110 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-C-Hatchback-15597553277093500.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo servisní knížka, koupeno v CZ">
			          	Ford Mondeo servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-2-0-TDCi-E-MPV-15597555983745110.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-Max ">
			          	Ford C-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-i-LPG-MPV-1559752569939494.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-Max první majitel">
			          	Ford C-Max první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-2-TDCi-Se-Kombi-15597275546222238.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo ">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-Kombi-15597275304932075.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-8-i-Kombi-15597275357372095.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-25-i-Ser-Hatchback-1559760776254215.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fiesta servisní knížka, koupeno v CZ">
			          	Ford Fiesta servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-Titanium-2-MPV-1559760782744246.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy první majitel, servisní knížka">
			          	Ford Galaxy první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/hatchback/benzin/mazda-6-2-0i-te-21692228.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 6 2.0i TE">
			          	Mazda 6 2.0i TE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-e/kombi/nafta/mercedes-benz-220-cdi-at-tazne-webasto-13093599.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy E 220 CDi AT TAŽNÉ,WEBASTO">
			          	Mercedes-Benz Třídy E 220 CDi AT TAŽNÉ,WEBASTO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-101tkm-nove-v-cr-top-19252339.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 ,SW,101tkm,nové v CŘ,top!">
			          	Peugeot 308 ,SW,101tkm,nové v CŘ,top!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-2-tsi-9410240.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,2 TSI">
			          	Volkswagen Golf 1,2 TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-avensis/sedan/nafta/toyota-avensis-2-0-d4-d-21692232.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Toyota Avensis 2.0 D4-D">
			          	Toyota Avensis 2.0 D4-D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-tsi-66kw-style-10972040.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1.2 TSI 66kW STYLE">
			          	Škoda Fabia 1.2 TSI 66kW STYLE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-70-kw-monte-carlo-59423630.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 70 kW Monte Carlo">
			          	Škoda Rapid 1,0 TSI / 70 kW Monte Carlo
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-cr-77-kw-ambition-pl-59424493.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TDI 1,6 CR / 77 kW Ambition Pl">
			          	Škoda Octavia TDI 1,6 CR / 77 kW Ambition Pl
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-opava-stefanikova-3807706#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Štefánikova Pronájem bytu 3+1">
			          	Opava, Štefánikova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-opava-vodni-3806767#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Vodní Prodej bytu 3+1">
			          	Opava, Vodní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-opava-manesova-3806574#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Mánesova Pronájem bytu 1+kk">
			          	Opava, Mánesova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-opava-englisova-3806413#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Englišova Pronájem bytu 2+kk">
			          	Opava, Englišova Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hat-u-strediska-2-3806306#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hať, U Střediska 2 Pronájem bytu 2+1">
			          	Hať, U Střediska 2 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hlucin-hornicka-1195-3805985#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hlučín, Hornická 1195 Prodej bytu 3+1">
			          	Hlučín, Hornická 1195 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-5-1-hlucin-jarni-806-3805580#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hlučín, Jarní 806 Prodej bytu 5+1">
			          	Hlučín, Jarní 806 Prodej bytu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-opava-pricna-3805438#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Příčná Pronájem bytu 3+kk">
			          	Opava, Příčná Pronájem bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_opavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1559566053.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
