<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Zázraky pilates: řeší problémy s otěhotněním i prostatou. Umí ale mnohem víc",
		'tag': ["Pilates", "mysl", "prostata", "sport", "zdraví", "První světová válka", "USA", "New York", "Hollywood"],
		'autor': ' Redakce',
			'publishedDateTime': "2019-09-17T04:08:00+02:00",
			'modifiedDateTime': "2019-09-16T21:54:45+02:00",
			'articleID': 4289992499,
			'back': "4289992499-9515-74",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/opavsky.denik.cz\/galerie\/cviceni-pilates-sport.html?photo=1&back=4289992499-9515-74",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/24\/shutterstock-796025332_denik-150-3x2.jpg", 
						'description': "Pilates",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/42\/shutterstock-pilates-cviceni-109492508-04_denik-150-3x2.jpg", 
						'description': "Pilates si získává stále více příznivců.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8e\/shutterstock-pilates-cviceni-109492508-01_denik-150-3x2.jpg", 
						'description': "I muži už objevili kouzlo pilates. Pomáhá totiž i na mužské zdravotní neduhy.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/14\/shutterstock-pilates-cviceni-109492508-02_denik-150-3x2.jpg", 
						'description': "Pilates je pro všechny věkové kategorie.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/0d\/shutterstock-pilates-cviceni-109492508_denik-150-3x2.jpg", 
						'description': "Pilates si oblíbili i muži.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/8a\/shutterstock-pilates-cviceni-109492508-03_denik-150-3x2.jpg", 
						'description': "Pilates je zábava. Lidé z lekcí odcházejí s lepší náladou.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/47\/shutterstock-pilates-posilovna-617485397-02_denik-150-3x2.jpg", 
						'description': "Pilates propojuje tělo a mysl.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/51\/shutterstock-244733662_denik-150-3x2.jpg", 
						'description': "Pilates",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/78\/shutterstock-139116692_denik-150-3x2.jpg", 
						'description': "Pilates",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/99\/shutterstock-348142874_denik-150-3x2.jpg", 
						'description': "Pilates",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/67\/shutterstock-pilates-posilovna-617485397-01_denik-150-3x2.jpg", 
						'description': "Posilovna, nebo pilates? Nejlépe obojí.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/07\/pilates-pro-tehotne-kurz_denik-150-3x2.jpg", 
						'description': "Pilates pro těhotné - kurz",
						'source': "facebook"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6b\/shutterstock-pilates-posilovna-617485397_denik-150-3x2.jpg", 
						'description': "Pilates si užívají i muži.",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/59\/pilates_joga_strecing_cviceni_hubnuti_dieta_denik-150-3x2.jpg", 
						'description': "Ilustrační foto",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/15\/17\/pri-hodinach-pilatesu-s-andreou-klobouckobou-vsechny-ucastnice-mimojine-posiluji_denik-150-3x2.jpg", 
						'description': "Hodina pilatesu....",
						'source': "SeenMedia "
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/12\/pilates-110214_denik-150-3x2.jpg", 
						'description': "Ilustrační foto.",
						'source': "DENÍK\/Matej Slávik"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/8f\/pilates-2015_denik-150-3x2.jpg", 
						'description': "Pilates. Ilustrační foto.",
						'source': " František Géla"
					}
			],
			'count': 17,
	    },
		'breadcrumb': [
			{'name':"Opavský a hlučínský deník", 'link':"opavsky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/opavsky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Zázraky pilates: řeší problémy s otěhotněním i prostatou. Umí ale mnohem víc", 'link':"https:\/\/opavsky.denik.cz\/zpravy-z-ceska\/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html',
		'safety': [0,111],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zázraky pilates: řeší problémy s otěhotněním i prostatou. Umí ale mnohem víc - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Hledáte cvičení, které propojuje tělo a mysl? Zkuste pilates, účinnou metodu, kterou oceňují i odborníci. Navíc je vhodná pro všechny generace.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="zdraví, cvičení, pilates">
    <meta name="author" content="Redakce">
	<meta property="og:site_name" content="Opavský a hlučínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://opavsky.denik.cz/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html">
	<meta property="og:title" content="Zázraky pilates: řeší problémy s otěhotněním i prostatou. Umí ale mnohem víc">
	<meta property="og:description" content="Hledáte cvičení, které propojuje tělo a mysl? Zkuste pilates, účinnou metodu, kterou oceňují i odborníci. Navíc je vhodná pro všechny generace.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zázraky pilates: řeší problémy s otěhotněním i prostatou. Umí ale mnohem víc">
	<meta name="twitter:description" content="Hledáte cvičení, které propojuje tělo a mysl? Zkuste pilates, účinnou metodu, kterou oceňují i odborníci. Navíc je vhodná pro všechny generace.">
	<meta property="og:image" content="https://g.denik.cz/1/24/shutterstock-796025332_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Pilates">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/24/shutterstock-796025332_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/24/shutterstock-796025332_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-09-17T04:08:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1566990652.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1568800846.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1568800846.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://opavsky.denik.cz/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;opavsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://opavsky.denik.cz/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fopavsky.denik.cz%2Fzpravy-z-ceska%2Fsport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion opavsky_denik">

        <li>
           
            <a href="https://opavsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;opavsky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_opava', 'eventLabel': &quot;opavsky.denik.cz&quot;})" href="/mikroregion/opava.html">OPAVA</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vítkov', 'eventLabel': &quot;opavsky.denik.cz&quot;})" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_hlučín', 'eventLabel': &quot;opavsky.denik.cz&quot;})" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://opavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-regionu', 'eventLabel': &quot;opavsky.denik.cz&quot;})">
Z regionu
        </a>
    </li>
    <li class="item">
        <a href="https://opavsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_moje-opavsko', 'eventLabel': &quot;opavsky.denik.cz&quot;})">
Moje Opavsko
        </a>
    </li>
    <li class="item">
        <a href="https://opavsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_černá-kronika', 'eventLabel': &quot;opavsky.denik.cz&quot;})">
Černá kronika
        </a>
    </li>
    <li class="item">
        <a href="https://opavsky.denik.cz/digitalni-vysilani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nové-tv-vysílání', 'eventLabel': &quot;opavsky.denik.cz&quot;})">
Nové TV vysílání
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;opavsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;opavsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;opavsky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/opavsky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;opavsky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;opavsky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;opavsky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;opavsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;opavsky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Podívejte se:</h3>
            <a href="https://opavsky.denik.cz/tema/serial-deniku-jak-jsme-ziliop.html" class="text">Jak jsme žili na Opavsku</a>
            <a href="#close" class="close" data-title="jak-jsme-zili-na-opavsku"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">







            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Zázraky pilates: řeší problémy s otěhotněním i prostatou. Umí ale mnohem víc</h1>

                    <div class="article-info">
                            <div class="article-date">17.9.2019 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html&text=Z%C3%A1zraky%20pilates%3A%20%C5%99e%C5%A1%C3%AD%20probl%C3%A9my%20s%20ot%C4%9Bhotn%C4%9Bn%C3%ADm%20i%20prostatou.%20Um%C3%AD%20ale%20mnohem%20v%C3%ADc&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy-z-ceska%2Fsport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html&subject=Z%C3%A1zraky%20pilates%3A%20%C5%99e%C5%A1%C3%AD%20probl%C3%A9my%20s%20ot%C4%9Bhotn%C4%9Bn%C3%ADm%20i%20prostatou.%20Um%C3%AD%20ale%20mnohem%20v%C3%ADc"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Hledáte cvičení, které propojuje tělo a mysl? Zkuste pilates, účinnou metodu, kterou oceňují i odborníci. Navíc je vhodná pro všechny generace.</p>

<div class="article-multimedium">
        <a href="/galerie/cviceni-pilates-sport.html?photo=1&amp;back=4289992499-9515-74">
            <img src="https://g.denik.cz/1/24/shutterstock-796025332_denik-630-16x9.jpg" width="630" height="354" alt="Pilates" title="Pilates" class="multimedium-img" srcset="https://g.denik.cz/1/24/shutterstock-796025332_denik-630-16x9.jpg 1x, https://g.denik.cz/1/24/shutterstock-796025332_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/cviceni-pilates-sport.html?back=4289992499-9515-74&amp;photo=2">
                            <img src="https://g.denik.cz/1/42/shutterstock-pilates-cviceni-109492508-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/42/shutterstock-pilates-cviceni-109492508-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/42/shutterstock-pilates-cviceni-109492508-04_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cviceni-pilates-sport.html?back=4289992499-9515-74&amp;photo=3">
                            <img src="https://g.denik.cz/1/8e/shutterstock-pilates-cviceni-109492508-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/8e/shutterstock-pilates-cviceni-109492508-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8e/shutterstock-pilates-cviceni-109492508-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/cviceni-pilates-sport.html?back=4289992499-9515-74&amp;photo=4">
                            <img src="https://g.denik.cz/1/14/shutterstock-pilates-cviceni-109492508-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/14/shutterstock-pilates-cviceni-109492508-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/14/shutterstock-pilates-cviceni-109492508-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/cviceni-pilates-sport.html?back=4289992499-9515-74&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>17 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Pilates
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>
                    <div class="article-text article-content bbtext"><p>Když se v roce 1883 narodil v malém německém městečku Joseph Hubertus Pilates, osud mu nebyl nakloněn. V dětském věku byl hodně nemocný, trpěl astmatem, křivicí a revmatickou horečkou. Co mu však osud ubral na tělesném zdraví, to mu přidal na vůli. Zdravotní handicap se rozhodl překonat. Hned, jak to bylo možné, začal cvičit a tělesnému rozvoji zasvětil celý svůj život. Svůj cvičební systém vyvinul a propracoval během první poloviny 20. století. Věřil, že duševní a tělesné zdraví jsou spojitá nádoba a že cvičení dokáže uzdravit tělo z nemoci.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/tehotenstvi-behani-sport-nebezpeci-kniha-tehu-stumpf.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f1/shutterstock-1221914605_denik-150-3x2.jpg" width="150" height="100" alt="Sport v těhotenství vzbuzuje i v 21. století kontroverze." title="Sport v těhotenství vzbuzuje i v 21. století kontroverze." srcset="https://g.denik.cz/1/f1/shutterstock-1221914605_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f1/shutterstock-1221914605_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Běhání v těhotenství. Prospívá, nebo škodí?</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Metoda pilates je proto zaměřena na pohyb celého těla, ne pouze na jednotlivé jeho části. Zároveň propojuje tělo a mysl, a proto toto cvičení patří do skupiny Body and Mind. Důležité jsou při něm koncentrace, kontrola pohybu, dechu i středu těla a zapojení všech svalů.</p>
<p>Joseph Pilates zpočátku kombinoval různé formy cvičení, které byly v té době známy - gymnastiku, tanec, sebeobranu, lyžování, plavání a box. Inspiroval se také východními technikami a filozofií, především jógou. Přemýšlel nad jednotlivými cviky ze všech sportů a vybral z nich ty prvky, které pokládal pro tělo za nejprospěšnější. Postupně z nich vytvořil vlastní metodu, kterou nazýval Umění kontrologie. Jeho přesvědčení, že lze mysl využít k tomu, aby kontrolovala a řídila svaly, se mu osvědčilo v době, kdy během první světové války pomáhal jako ošetřovatel při rehabilitaci zraněných vojáků.</p>
<p><strong>Nezapomeňte, že i chůzí si zlepšíte zdraví:</strong></p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://opavsky.denik.cz/galerie/kvety-chuze.html?mm=10065790&back=4289992499-9515-74"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 7 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://opavsky.denik.cz/galerie/kvety-chuze.html?mm=10065790&back=4289992499-9515-74"><img src="https://g.denik.cz/1/59/2-tumova-foto-ladka-skopalova_denik-150-3x2.jpg" width="150" height="100" alt="Věra Tůmová si denní aktivity plánuje tak, aby vždy stihla ujít 6 až 10 km." title="Věra Tůmová si denní aktivity plánuje tak, aby vždy stihla ujít 6 až 10 km." srcset="https://g.denik.cz/1/59/2-tumova-foto-ladka-skopalova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/59/2-tumova-foto-ladka-skopalova_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://opavsky.denik.cz/galerie/kvety-chuze.html?mm=10065792&back=4289992499-9515-74"><img src="https://g.denik.cz/1/65/shutterstock-265257764_denik-150-3x2.jpg" width="150" height="100" alt="O nohy je potřeba se starat." title="O nohy je potřeba se starat." srcset="https://g.denik.cz/1/65/shutterstock-265257764_denik-150-3x2.jpg 1x, https://g.denik.cz/1/65/shutterstock-265257764_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://opavsky.denik.cz/galerie/kvety-chuze.html?mm=10065793&back=4289992499-9515-74"><img src="https://g.denik.cz/1/8f/shutterstock-680511568_denik-150-3x2.jpg" width="150" height="100" alt="V dnešní době není problém nechat si odborně vyšetřit chodidla i chůzi." title="V dnešní době není problém nechat si odborně vyšetřit chodidla i chůzi." srcset="https://g.denik.cz/1/8f/shutterstock-680511568_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8f/shutterstock-680511568_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://opavsky.denik.cz/galerie/kvety-chuze.html?mm=10065791&back=4289992499-9515-74"><img src="https://g.denik.cz/1/ba/6834_denik-150-3x2.jpg" width="150" height="100" alt="Podolog Jaroslav Fešar." title="Podolog Jaroslav Fešar." srcset="https://g.denik.cz/1/ba/6834_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ba/6834_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<h2 class="pseudo-h3">Rozhýbat k životu</h2>
<p>Začal s experimenty a rozvíjel svou metodu. Nejdříve ji aplikoval na svých spolupracovnících a pak na zraněných nepohyblivých pacientech upoutaných na lůžko. Právě pro ně vymyslel takový druh pohybu, aby mohli procvičovat nemocné nepohyblivé svaly. Sestavil pomůcky ze všeho, co bylo k mání, z postelí, paland, židlí, pružin a tyčí. Stroje postupně ještě zdokonalil.</p>
<p>„Tato nářadí o mnoho let později inspirovalo výrobu cvičebních strojů, tzv. reformerů,“ říká cvičitelka Zdenka Valečková. „Cviky se pak ze strojů přenášely na podložku,“ dodává. Svou metodu zveřejnil v roce 1914, kdy také začal učit londýnské detektivy sebeobraně. Postupem doby vymyslel přibližně 550 různých cviků, při nichž se skrze svaly středu, tzv. core, zpevňuje celé tělo.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/pavel-kolar-dnesni-medicina-ma-k-cloveku-opravarensky-pristup-20190905.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a7/fyzioterapeut-pavel-kolar-03_denik-150-3x2.jpg" width="150" height="100" alt="Profesor Pavel Kolář." title="Profesor Pavel Kolář." srcset="https://g.denik.cz/1/a7/fyzioterapeut-pavel-kolar-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a7/fyzioterapeut-pavel-kolar-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pavel Kolář: Dnešní medicína má k člověku opravárenský přístup</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Před německým válečným terorem emigroval Joseph do Spojených Států a v New Yorku si v roce 1926 založil své vlastní Studio Pilates. Navštěvovalo ho mnoho slavných osobností, především herců a tanečníků z Hollywoodu. Byl přísným učitelem, a pokud mu někdo z klientů nesedl, odmítl ho. Vydal dvě knihy Your Health (Vaše zdraví) a Return to Life through Contrology (Návrat k životu pomocí kontrologie). Když v roce 1967 zemřel, převzala studio jeho žena Clara a následně jeho žačka a obdivovatelka Romana Kryzanowska.</p>
<h2 class="pseudo-h3">S čím pilates pomáhá?</h2>
<p>S touto metodou se dnes můžete setkat ve fitness centrech a pod dohledem fyzioterapeutů i v rehabilitačních zařízeních. „Tradiční forma pilates je stále aktuální,“ říká Zdenka Valečková.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/vlasy-v-ohrozeni-20200702.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/de/shutterstock-vlasy-1146844307_denik-150-3x2.jpg" width="150" height="100" alt="Vypadávání vlasů netrápí pouze muže, ale i ženy." title="Vypadávání vlasů netrápí pouze muže, ale i ženy." srcset="https://g.denik.cz/1/de/shutterstock-vlasy-1146844307_denik-150-3x2.jpg 1x, https://g.denik.cz/1/de/shutterstock-vlasy-1146844307_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Plešatění není jen noční můrou mužů. Ženy jsou ohroženy při menopauze</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Dnes nám tyto promyšlené a propracované cviky pomáhají bojovat proti civilizačním neduhům, jako jsou bolesti zad, hlavy nebo kloubů. Zlepšují špatné dýchání, astma, řeší problémy s otěhotněním, inkontinencí, prostatou a špatným držením těla.“</p>
<p>Stejně jako kdysi, v době války, pomáhá po úrazech. Je však nutné provádět cviky pod dozorem lektora. „Doma v obýváku na koberci si můžete spíše ublížit než přispět k lepší postavě,“ varuje Zdenka Valečková. </p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/infarkt-kosi-i-tricatniky-mladsi-rocniky-tvori-az-petinu-pripadu-20190911.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/34/infarkt-mlady-muz_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/34/infarkt-mlady-muz_denik-150-3x2.jpg 1x, https://g.denik.cz/1/34/infarkt-mlady-muz_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Infarkt kosí i třicátníky. Mladší ročníky tvoří až pětinu případů</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Pilátesovy zásady cvičení</h2>
<ul>
<li>1. Cviky se provádějí plynule, ladně, s důrazem na jednotlivé detaily.</li>
<li>2. Každý pohyb vychází ze středu těla, který se nachází v oblasti pupku, a nezahrnuje jen břišní svaly, ale také svaly zádové a pánevního dna.</li>
<li>3. Dýchání je nedílnou součástí cvičení. Hluboký nádech podporuje okysličování krve, důkladný výdech aktivuje hluboké svalstvo. Uvědomělé dýchání také vytváří rytmus při cvičení.</li>
<li>4. Všechny pohyby se provádějí vědomě a pod kontrolou, tím se chráníte před zraněním.</li>
<li>5. Jeden dokonale provedený pohyb dá více užitku než deset nedbalých.</li>
<li>6. Při cvičení se uzavřete sami do sebe a zapomeňte na okolní svět.</li>
</ul>
<p></p>
<p class="rastr-sedy-l"><strong>Jak se cvičí?</strong><br /><br />Z devadesáti procent se Pilates cvičí na speciálních strojích, ve kterých jsou zabudovány pružiny, jimž sval klade odpor. Jak se zlepšuje kondice, přidává se na jejich síle, ale vždy jde o plynulou zátěž, která je šetrná ke kloubům a šlachám. Přizpůsobí se navíc každému podle jeho věku, zdravotního stavu a kondice. Zbylých deset procent cvičení se provádí na zemi nebo na podložce. V poslední době se také přidávají medicinbaly, pěnové válce, rollery, velké fitbaly, rotační disky a cvičební gumy. I nadále jsou však za účinnější a bezpečnější považovány stroje, zvláště pro začátečníky.</p>
<p><strong>FRANTIŠKA TĚŠÍNSKÁ</strong></p></div></div>
                    
<p class="section-article-autor fs16">
    Autor:  Redakce
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">17.9.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html&text=Z%C3%A1zraky%20pilates%3A%20%C5%99e%C5%A1%C3%AD%20probl%C3%A9my%20s%20ot%C4%9Bhotn%C4%9Bn%C3%ADm%20i%20prostatou.%20Um%C3%AD%20ale%20mnohem%20v%C3%ADc&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy-z-ceska%2Fsport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html&subject=Z%C3%A1zraky%20pilates%3A%20%C5%99e%C5%A1%C3%AD%20probl%C3%A9my%20s%20ot%C4%9Bhotn%C4%9Bn%C3%ADm%20i%20prostatou.%20Um%C3%AD%20ale%20mnohem%20v%C3%ADc"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Pilates" href="/tagy/pilates-11455.html">Pilates, </a></li>
                <li><a title="Štítek: mysl" href="/tagy/mysl-1775.html">mysl, </a></li>
                <li><a title="Štítek: prostata" href="/tagy/prostata-15068.html">prostata, </a></li>
                <li><a title="Štítek: sport" href="/tagy/sport-88.html">sport, </a></li>
                <li><a title="Štítek: zdraví" href="/tagy/zdravi-32.html">zdraví, </a></li>
                <li><a title="Štítek: První světová válka" href="/tagy/prvni-svetova-valka-2065.html">První světová válka, </a></li>
                <li><a title="Štítek: USA" href="/tagy/usa-175.html">USA, </a></li>
                <li><a title="Štítek: New York" href="/tagy/new-york-941.html">New York, </a></li>
                <li><a title="Štítek: Hollywood" href="/tagy/hollywood-5984.html">Hollywood</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" data-neighbors="2431007480,3553434290,1489705858,2463602705,2275259729,1686442821,3928352410,3053380368,362690498"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/dopravni-kalamita-v-opave-rozhorceni-jsou-ridici-i-cestujici-20190919.html"  title="číst článek: Dopravní kalamita v Opavě. Rozhořčení jsou řidiči i cestující." tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/10/8a/auto-auta-ridici-ulice-doprava-kolona-uzavirka_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. Dopravní kolona." title="Ilustrační snímek. Dopravní kolona." srcset="https://g.denik.cz/10/8a/auto-auta-ridici-ulice-doprava-kolona-uzavirka_denik-210-3x2.jpg 1x, https://g.denik.cz/10/8a/auto-auta-ridici-ulice-doprava-kolona-uzavirka_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/dopravni-kalamita-v-opave-rozhorceni-jsou-ridici-i-cestujici-20190919.html"      
>
            <h3 class="box-article-title fs20">Dopravní kalamita v Opavě. Rozhořčení jsou řidiči i cestující.</h3>
            <h4 class="box-article-perex fs16">Dopravní situaci v Opavě komplikují rozsáhlé rekonstrukce vytížených tepen. Dostat se v ranní i odpolední špičce někam včas je nadlidský úkol. Autobusy…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/serial-deniku-jak-jsme-zili-opava-20190919.html"  title="číst článek: SERIÁL DENÍKU: Jak jsme žili - Opava" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/68/opava-jak-jsme-zili-hokej-historie-05_denik-210-3x2.jpg" width="210" height="140" alt="Historické snímky opavského hokeje." title="Historické snímky opavského hokeje." srcset="https://g.denik.cz/74/68/opava-jak-jsme-zili-hokej-historie-05_denik-210-3x2.jpg 1x, https://g.denik.cz/74/68/opava-jak-jsme-zili-hokej-historie-05_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/jak-jsme-zili-opavsky-hokej.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/serial-deniku-jak-jsme-zili-opava-20190919.html"      
>
            <h3 class="box-article-title fs20">SERIÁL DENÍKU: Jak jsme žili - Opava</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ V dalším dílu retrospektivního seriálu popisujícího život na Opavsku mezi lety 1918 až 1992 jsem se podívali do Opavy</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-octavia/nafta/skoda-octavia-serviska-13931057.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13931057_1/1529930821" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/nafta/skoda-octavia-serviska-13931057.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div>SERVISKA</div>
		                	<div class="service-box-strong">165 000 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Klima-serv-Hatchback-15630700467621540.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15630700467901541.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Klima-serv-Hatchback-15630700467621540.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Fabia</h3>
		                   	<div title="servisní knížka">servisní knížka</div>
		                	<div class="service-box-strong">144 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Twingo/Twingo-puvod-CR-s-Hatchback-15544301090953416.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15544301091303417.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Twingo/Twingo-puvod-CR-s-Hatchback-15544301090953416.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Renault Twingo</h3>
		                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
		                	<div class="service-box-strong">130 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/videoclovek-by-si-mel-vice-vazit-svobody-nez-penez-rika-jan-svetlik-20190919.html"  title="číst článek: VIDEO: Člověk by si měl více vážit svobody než peněz, říká Jan Světlík" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/85/jan-svetlik201909-09_denik-210-3x2.jpg" width="210" height="140" alt="Jan Světlík." title="Jan Světlík." srcset="https://g.denik.cz/57/85/jan-svetlik201909-09_denik-210-3x2.jpg 1x, https://g.denik.cz/57/85/jan-svetlik201909-09_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/jan-svetlik201909.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/z-regionu/videoclovek-by-si-mel-vice-vazit-svobody-nez-penez-rika-jan-svetlik-20190919.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Člověk by si měl více vážit svobody než peněz, říká Jan Světlík</h3>
            <h4 class="box-article-perex fs16">Hostem třetího dílu talk-show města, která vznikla při příležitosti 30. výročí listopadových…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-46121881-wswpcd.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Uklízeči a pomocníci ve…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-45349234-whk7mf.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Číšník, servírka</h3>
				       	<div>Číšníci a servírky…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/veda-a-vyzkum-vyzkumny-45351963-w1yh42.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Věda a výzkum Výzkumný a vědecký pracovník</h3>
				       	<div>Technici v ostatních…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/pribeh-deniku-legendarni-dostihy-velia-pardubicka-kone-konaci-20200917.html"  title="číst článek: Legendární dostihy. Čemu ve své historii musela čelit Velká pardubická?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/5e/pardubice-dostihove-zavodiste-kun-kone-dostihy-128velka-pardubicka-sceskou-pojistovnou151018-pce-17_denik-210-3x2.jpg" width="210" height="140" alt="128. Velká pardubická s Českou pojišťovnou na dostihovém závodišti v Pardubicích." title="128. Velká pardubická s Českou pojišťovnou na dostihovém závodišti v Pardubicích." srcset="https://g.denik.cz/45/5e/pardubice-dostihove-zavodiste-kun-kone-dostihy-128velka-pardubicka-sceskou-pojistovnou151018-pce-17_denik-210-3x2.jpg 1x, https://g.denik.cz/45/5e/pardubice-dostihove-zavodiste-kun-kone-dostihy-128velka-pardubicka-sceskou-pojistovnou151018-pce-17_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/pardubice-dostihove-zavodiste-kun-kone-dostihy-128velka-pardubicka-sceskou-pojistovnou141018.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 73
        </a>

        </div>
        <a href="/ostatni_region/pribeh-deniku-legendarni-dostihy-velia-pardubicka-kone-konaci-20200917.html"      
>
            <h3 class="box-article-title fs20">Legendární dostihy. Čemu ve své historii musela čelit Velká pardubická?</h3>
            <h4 class="box-article-perex fs16">V roce 1874 se v Pardubicích poprvé běžela Velká pardubická. Od té doby je toto město s…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/hlucinska-cincila-vas-vtahne-do-taju-sifer-20190918.html"  title="číst článek: Hlučínská činčila vás vtáhne do tajů šifer" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/26/op-hlucinska-cincila_denik-210-3x2.jpg" width="210" height="140" alt="Šifry začala Nikola Karasová připravovat nejdříve pro své kamarády. Nyní se chce o svou zálibu podělit také s veřejností." title="Šifry začala Nikola Karasová připravovat nejdříve pro své kamarády. Nyní se chce o svou zálibu podělit také s veřejností." srcset="https://g.denik.cz/74/26/op-hlucinska-cincila_denik-210-3x2.jpg 1x, https://g.denik.cz/74/26/op-hlucinska-cincila_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/hlucinska-cincila-vas-vtahne-do-taju-sifer-20190918.html"      
>
            <h3 class="box-article-title fs20">Hlučínská činčila vás vtáhne do tajů šifer</h3>
            <h4 class="box-article-perex fs16">Šifrovací hry zažívají boom. Jednu takovou si zájemci vyzkouší vůbec poprvé již tuto sobotu v Hlučíně.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-brezova-3851630#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d814faa424792.09593780.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-brezova-3851630#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Březová">Březová</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-opava-na-rybnicku-3851565#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d814e3093cf74.73510178.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-opava-na-rybnicku-3851565#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Opava, Na Rybníčku">Opava, Na Rybníčku</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hlucin-28-rijna-3851365#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/146348/img_5d80dbbdb37a63.83122560.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hlucin-28-rijna-3851365#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hlučín, 28. října">Hlučín, 28. října</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 450 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/delikatesa-ctenare-deniku-osmazene-pravakove-nohy-20190919.html"  title="číst článek: Delikatesa čtenáře Deníku: Osmažené pravákové nohy!" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/85/img-20190917-175903_denik-210-3x2.jpg" width="210" height="140" alt="Osmažené pravákové nohy - delikatesa čtenáře Josefa M." title="Osmažené pravákové nohy - delikatesa čtenáře Josefa M." srcset="https://g.denik.cz/57/85/img-20190917-175903_denik-210-3x2.jpg 1x, https://g.denik.cz/57/85/img-20190917-175903_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="/ctenar-reporter/"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg> Čtenář <span class="color-orange">reportér</span>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
        </a>

        </div>
        <a href="/ctenar-reporter/delikatesa-ctenare-deniku-osmazene-pravakove-nohy-20190919.html"      
>
            <h3 class="box-article-title fs20">Delikatesa čtenáře Deníku: Osmažené pravákové nohy!</h3>
            <h4 class="box-article-perex fs16">Už jste vyzkoušeli pravákové nohy na plátky nakrájené, osolené a na sádle osmažené s čerstvým…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/tipy-na-sport/kam-za-fotbalem-s-opavskymi-tymy-o-vikendu-20-22-zari-20190919.html"  title="číst článek: Kam za fotbalem s opavskými týmy o víkendu 20. - 22. září" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/96/fotbalovy-mic-pro-ilustracku-d190223k2h4m2_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/42/96/fotbalovy-mic-pro-ilustracku-d190223k2h4m2_denik-210-3x2.jpg 1x, https://g.denik.cz/42/96/fotbalovy-mic-pro-ilustracku-d190223k2h4m2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/tipy-na-sport/" title="Rubrika Tipy na sport"     
>
                    <svg viewBox="0 0 30 30" width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na sport
    </a>

        </div>
        <a href="/tipy-na-sport/kam-za-fotbalem-s-opavskymi-tymy-o-vikendu-20-22-zari-20190919.html"      
>
            <h3 class="box-article-title fs20">Kam za fotbalem s opavskými týmy o víkendu 20. - 22. září</h3>
            <h4 class="box-article-perex fs16"></h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/bydleni-teplo-elektrina-plyn-tepla-voda-topeni-20200906.html"  title="číst článek: Elektřina, plyn nebo solární panely? Každý zdroj tepla pro dům má klady i zápory" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/a8/hase-zeta-zerbo160-set-schwarz-speckstein-a4_denik-210-3x2.jpg" width="210" height="140" alt="Jak vyrábět a neztrácet teplo" title="Jak vyrábět a neztrácet teplo" srcset="https://g.denik.cz/1/a8/hase-zeta-zerbo160-set-schwarz-speckstein-a4_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a8/hase-zeta-zerbo160-set-schwarz-speckstein-a4_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/stavba-a-bydleni-jak-vyrabet-a-neztracet-teplo.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy-z-ceska/bydleni-teplo-elektrina-plyn-tepla-voda-topeni-20200906.html"      
>
            <h3 class="box-article-title fs20">Elektřina, plyn nebo solární panely? Každý zdroj tepla pro dům má klady i zápory</h3>
            <h4 class="box-article-perex fs16">Nejvíce zatěžují rodinný rozpočet účty za technologie, které vyrábějí v domě teplo a teplou vodu.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/o-obnove-rizeni-v-kauze-kramny-rozhodne-stejna-soudkyne-20190919.html"  title="číst článek: Kramný s obviněním z podjatosti neuspěl. O obnově kauzy rozhodne stejná soudkyně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/27/petr-kramny-ova201612116_denik-210-3x2.jpg" width="210" height="140" alt="Petr Kramný v doprovodu ozbrojené vězeňské eskorty." title="Petr Kramný v doprovodu ozbrojené vězeňské eskorty." srcset="https://g.denik.cz/57/27/petr-kramny-ova201612116_denik-210-3x2.jpg 1x, https://g.denik.cz/57/27/petr-kramny-ova201612116_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/petr-kramny-u-soudu-v-ostrave201612.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>
        <a class="box-article-tag" href="/galerie/petr-kramny-u-soudu-v-ostrave201612.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>
    <div class="box-article-tag">
            AKTUALIZOVÁNO
    </div>

        </div>
        <a href="/zlociny-a-soudy/o-obnove-rizeni-v-kauze-kramny-rozhodne-stejna-soudkyne-20190919.html"      
>
            <h3 class="box-article-title fs20">Kramný s obviněním z podjatosti neuspěl. O obnově kauzy rozhodne stejná soudkyně</h3>
            <h4 class="box-article-perex fs16">Mluvčí ostravského krajského soudu dnes v oficiální zprávě potvrdila informace Deníku z minulého…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/cesi/myslivci-loni-zastrelili-v-honitbach-11-5-tisice-toulavych-kocek-a-301-psu-20190919.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'opavsky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/113/11/1909-data-kocky-psi-web-foto_denik-210-3x2.png" width="210" height="140" alt="Kočky a psi. Ilustrační foto." title="Kočky a psi. Ilustrační foto." srcset="https://g.denik.cz/113/11/1909-data-kocky-psi-web-foto_denik-210-3x2.png 1x, https://g.denik.cz/113/11/1909-data-kocky-psi-web-foto_denik-210-3x2&#64;2x.png 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/cesi/myslivci-loni-zastrelili-v-honitbach-11-5-tisice-toulavych-kocek-a-301-psu-20190919.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'opavsky.denik.cz'})">
            <h3 class="box-article-title fs20">Myslivci loni zastřelili v honitbách 11,5 tisíce toulavých koček a 301 psů</h3>
            <h4 class="box-article-perex fs16">Expertům se nelíbí, jak se v Česku „regulují“ počty toulavých zvířat. Místo odstřelu by se měly…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div id="sticky-top">










<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/oprava-motortechna-se-kona-v-sobotu-19-rijna-20190919.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/57/motortechna_denik-120-3x2.jpg" width="120" height="80" alt="Motortechna na brněnském výstavišti. Ilustrační foto." title="Motortechna na brněnském výstavišti. Ilustrační foto." srcset="https://g.denik.cz/50/57/motortechna_denik-120-3x2.jpg 1x, https://g.denik.cz/50/57/motortechna_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/oprava-motortechna-se-kona-v-sobotu-19-rijna-20190919.html" tabindex="-1" title="číst článek: Oprava: MotorTechna se koná v sobotu 19. října" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Oprava: MotorTechna se koná v sobotu 19. října</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/bydleni-teplo-elektrina-plyn-tepla-voda-topeni-20200906.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a8/hase-zeta-zerbo160-set-schwarz-speckstein-a4_denik-120-3x2.jpg" width="120" height="80" alt="Jak vyrábět a neztrácet teplo" title="Jak vyrábět a neztrácet teplo" srcset="https://g.denik.cz/1/a8/hase-zeta-zerbo160-set-schwarz-speckstein-a4_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a8/hase-zeta-zerbo160-set-schwarz-speckstein-a4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/bydleni-teplo-elektrina-plyn-tepla-voda-topeni-20200906.html" tabindex="-1" title="číst článek: Elektřina, plyn nebo solární panely? Každý zdroj tepla pro dům má klady i zápory" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Elektřina, plyn nebo solární panely? Každý zdroj tepla…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/malovat-nebo-tapetovat-20190918.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2f/mmmm-foto_denik-120-3x2.jpg" width="120" height="80" alt="Tapetujeme" title="Tapetujeme" srcset="https://g.denik.cz/1/2f/mmmm-foto_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2f/mmmm-foto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/malovat-nebo-tapetovat-20190918.html" tabindex="-1" title="číst článek: Malovat, nebo tapetovat? Toť otázka, kterou řeší téměř každý z nás" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Malovat, nebo tapetovat? Toť otázka, kterou řeší téměř…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/delikatesa-ctenare-deniku-osmazene-pravakove-nohy-20190919.html" tabindex="-1" title="číst článek: Delikatesa čtenáře Deníku: Osmažené pravákové nohy!">
			        <h3 class="box-article-title fs16">Delikatesa čtenáře Deníku: Osmažené pravákové nohy!</h3>
			    </a>
				<a href="/ctenar-reporter/prchalovske-dozinky-se-vydarily-podivejte-se-na-snimky-z-prvniho-rocniku-20190919.html" tabindex="-1" title="číst článek: Prchalovské dožínky se vydařily. Podívejte se na snímky z prvního ročníku">
			        <h3 class="box-article-title fs16">Prchalovské dožínky se vydařily. Podívejte se na snímky z prvního ročníku</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;opavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459808903"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/146a7cae90e04fac029179d75a42f6dd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                    v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozcvičte se před během" target="_blank">
                <h3 class="box-article-title fs16">Rozcvičte se před během</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/tantricka-meditace-1-20190816.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9ef767fe59a64c509b2e72404bf59778.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                    v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/tantricka-meditace-1-20190816.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tantrická meditace 1" target="_blank">
                <h3 class="box-article-title fs16">Tantrická meditace 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vystraha-do-ceska-dorazi-mrazy-teploty-klesnou-az-na-minus-sedm.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/87f5ca3a0914f5f84a530322da09039b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vystraha-do-ceska-dorazi-mrazy-teploty-klesnou-az-na-minus-sedm.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ČHMÚ varuje před silným mrazem! Bude až -7 stupňů! MAPA" target="_blank">
                <h3 class="box-article-title fs16">ČHMÚ varuje před silným mrazem! Bude až -7 stupňů! MAPA</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/autobus-se-srazil-s-nakladakem-osm-zranenych-zenu-museli-vyprostit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e67ce6500b86290b827df2a9469f9b44.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/autobus-se-srazil-s-nakladakem-osm-zranenych-zenu-museli-vyprostit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Při srážce autobusu s náklaďákem zemřela žena! Několik lidí se zranilo" target="_blank">
                <h3 class="box-article-title fs16">Při srážce autobusu s náklaďákem zemřela žena! Několik lidí…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hailey-bieber-snoop-dogg-20190909.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7f/mustr-630x350-2vlnovka-d190909iu51x1_denik-120-3x2.png" width="120" height="80" alt="Hailey Bieber a Snoop Dogg" title="Hailey Bieber a Snoop Dogg" srcset="https://g.denik.cz/56/7f/mustr-630x350-2vlnovka-d190909iu51x1_denik-120-3x2.png 1x, https://g.denik.cz/56/7f/mustr-630x350-2vlnovka-d190909iu51x1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hailey-bieber-snoop-dogg-20190909.html" tabindex="-1" title="číst článek: Boj o Hailey! Snoop Dogg leze Justinu Bieberovi do zelí, zpěvák zuří"      target="_blank"
>
            <h3 class="box-article-title fs16">Boj o Hailey! Snoop Dogg leze Justinu Bieberovi do…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lela-ceterova-karlos-vemola.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/be/ceterova_denik-120-3x2.jpg" width="120" height="80" alt="Lela Ceterová" title="Lela Ceterová" srcset="https://g.denik.cz/56/be/ceterova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/be/ceterova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lela-ceterova-karlos-vemola.html" tabindex="-1" title="číst článek: Těhotná sexbomba Lela Ceterová: Chystá se jíst placentu! A Vémolu si srovnala!"      target="_blank"
>
            <h3 class="box-article-title fs16">Těhotná sexbomba Lela Ceterová: Chystá se jíst…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/velka-narozeninova-soutez-20190916.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/106/34/buton_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/106/34/buton_denik-120-3x2.jpg 1x, https://g.denik.cz/106/34/buton_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/velka-narozeninova-soutez-20190916.html" tabindex="-1" title="číst článek: Velká narozeninová soutěž"      target="_blank"
>
            <h3 class="box-article-title fs16">Velká narozeninová soutěž</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/krasa-a-zdravi/adopce-obezita-problemy-s-pocetim-tehotenstvi-lecba-syn-dite-radost-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/8b/ezra_denik-120-3x2.jpg" width="120" height="80" alt="Možnost bleskové adopce jim změnila život!" title="Možnost bleskové adopce jim změnila život!" srcset="https://g.denik.cz/120/8b/ezra_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8b/ezra_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Krása a zdraví
    </a>

        </div>
        <a href="https://www.kafe.cz/krasa-a-zdravi/adopce-obezita-problemy-s-pocetim-tehotenstvi-lecba-syn-dite-radost-20200101.html" tabindex="-1" title="číst článek: Obezita mladému páru nedovolila mít vlastní dítě, díky adopci si ale splnili sen"      target="_blank"
>
            <h3 class="box-article-title fs16">Obezita mladému páru nedovolila mít vlastní dítě, díky…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/4/6/7/7/4/1246774-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">18.09. - 24.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/5/3/9/0/8/1253908-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">19.09. - 22.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/9/6/2/7/5/1196275-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">19.09. - 19.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/5/3/8/1/2/1253812-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">18.09. - 24.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/2/3/9/9/2/1223992-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">11.09. - 24.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/veda-a-vyzkum-vyzkumny-45351963-w1yh42.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Věda a výzkum Výzkumný a vědecký pracovník, 25 000 Kč">
				       	Věda a výzkum Výzkumný a vědecký pracovník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-45050403-wemxt2.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 100 Kč">
				       	Výroba Seřizovači, 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-46100535-w8618c.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 100 Kč">
				       	Služby Uklízeč, uklízečka, 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-44503383-wagj5k.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 26 800 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 26 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-46079943-ws7f6s.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští technici technologové,, 25 000 Kč">
				       	Výroba Strojírenští technici technologové,, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-nakupci-45992475-w5tpuh.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Nákupčí, 35 000 Kč">
				       	Obchod Nákupčí, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-46113769-w2xfq2.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 24 000 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-46115031-wyk7df.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 20 000 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-Kima-7-mis-Van-Minibus-15590092992402557.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Grand Scenic ">
			          	Renault Grand Scenic 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-120kW-MAN-Sedan-Limuzina-15688999289630.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 ">
			          	BMW 320 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-i-170kW-S-Sedan-Limuzina-1568808931217459.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 330 servisní knížka">
			          	BMW 330 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/320/320-D-KUZE-AUTO-Sedan-Limuzina-1568808929059434.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 320 ">
			          	BMW 320 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/120/120-D-AUTOMAT-X-Hatchback-1568808924857403.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 120 ">
			          	BMW 120 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0SD-4x4-X-SUV-15688234730605763.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 první majitel, servisní knížka">
			          	BMW X5 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/525/525-xDrive-Xen-Kombi-15688874274280.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 525 servisní knížka, koupeno v CZ">
			          	BMW 525 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/640/640-d-Gran-Coupe-Sedan-Limuzina-15687950475240.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 640 servisní knížka, nehavarované">
			          	BMW 640 servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-1-0-tsi-70-kw-ambition-plus-59426243.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 70 kW Ambition Plus">
			          	Škoda Rapid 1,0 TSI / 70 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/nafta/opel-zafira-tourer-51237039.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira Tourer">
			          	Opel Zafira Tourer
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-51237030.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-dsg-1-4-tsi-110-kw-sty-9876841.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi DSG 1,4 TSI / 110 kW Sty">
			          	Škoda Octavia Combi DSG 1,4 TSI / 110 kW Sty
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-sandero/hatchback/benzin/dacia-sandero-arctica-66kw-90koni-34587370.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Sandero Arctica 66kw/90koní">
			          	Dacia Sandero Arctica 66kw/90koní
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit-connect/nafta/ford-transit-connect-1-6tdci-klima-19991041.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Transit Connect 1.6TDCI-KLIMA">
			          	Ford Transit Connect 1.6TDCI-KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-81-kw-ambition-plus-9874432.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1,0 TSI / 81 kW Ambition Plus">
			          	Škoda Rapid 1,0 TSI / 81 kW Ambition Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/nafta/citroen-c3-1-4hdi-klimatronik-top-19252380.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 1.4HDi-KLIMATRONIK_TOP">
			          	Citroën C3 1.4HDi-KLIMATRONIK_TOP
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hlucin-28-rijna-3851365#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hlučín, 28. října Prodej bytu 3+1">
			          	Hlučín, 28. října Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-hlucin-ostravska-3850999#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hlučín, Ostravská Pronájem bytu 1+kk">
			          	Hlučín, Ostravská Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-skripov-3850966#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Skřipov Prodej domu">
			          	Skřipov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-opava-denisovo-namesti-3850225#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Denisovo náměstí Prodej bytu 4+1">
			          	Opava, Denisovo náměstí Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bolatice-naplatkova-3850174#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bolatice, Náplatková Prodej domu">
			          	Bolatice, Náplatková Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-opava-sipkova-3849876#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Šípková Pronájem bytu 4+1">
			          	Opava, Šípková Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-bohuslavice-skolni-3849775#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bohuslavice, Školní Prodej bytu 3+kk">
			          	Bohuslavice, Školní Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hlucin-severni-3849302#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hlučín, Severní Pronájem bytu 2+1">
			          	Hlučín, Severní Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_opavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1568800846.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://opavsky.denik.cz/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html -->
<!-- https://opavsky.denik.cz/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html -->
<script>
	if("https:\/\/opavsky.denik.cz\/zpravy-z-ceska\/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html" != window.location.href && "opavsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://opavsky.denik.cz/zpravy-z-ceska/sport-cviceni-pilates-telo-a-mysl-v-rovnovaze-20200829.html'
	    });
	}
</script>

</body>
</html>
