<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Fotograf František Géla: Nejnáročnější bylo natáčení Robinsonova ostrova",
			'autor': 'Veronika Schindlerová',
			'publishedDateTime': "2018-08-02T19:15:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/zpravy_region/fotograf-frantisek-gela-nejnarocnejsi-bylo-nataceni-robinsonova-ostrova-20180802.html?utm_source=opavsky_hlucinsky&utm_campaign=onesignal&utm_medium=webpush',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Fotograf František Géla: Nejnáročnější bylo natáčení Robinsonova ostrova - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="ROZHOVOR, FOTOGALERIE/ Ještě mu nebylo ani třicet a už patří ve svém oboru ke špičce. Setkání s usměvavým fotografem Františkem Gélou, který řadu let…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Opavský a hlučínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://opavsky.denik.cz/zpravy_region/fotograf-frantisek-gela-nejnarocnejsi-bylo-nataceni-robinsonova-ostrova-20180802.html">
    <meta property="og:title" content="Fotograf František Géla: Nejnáročnější bylo natáčení Robinsonova ostrova">
    <meta property="og:image" content="https://g.denik.cz/74/21/frantisek-gela-201808-03_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="417">
    <meta property="og:description" content="ROZHOVOR, FOTOGALERIE/ Ještě mu nebylo ani třicet a už patří ve svém oboru ke špičce. Setkání s usměvavým fotografem Františkem Gélou, který řadu let spolupracuje i s Opavským a hlučínským deníkem, je téměř vždy nezapomenutelným zážitkem.">
    <link rel="previewimage" href="https://g.denik.cz/74/21/frantisek-gela-201808-03_denik-630.jpg">
    <meta property="article:published_time" content="2018-08-02T19:15:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Fotograf František Géla: Nejnáročnější bylo natáčení Robinsonova ostrova">
    <meta name="twitter:description" content="ROZHOVOR, FOTOGALERIE/ Ještě mu nebylo ani třicet a už patří ve svém oboru ke špičce. Setkání s usměvavým fotografem Františkem Gélou,…">
    <meta name="twitter:image" content="https://g.denik.cz/74/21/frantisek-gela-201808-03_denik-630.jpg">
    <meta property="author" content="Veronika Schindlerová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1533209051.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1533209051.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1531400299.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://opavsky.denik.cz/zpravy_region/fotograf-frantisek-gela-nejnarocnejsi-bylo-nataceni-robinsonova-ostrova-20180802.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1531400299.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fopavsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Ffotograf-frantisek-gela-nejnarocnejsi-bylo-nataceni-robinsonova-ostrova-20180802.html%3Futm_source%3Dopavsky_hlucinsky%26utm_campaign%3Donesignal%26utm_medium%3Dwebpush&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/fotograf-frantisek-gela-nejnarocnejsi-bylo-nataceni-robinsonova-ostrova-20180802.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion opavsky_denik" role="navigation">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Opava" href="/mikroregion/opava.html">OPAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vítkov" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hlučín" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
            </ul>
        </li>

        <li>
                <a href="https://opavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>


        </li>
        <li class="highlighted">
                <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport" class="highlighted">SPORT</a>


        </li>
        <li>
                <a href="https://opavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>


        </li>
        <li>
                <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>


        </li>
        <li>
                <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                            ŠETŘÍME NA ENERGIÍCH
                        </a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>


        </li>
        <li>
                <a href="https://opavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>


        </li>
        <li>
                <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>


        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://opavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" title="Z REGIONU">Z REGIONU</a>

                </li>
                <li>
                        <a href="//auta.denik.cz/opavsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>

                </li>
            </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/fotograf-frantisek-gela-nejnarocnejsi-bylo-nataceni-robinsonova-ostrova-20180802.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">



    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis">VÝZVA PRO HOUBAŘE</span>
        <a href="https://moravskoslezsky.denik.cz/zpravy_region/vyzva-pro-houbare-chodite-radi-na-houby-pochlubte-se-20180704.html" class="text">Lidé nosí z lesa plné košíky, podívejte se a pochlubte se i vy!</a>
        <a href="#close" class="fa fa-times close" data-title="lide-nosi-z-lesa-plne-kosiky-podivejte-se-a-pochlubte-se-i-vy"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Fotograf František Géla: Nejnáročnější bylo natáčení Robinsonova ostrova</h1>
                <p class="perex">ROZHOVOR, FOTOGALERIE/ Ještě mu nebylo ani třicet a už patří ve svém oboru ke špičce. Setkání s usměvavým fotografem Františkem Gélou, který řadu let spolupracuje i s Opavským a hlučínským deníkem, je téměř vždy nezapomenutelným zážitkem.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 19:15</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/fotograf-frantisek-gela-nejnarocnejsi-bylo-nataceni-robinsonova-ostrova-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/fotograf-frantisek-gela-nejnarocnejsi-bylo-nataceni-robinsonova-ostrova-20180802.html&text=Fotograf%20Franti%C5%A1ek%20G%C3%A9la%3A%20Nejn%C3%A1ro%C4%8Dn%C4%9Bj%C5%A1%C3%AD%20bylo%20nat%C3%A1%C4%8Den%C3%AD%20Robinsonova%20ostrova&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://opavsky.denik.cz/zpravy_region/fotograf-frantisek-gela-nejnarocnejsi-bylo-nataceni-robinsonova-ostrova-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/fotograf-frantisek-gela201808.html?photo=1&amp;back=380728576-3279-74">
                                        <img src="https://g.denik.cz/74/21/frantisek-gela-201808-03_denik-630.jpg" width="630" height="417" alt="František Géla patří mezi vyhledávané fotografy." title="František Géla patří mezi vyhledávané fotografy." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/fotograf-frantisek-gela201808.html?mm=9069597&amp;back=380728576-3279-74&amp;photo=2">

                                            <img src="https://g.denik.cz/74/48/frantisek-gela-201808_denik-180.jpg" width="135" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/fotograf-frantisek-gela201808.html?mm=9069603&amp;back=380728576-3279-74&amp;photo=3">

                                            <img src="https://g.denik.cz/74/e9/foto-frgela201808_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/fotograf-frantisek-gela201808.html?mm=9069604&amp;back=380728576-3279-74&amp;photo=4">

                                            <img src="https://g.denik.cz/74/6a/foto-frgela201808-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/fotograf-frantisek-gela201808.html?mm=9069600&amp;back=380728576-3279-74&amp;photo=1">
                                            <img src="https://g.denik.cz/74/b0/foto-frgela201808-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>11</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">František Géla patří mezi vyhledávané fotografy.<span>Foto: <span>Archiv Františka Gély</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Jeho optimismus a pohled na svět je zkrátka přesně takový, jaký by u fotografa měl být.<br /> <br /><strong> Jak jste se dostal k fotografování?</strong><br /> Focení mě bavilo odjakživa, asi mě vždy fascinovaly například fotografické ateliéry nebo prostředí natáčení, když jsem se náhodou ocitl někde na place. Když jsem si koupil za peníze z první brigády digitální foťák, úplně mě to pohltilo, skoro všechny úspory jsem nalil do techniky. Během gymplu jsem se dostal k focení sportu pro Deník, to mě určitě taky hodně posunulo. Během studia žurnalistiky na vysoké škole jsem se dostal i k jiným žánrům a také k natáčení, což ovlivnilo můj následující profesní život.<br /> <br /><strong> Co nejraději fotíte?</strong><br /> Po letech focení pro noviny mě stále baví sport – ať už fotbal, basketbal nebo některé jiné, neobvyklé sporty. Ve volném čase, ale třeba jen tak nosím foťák na klasický film a fotím, co se naskytne. Nejraději ale mám dlouhodobější focení, práci na jednom tématu. Několik let fotím třeba cyklisty v Nizozemsku nebo každoroční prvomájová setkání komunistů.<br /> <br /><strong> Vzpomenete si na své nejzajímavější focení?</strong><br /> Každé focení je většinou něčím zajímavé, zajímavá byla kupříkladu focení sportovních akcí typu fotbalové Euro U21, kvalifikace českých fotbalistů na Euro, cesta opavských fotbalistů za postupem do první ligy a podobně. Hodně mě bavilo i focení ve Slezském divadle v Opavě, kdy jsem měl možnost několik měsíců zachycovat přípravy opery Attila.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/z-regionu/bude-stavba-stoleti-z-naseho-regionu-20180802.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/74/07/1740132-hlucin-boj-o-opevneni-vzpominkova-akce_denik-180.jpg" width="180" height="120" alt="Archivní snímek z akce u opevnění v Darkovičkách." title="Archivní snímek z akce u opevnění v Darkovičkách.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Bude stavba století z našeho regionu?</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Kdybyste si mohl vybrat, jakou událost byste nejradši fotil?</strong><br /> Doba, kdy bylo mým snem fotit olympiádu, už je pryč. Dobře a zajímavě se dá fotit takřka vše, vybral bych si něco, čemu bych se mohl věnovat precizně a dlouhodobě.<br /> <br /><strong> Máte za sebou řadu zajímavých projektů, můžete některé z nich zmínit?</strong><br /> Asi nejnáročnější a nejzajímavější bylo natáčení pořadu Robinsonův ostrov na Filipínách. Neskutečná vedra, vlhkost, fyzická námaha, ale okolo samí skvělí lidé. Zajímavé bylo také poznat život na Filipínách.<br /> <br /><strong> Máte nějaké vzory, kterými se necháváte inspirovat?</strong><br /> Nejraději mám dokumentární fotografie například Jindřicha Štreita, Viktora Koláře a představitele světového dokumentu a reportáže Roberta Capy, Martina Parra nebo Peta Souzu.</p>
	<div class="dv4-clanek-img-multimedia-box">
	    <div class="dv4-clanek-img-multimedia-right">
	                <div class="dv3-relative-box dv4-img-box sirka">
	                    <a href="https://opavsky.denik.cz/galerie/fotograf-frantisek-gela201808.html?mm=9069600&back=380728576-3279-74">
	                        <img src="https://g.denik.cz/74/21/frantisek-gela-201808-03_denik-180.jpg" width="180" height="119" alt="František Géla patří mezi vyhledávané fotografy." title="František Géla patří mezi vyhledávané fotografy.">
	                    </a>
	                </div>


	            
	                <div class="dv3-relative-box dv4-img-box ">
	                    <a href="https://opavsky.denik.cz/galerie/fotograf-frantisek-gela201808.html?mm=9069597&back=380728576-3279-74">
	                        <img src="https://g.denik.cz/74/48/frantisek-gela-201808_denik-180.jpg" width="135" height="135" alt="František Géla patří mezi vyhledávané fotografy." title="František Géla patří mezi vyhledávané fotografy.">
	                    </a>
	                </div>


	            
	                <div class="dv3-relative-box dv4-img-box sirka">
	                    <a href="https://opavsky.denik.cz/galerie/fotograf-frantisek-gela201808.html?mm=9069603&back=380728576-3279-74">
	                        <img src="https://g.denik.cz/74/e9/foto-frgela201808_denik-180.jpg" width="180" height="120" alt="Snímek z cest." title="Snímek z cest.">
	                    </a>
	                </div>


	            

	                <div class="dv4-img-box sirka">
	                    <a href="https://opavsky.denik.cz/galerie/fotograf-frantisek-gela201808.html?mm=9069600&back=380728576-3279-74">
	                        <img src="https://g.denik.cz/74/21/frantisek-gela-201808-03_denik-180.jpg" width="180" height="119" alt="František Géla patří mezi vyhledávané fotografy." title="František Géla patří mezi vyhledávané fotografy.">
	                        <i class="fa fa-camera"><span>11</span></i>
                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
	                    </a>
	                </div>

	            
	    </div>
	</div>

<p><strong>Jak se snažíte odlišit od jiných fotografů?</strong><br /> To se asi nedá konkrétně říct. Rád si prohlížím fotografie ať již zmíněných fotografů nebo všech, kteří publikují v tisku a na internetu. V konečném důsledku se ale během fotografování soustředím pouze a jen na sebe a jestli snímky stojí za to, to už je na divácích.</p>
<p><strong>Co byste poradil lidem, kteří se chtějí naučit dobře fotografovat? Dá se to vůbec naučit?</strong><br /> Nevím, jestli dobře, ale určitě dá. Jednou věcí jsou technické záležitosti, druhou kreativita. Bez technických znalostí a jisté šikovnosti se fotograf neobejde, to je úplný základ, který se člověk naučit musí, i když mu v tom současné chytré technologie hodně pomáhají. Pak už zbývá jen fotit, koukat okolo sebe a zase fotit. V tom pomáhá sledování práce jak jiných fotografů, tak uměleckých děl, obrazů a filmů obecně. Důležité je pak najít vlastní témata, obsah, který si zaslouží být vyfocen. Je spousta, možná i většina, fotografů, kteří mají perfektní technické znalosti, ale to je maximum, u kterého zůstávají. Debatují hodiny na facebooku o tom, jak je který objektiv dobrý, fotí testovací obrazce, ale tím bohužel končí.</p>
<h2 class="pseudo-h3">K TÉMATU</h2>
<p class="rastr-sedy-l">František Géla se narodil v roce 1989, vystudoval Mendelovo gymnázium v Opavě, dále žurnalistiku a mediální studia na Fakultě sociálních věd Univerzity Karlovy a absolvoval semestr na univerzitě v Utrechtu. Nyní se věnuje doktorskému programu na UK – mediální studia.<br /> Pracuje jako lektor fotografických a televizních předmětů na katedře žurnalistiky FSV UK a jako kameraman a fotograf na volné noze (spolupráce s Deníkem, TV Nova, Českou televizí aj.).</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/ostatni_region/obrazem-opavsti-basketbaliste-zahajili-pripravu-20180801.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/74/0f/bk-opava-zahajeni-sezony-2018-19-15_denik-180.jpg" width="180" height="120" alt="Basketbalisté BK Opava zahájili sezónu 2018-19." title="Basketbalisté BK Opava zahájili sezónu 2018-19.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Opavští basketbalisté zahájili přípravu</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/zpravy_region/stavba-outletoveho-centra-zkomplikuje-dopravu-na-hlucinske-ulici-20180831.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/57/8e/ostrava-outletove-centrum-nakupni-centrum-02_denik-180.jpg" width="180" height="120" alt="Outletové centrum v Ostravě, 31. července 2018." title="Outletové centrum v Ostravě, 31. července 2018.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Stavba outletového centra zkomplikuje dopravu na Hlučínské ulici</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/veronika-schindlerova-1614.html">Veronika Schindlerová</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 19:15</span>
    <a href="/diskuse/nova/1ozGv.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/fotograf-frantisek-gela-nejnarocnejsi-bylo-nataceni-robinsonova-ostrova-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/fotograf-frantisek-gela-nejnarocnejsi-bylo-nataceni-robinsonova-ostrova-20180802.html&text=Fotograf%20Franti%C5%A1ek%20G%C3%A9la%3A%20Nejn%C3%A1ro%C4%8Dn%C4%9Bj%C5%A1%C3%AD%20bylo%20nat%C3%A1%C4%8Den%C3%AD%20Robinsonova%20ostrova&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://opavsky.denik.cz/zpravy_region/fotograf-frantisek-gela-nejnarocnejsi-bylo-nataceni-robinsonova-ostrova-20180802.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-40920515-wggzke.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Číšník, servírka</span>
		       		<span class="item-money">14 900 Kč</span>
		       	</p>
			 	<p class="item-text">Číšníci a servírky ČÍŠNÍK, SERVÍRKA. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 14900 kč. Volných pracovních míst: 1. Poznámka: KO: Kurincová Zdeňka, tel.: 608 197 995 - volejte pouze Po - Pá 12 - 18 hodin, e-mail: kurincovazdenka@seznam.cz., Vzdělání nerozhoduje, znalost oboru, samostatnost, spolehlivost., Turnusové směny (krátký/dlouhý týden), pracoviště Opava, nástup možný ihned.. Pracoviště:  Restaurace u hrocha, Krnovská, č.p. 44, 746 01 Opava 1. Informace: Zdeňka Kurincová, +420 608 197 995.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-41161385-wnb5v8.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Zedník</span>
		       		<span class="item-money">95 Kč</span>
		       	</p>
			 	<p class="item-text">Zedníci (kromě zedníků ohnivzdorného zdiva) ZEDNÍK. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 95 kč. Volných pracovních míst: 3. Poznámka: KO: Kern Peter, tel.: 777 626 010 -  prosím nejprve mne telefonicky kontaktujte pro domluvení osobní schůzky. Volejte Po - Pá: od 7:00 - 10:00 hodin. , SOU v oboru, praxe v oboru 3 roky, dobrý zdravotní stav (práce ve výškách). Pracovní doba po - pá: 7:00 - 15:30 hod. (v období zimních měsíců), po - pá: 6:00 - 14:30 hod. (v období letních měsíců) Pracoviště Opava a okolí, nástup dle dohody.. Pracoviště:  Kern stavební firma s.r.o., Krnovská, č.p. 36, 746 01 Opava 1. Informace: Peter Kern, +420 777 626 010.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-42187018-wed1ju.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Číšník, servírka</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</p>
			 	<p class="item-text">Číšníci a servírky ČÍŠNÍK, SERVÍRKA. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 17000 kč, mzda max. 20000 kč. Volných pracovních míst: 1. Poznámka: KO: paní Závodná tel: 731 102 595 - v případě zájmu zašlete životopis na e-mail eva.jaksova@seznam.cz., Vzdělání nerozhoduje, praxe výhodou, vhodné i pro absolventy, krátký/dlouhý týden,, Pracoviště: Hospoda U Slaninů, Opava - Kylešovice, nástup ihned.. Pracoviště:  Kamil závodný - hospoda u slaninů, Hlavní, č.p. 302, 747 06 Opava 6. Informace: Eva Závodná, +420 731 102 595.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-ostatni-pomocni-42401169-wexcs5.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Ostatní pomocní pracovníci</span>
		       		<span class="item-money">73 Kč</span>
		       	</p>
			 	<p class="item-text">Ostatní pomocní manipulační pracovníci (kromě výroby) BRIGÁDA - PRACOVNÍK, PRACOVNICE  DO VÝROBY. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 73.2 kč. Volných pracovních míst: 4. Poznámka: *KO: Pavlíková Blažena, životopis zašlete na e-mail: b.pavlikova@slezska-pekarna.cz, tel.: 553 760 915 - volat od  6:30 do 13:30 hod., Pracoviště Slezská pekárna Opava, nástup ihned., Jedná se o výpomoc po dobu letních prázdnin, vhodné i pro uchazeče od 16 let. Pracovní doba: 14:00 - 22:00 hod. Uvítáme uchazeče nad 18 let, kteří mohou pracovat i na nočních směnách.. Pracoviště:  Zemědělské družstvo &quot;agroholding&quot; se sídlem v bernarticích - slezská pekárna, Otická, č.p. 2469, 746 01 Opava 1. Informace: Blažena Pavlíková, +420 553 760 915.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=opavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-comfortline-9416612.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09416612_1/1532517350" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-comfortline-9416612.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Golf <span>1.6 TDI COMFORTLINE</span></p>
			                   	<p class="item-text">2017 velmi dobrý</p>
			                	<p class="item-money">Cena: 419 999 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/subaru-outback/kombi/nafta/subaru-outback-2-0d-active-lineartronic-10240763.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Subaru Outback</span> <span>2.0D Active Lineartronic, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 590 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6-75kw-cr-1-majitel-10971679.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>1.6 75kW ČR 1.majitel, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 189 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-6i-16v-sport-cr-serv-knizka-10971563.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>1.6i 16v SPORT ČR Serv.knížka, 2008 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 125 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-markvartovice-dlouha-3690614#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/14279/img_5b623d41484fd7.88041040.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-markvartovice-dlouha-3690614#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Markvartovice, Dlouhá</p>
			                   	<p class="item-text">Prodej bytu 3+kk</p>
			                	<p class="item-money">Cena: 1 799 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-garsoniera-opava-nerudova-3689887#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opava, Nerudova</span> <span>Prodej bytu garsoniéra</span>
		               		</p>
	                  		<p class="item-money">Cena: 799 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-velke-hostice-opavska-3689883#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Velké Hoštice, Opavská</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 150 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-6-2-kravare-3689659#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kravaře</span> <span>Prodej domu 6+2</span>
		               		</p>
	                  		<p class="item-money">Cena: informace v RK</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-75Kw-ko-Hatchback-15330891162023766.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/22551/28964/16759/0/15083968942551/images/15330891162363767.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-75Kw-ko-Hatchback-15330891162023766.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Golf</p>
			                   	<p class="item-text">2007 </p>
			                	<p class="item-money">Cena: 119 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Matrix/Matrix-KLIMA-TEMPO-Kombi-15297195366034026.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hyundai Matrix</span> <span>2009 </span>
		               		</p>
	                  		<p class="item-money">Cena: 59 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Coupe/Coupe-kozeny-inte-Sportovni-Kupe-1508398913628759.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hyundai Coupe</span> <span>2007 servisní knížka, koupeno v I</span>
		               		</p>
	                  		<p class="item-money">Cena: 115 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSi-AMB-Hatchback-15332280434131784.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2017 servisní knížka, koupeno v CZ, v záruce</span>
		               		</p>
	                  		<p class="item-money">Cena: 285 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Bude stavba století z našeho regionu?"  href="/z-regionu/bude-stavba-stoleti-z-naseho-regionu-20180802.html">
        <img src="https://g.denik.cz/74/07/1740132-hlucin-boj-o-opevneni-vzpominkova-akce_denik-w630.jpg" width="532" height="354" alt="Archivní snímek z akce u opevnění v Darkovičkách." title="Archivní snímek z akce u opevnění v Darkovičkách.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/bude-stavba-stoleti-z-naseho-regionu201807.html"><i class="fa fa-camera"></i> 22</a>

        
        <h2>
            <a title="číst článek: Bude stavba století z našeho regionu?"  href="/z-regionu/bude-stavba-stoleti-z-naseho-regionu-20180802.html">
                
                Bude stavba století z našeho regionu?
                <span class="perex">FOTOGALERIE/ Sto let od vzniku Československa je vhodná příležitost k zamyšlení, jaký odkaz tato éra zanechala v architektuře a stavebnictví. Hledá se stavba století.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Stavba outletového centra zkomplikuje dopravu na Hlučínské ulici" href="/zpravy_region/stavba-outletoveho-centra-zkomplikuje-dopravu-na-hlucinske-ulici-20180831.html">
                <img src="https://g.denik.cz/57/8e/ostrava-outletove-centrum-nakupni-centrum-02_denik-300.jpg" width="300" height="200" alt="Outletové centrum v Ostravě, 31. července 2018." title="Outletové centrum v Ostravě, 31. července 2018.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/stavba-outletoveho-centra-v-ostrave.html"><i class="fa fa-camera"></i> 6</a>

                
                <h2>
                    <a title="číst článek: Stavba outletového centra zkomplikuje dopravu na Hlučínské ulici"  href="/zpravy_region/stavba-outletoveho-centra-zkomplikuje-dopravu-na-hlucinske-ulici-20180831.html">Stavba outletového centra zkomplikuje dopravu na Hlučínské ulici</a>
                </h2>
                <div class="perex hidden">Outletové centrum s levným značkovým oblečením, které má být otevřeno letos v listopadu u dálnice D1 v Ostravě-Přívoze, dostává konkrétní podobu. Rýsuje se také velké parkoviště s kapacitou až osmi set míst.  </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Trenér Opavy Skuhravý chystá před duelem se Slavií změny. Hráčům ale věřím, říká" href="/fotbal-prvni-liga/trener-opavy-skuhravy-chysta-pred-zapasem-na-slavii-zmeny-20180802.html">
                <img src="https://g.denik.cz/74/fa/180707-opava-trener-roman-skuhravy_denik-300.jpg" width="300" height="200" alt="Trenér Roman Skuhravý." title="Trenér Roman Skuhravý.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Trenér Opavy Skuhravý chystá před duelem se Slavií změny. Hráčům ale věřím, říká"  href="/fotbal-prvni-liga/trener-opavy-skuhravy-chysta-pred-zapasem-na-slavii-zmeny-20180802.html">Trenér Opavy Skuhravý chystá před duelem se Slavií změny. Hráčům ale věřím, říká</a>
                </h2>
                <div class="perex hidden">Kouč prvoligových fotbalistů Slezského FC Opava Roman Skuhravý plánuje pro páteční duel na Slavii změny v sestavě. Hrát totiž nebude moci kvůli disciplinárnímu trestu například obránce Jaroslav Svozil.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Na Opavsku hořelo další pole, tentokrát ve Slavkově" href="/pozary/obrazem-na-opavsku-horelo-dalsi-pole-tentokrat-ve-slavkove-20180802.html">
                        <img src="https://g.denik.cz/57/28/pozarjecmenstrnisteslavkov-kozak-5_denik-240.jpg" width="240" height="160" alt="Zásah hasičů u požáru ve Slavkově." title="Zásah hasičů u požáru ve Slavkově.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/pozar-ve-slavkove201708.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Na Opavsku hořelo další pole, tentokrát ve Slavkově" href="/pozary/obrazem-na-opavsku-horelo-dalsi-pole-tentokrat-ve-slavkove-20180802.html">OBRAZEM: Na Opavsku hořelo další pole, tentokrát ve Slavkově</a>
                </h2>
                <p>Hasiči ve středu odpoledne vyjížděli k dalšímu požáru. Tentokrát hořely čtyři hektary zralého ječmene a osm hektarů strniště ve Slavkově.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Opavský okres je plný uzavírek" href="/podnikani/opavsky-okres-je-plny-uzavirek-20180801.html">
                        <img src="https://g.denik.cz/74/d4/opravy-cesty_denik-240.jpg" width="240" height="135" alt="Opravy cest na Opavsku - Ilustrační foto." title="Opravy cest na Opavsku - Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Opavský okres je plný uzavírek" href="/podnikani/opavsky-okres-je-plny-uzavirek-20180801.html">Opavský okres je plný uzavírek</a>
                </h2>
                <p>Trpělivostí se musejí obrnit řidiči při průjezdu okresem i samotnou Opavou. Stále probíhá oprava jedné z hlavních tepen Krnovské ulice, dnes začne i částečná uzavírka Čapkovy ulice. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Osobnosti regionů: Církevní restituce dodatečně nedaňte. Je to jen populismus" href="/z-regionu/osobnosti-regionu-cirkevni-restituce-dodatecne-nedante-je-to-jen-populismus-20180802.html">
                        <img src="https://g.denik.cz/113/d9/0002460949-tatobity-vesnice-roku-2018-libereckeho-kraje-kostel-svateho-vavrince-pole-obili_denik-240.jpg" width="240" height="160" alt="Kostel. Ilustrační foto." title="Kostel. Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/gal-krbr-cirkevni-turistika0520.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Osobnosti regionů: Církevní restituce dodatečně nedaňte. Je to jen populismus" href="/z-regionu/osobnosti-regionu-cirkevni-restituce-dodatecne-nedante-je-to-jen-populismus-20180802.html">Osobnosti regionů: Církevní restituce dodatečně nedaňte. Je to jen populismus</a>
                </h2>
                <p>/INFOGRAFIKA/ Zatímco většina Čechů zdanění finančních náhrad v rámci církevních restitucí podporuje, dvě třetiny osobností českých, moravských a slezských krajů oslovených v anketě Deníku to odmítají.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Opavané bodují ve slavném pořadu Česko Slovensko má talent" href="/zpravy_region/opavane-boduji-ve-slavnem-poradu-cesko-slovensko-ma-talent-20180801.html">
                        <img src="https://g.denik.cz/74/2e/dominik-fajkus_denik-240.jpg" width="240" height="135" alt="Dominik Fajkus (vlevo) a Jan Hanousek postoupili do semifinále soutěže." title="Dominik Fajkus (vlevo) a Jan Hanousek postoupili do semifinále soutěže.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Opavané bodují ve slavném pořadu Česko Slovensko má talent" href="/zpravy_region/opavane-boduji-ve-slavnem-poradu-cesko-slovensko-ma-talent-20180801.html">Opavané bodují ve slavném pořadu Česko Slovensko má talent</a>
                </h2>
                <p>Do semifinále populární televizní soutěže Česko Slovensko má talent se letos probojovali dva Opavané Dominik Fajkus a Jan Hanousek. Svou hudbou okouzlili porotu i celý sál. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>



<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509459808903"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vedra-maji-svou-vyhodu-ceske-krasky-odhazuji-stud-a-predvadi-sexy-telicka-20180815.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/06/veronika-arichteva-monika-maresova-anna-slovackova_denik-100.jpg" width="100" height="56" alt="Slavné krásky v těchto vedrech nosí jen titěrné plavečky." title="Slavné krásky v těchto vedrech nosí jen titěrné plavečky."></a>
        <a href="https://sip.denik.cz/celebrity/vedra-maji-svou-vyhodu-ceske-krasky-odhazuji-stud-a-predvadi-sexy-telicka-20180815.html" target="_blank">Vedra mají svou výhodu: České krásky odhazují stud a předvádí SEXY TĚLÍČKA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-slavnych-kabelek-co-v-te-svoji-puvabna-herecka-eva-buresova-20180802.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/eva-buresova_denik-100.jpg" width="100" height="56" alt="Krásná Eva se musela poprat s těžkým osudem." title="Krásná Eva se musela poprat s těžkým osudem."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-slavnych-kabelek-co-v-te-svoji-puvabna-herecka-eva-buresova-20180802.html" target="_blank">Tajemství slavných kabelek: Co v té svojí ukrývá půvabná herečka Eva Burešová?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/fotogalerie-podivejte-se-jak-silene-se-zmenily-tyto-detske-hvezdy-20170919.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a1/detske-hvezdy-d170919h4jzo1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/fotogalerie-podivejte-se-jak-silene-se-zmenily-tyto-detske-hvezdy-20170919.html" target="_blank">FOTOGALERIE: Podívejte, JAK ŠÍLENĚ SE ZMĚNILY TYTO DĚTSKÉ HVĚZDY</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/za-vsim-hledej-zenu-zadupe-tomase-klus-rozjetou-karieru-kvuli-zvlastni-zene-20180815.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5b/tomas-klus-tamara-klusova_denik-100.jpg" width="100" height="56" alt="Bývalá zpěvačka se obětovala pro rodinu." title="Bývalá zpěvačka se obětovala pro rodinu."></a>
        <a href="https://sip.denik.cz/celebrity/za-vsim-hledej-zenu-zadupe-tomase-klus-rozjetou-karieru-kvuli-zvlastni-zene-20180815.html" target="_blank">ZA VŠÍM HLEDEJ ŽENU! Zadupe Tomáše Klus rozjetou kariéru kvůli &quot;zvláštní&quot; ženě?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zpevacka-ewa-farna-tvrdi-jak-je-v-pohode-ale-nezvlada-svuj-zivot-20180813.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f5/farna-krize_denik-100.jpg" width="100" height="56" alt="Ewa Farna se sbalenými kufry a prsteníček bez snubáku. Co to znamená?" title="Ewa Farna se sbalenými kufry a prsteníček bez snubáku. Co to znamená?"></a>
        <a href="https://sip.denik.cz/celebrity/zpevacka-ewa-farna-tvrdi-jak-je-v-pohode-ale-nezvlada-svuj-zivot-20180813.html" target="_blank">Zpěvačka Ewa Farna tvrdí, jak je v pohodě, ALE... NEZVLÁDÁ SVŮJ ŽIVOT!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/dejte-na-sebe-pozor-tato-selfie-vznikla-jen-par-okamziku-pred-smrti-20180801.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí..." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/45790-galerie-980_denik-100.jpg" width="100" height="62" alt="Selfie" title="Selfie"></a>
	        <a href="http://www.kafe.cz/deti-rodina/dejte-na-sebe-pozor-tato-selfie-vznikla-jen-par-okamziku-pred-smrti-20180801.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí..." target="_blank">Tragická shoda náhod: Tato selfie vznikla jen pár okamžiků před smrtí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/prapodivny-zvyk-z-viktorianske-ery-sokuje-i-hodne-otrle-jedince-20180731.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/23/detail-d180313b04u2_denik-100.jpg" width="100" height="56" alt="Nejsmutnější galerie: FOTOGRAFIE MRTVOL, která mají působit JAKO ŽIVÉ" title="Nejsmutnější galerie: FOTOGRAFIE MRTVOL, která mají působit JAKO ŽIVÉ"></a>
	        <a href="http://www.kafe.cz/deti-rodina/prapodivny-zvyk-z-viktorianske-ery-sokuje-i-hodne-otrle-jedince-20180731.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince" target="_blank">Prapodivný zvyk z viktoriánské éry šokuje i hodně otrlé jedince</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/marcela-41-byvaly-partner-mi-hodil-na-krk-sve-deti-a-udelal-si-dalsi-jinde-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si další jinde" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/90/detail-d180313gwnu4_denik-100.jpg" width="100" height="56" alt="Marcela (41): Ex mi hodil na krk své děti a udělal si další jinde" title="Marcela (41): Ex mi hodil na krk své děti a udělal si další jinde"></a>
	        <a href="http://www.kafe.cz/deti-rodina/marcela-41-byvaly-partner-mi-hodil-na-krk-sve-deti-a-udelal-si-dalsi-jinde-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si další jinde" target="_blank">Marcela (41): Bývalý partner mi hodil na krk své děti a udělal si…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/hubnuti/podvazani-zaludku-neni-spasou-pro-vsechny-obezni-temto-dvema-ale-zmenilo-zivot-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale změnilo život!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/d3/detail-obezni-par_denik-100.jpg" width="100" height="56" alt="BYLI sami sobě ODPORNÍ! Nechali si PODVÁZAT ŽALUDEK a vy zírejte, co se dělo pak!" title="BYLI sami sobě ODPORNÍ! Nechali si PODVÁZAT ŽALUDEK a vy zírejte, co se dělo pak!"></a>
	        <a href="http://www.kafe.cz/hubnuti/podvazani-zaludku-neni-spasou-pro-vsechny-obezni-temto-dvema-ale-zmenilo-zivot-20180802.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale změnilo život!" target="_blank">Podvázání žaludku není spásou pro všechny obézní, těmto dvěma ale…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/nejvyssi-teplotu-372-stupne-namerili-opet-v-rezi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Nejvyšší teplotu, 37,2 stupně, naměřili opět v Řeži" title="Nejvyšší teplotu, 37,2 stupně, naměřili opět v Řeži" src="https://g.denik.cz/s/rss/42d0da2d70e0fe44e3d105e86d33e5ec.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/nejvyssi-teplotu-372-stupne-namerili-opet-v-rezi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nejvyšší teplotu, 37,2 stupně, naměřili opět v Řeži</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/manzele-vyhrali-1-6-miliardy-v-loterii-prodavac-jim-roztrhal-tiket.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/bbb6e9e562b7e17bacf9f92270ec591d.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/manzele-vyhrali-1-6-miliardy-v-loterii-prodavac-jim-roztrhal-tiket.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Manželé vyhráli 1,6 miliardy v loterii! Prodavač jim roztrhal tiket</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/policie-vratila-slovakum-uder-pomsta-za-ponozky-v-sandalech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/20b77fe0247ea9ca2e15dbbedcabd3f7.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/policie-vratila-slovakum-uder-pomsta-za-ponozky-v-sandalech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Policie vrátila Slovákům úder: Pomsta za ponožky v sandálech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/555763/branky-body-kokoti-specialni-vydani-tentokrat-s-alexandrem-hemalou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/cbd306cace7181559e472acb69e3ad2c.jpg"></a>-->
                <a class="text-r" href="http://prozeny.blesk.cz/clanek/pro-zeny-branky-body-kokoti/555763/branky-body-kokoti-specialni-vydani-tentokrat-s-alexandrem-hemalou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Branky, body, kokoti: Speciální vydání, tentokrát s Alexandrem Hemalou!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/557150/hvezda-kriminalky-andel-dvorakova-39-bojuje-s-nemoci-mozku-pul-roku-strachu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/91cf272230d9154d2b442adb12514dd0.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/557150/hvezda-kriminalky-andel-dvorakova-39-bojuje-s-nemoci-mozku-pul-roku-strachu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Hvězda Kriminálky Anděl Dvořáková (39) bojuje s nemocí mozku! Půl roku strachu</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 32"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 35"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1533209051.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1533107645.js"></script>


</body>
</html>
