<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Kajínkovy besedy rozpoutaly velké vášně, v Opavě je nechtěný",
			'autor': 'Petr Dušek, Milan Freiberg',
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/zpravy_region/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny-20180220.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kajínkovy besedy rozpoutaly velké vášně, v Opavě je nechtěný - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="/ANKETA, FOTOGALERIE/ Opava následovala Bučovice. Loni na jaře omilostněný vězeň Jiří Kajínek měl na konci března besedovat v opavském kině Mír. Radnice…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Opavský a hlučínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://opavsky.denik.cz/zpravy_region/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny-20180220.html">
    <meta property="og:title" content="Kajínkovy besedy rozpoutaly velké vášně, v Opavě je nechtěný">
    <meta property="og:image" content="https://g.denik.cz/57/4b/ostrava-jiri-kajinek-beseda201710-09_denik-630.jpg">
    <meta property="og:description" content="/ANKETA, FOTOGALERIE/ Opava následovala Bučovice. Loni na jaře omilostněný vězeň Jiří Kajínek měl na konci března besedovat v opavském kině Mír. Radnice však zasáhla a celou akci zrušila.  ">
    <link rel="previewimage" href="https://g.denik.cz/57/4b/ostrava-jiri-kajinek-beseda201710-09_denik-630.jpg">
    <meta property="article:published_time" content="2018-02-20T09:15:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kajínkovy besedy rozpoutaly velké vášně, v Opavě je nechtěný">
    <meta name="twitter:description" content="/ANKETA, FOTOGALERIE/ Opava následovala Bučovice. Loni na jaře omilostněný vězeň Jiří Kajínek měl na konci března besedovat v opavském kině…">
    <meta name="twitter:image" content="https://g.denik.cz/57/4b/ostrava-jiri-kajinek-beseda201710-09_denik-630.jpg">
    <meta property="author" content="Petr Dušek ,Milan Freiberg">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1519132102.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1518091837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://opavsky.denik.cz/zpravy_region/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny-20180220.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517825109.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny-20180220.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion opavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Opava" href="/mikroregion/opava.html">OPAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vítkov" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hlučín" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
            </ul>
        </li>

        <li>
                <a href="https://opavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://moravskoslezsky.denik.cz/tema/volby-2017mskraj.html" class=" "  data-ga-push="menu-podrubriky" title="VOLBY 2017 z pohledu regionu">
                            <i class="fa fa-tag"></i> VOLBY 2017 Z POHLEDU REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/zoh-2018-special/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH-2018', 'eventAction': 'menu-click', 'eventLabel': 'opavsky.denik.cz'})" data-ga-push="menu-podrubriky" title="Olympiáda">
                            OLYMPIÁDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://opavsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://opavsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://opavsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://opavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html" class=" "  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                            ŠETŘÍME NA ENERGIÍCH
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://opavsky.denik.cz/z-regionu/" class=" "  data-ga-push="menu-podrubriky" title="Z REGIONU">
                            Z REGIONU
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/opavsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny-20180220.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kajínkovy besedy rozpoutaly velké vášně, v Opavě je nechtěný</h1>
                <p class="perex">/ANKETA, FOTOGALERIE/ Opava následovala Bučovice. Loni na jaře omilostněný vězeň Jiří Kajínek měl na konci března besedovat v opavském kině Mír. Radnice však zasáhla a celou akci zrušila.  </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:15</span>

                    <a class="diskuse-pocet" href="/diskuse/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny.html"><i class="fa fa-comments-o"></i> 2</a>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny-20180220.html&text=Kaj%C3%ADnkovy%20besedy%20rozpoutaly%20velk%C3%A9%20v%C3%A1%C5%A1n%C4%9B%2C%20v%20Opav%C4%9B%20je%20necht%C4%9Bn%C3%BD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://opavsky.denik.cz/zpravy_region/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/kajinek-v-ostrave171016.html?photo=1&amp;back=158717952-3279-74">
                                        <img src="https://g.denik.cz/57/4b/ostrava-jiri-kajinek-beseda201710-09_denik-630.jpg" width="630" height="419" alt="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě." title="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/kajinek-v-ostrave171016.html?mm=8199573&amp;back=158717952-3279-74&amp;photo=2">

                                            <img src="https://g.denik.cz/57/b8/ostrava-jiri-kajinek-beseda201710_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/kajinek-v-ostrave171016.html?mm=8199574&amp;back=158717952-3279-74&amp;photo=3">

                                            <img src="https://g.denik.cz/57/26/ostrava-jiri-kajinek-beseda201710-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/kajinek-v-ostrave171016.html?mm=8199575&amp;back=158717952-3279-74&amp;photo=4">

                                            <img src="https://g.denik.cz/57/3c/ostrava-jiri-kajinek-beseda201710-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/kajinek-v-ostrave171016.html?mm=8199573&amp;back=158717952-3279-74&amp;photo=1">
                                            <img src="https://g.denik.cz/57/fa/ostrava-jiri-kajinek-beseda201710-04_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>39</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě.<span>Foto: <span>Deník / Kaboň Lukáš</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p class="rastr-sedy-l">Byť omilostněnému vězni Jiřímu Kajínkovi opavská radnice „zatrhla“, aby se svou besedou vystoupil v městských prostorách, on sám by se jinému místu konání nebránil. Ve městě totiž podle vlastních slov nikdy předtím nebyl, a o to víc je na Opavu zvědavý. Naší redakci se s mužem, jenž si ve vězení odseděl třiadvacet let za dvojnásobnou nájemnou vraždu, než byl loni omilostněn z doživotí, podařilo pořídit rozhovor.<strong> Najdete ho exkluzivně již dnes v tištěném vydání Opavského deníku</strong></p>
<p>Beseda, která byla na programu 28. března, se neuskuteční. A to minimálně v městských prostorách. Podle mluvčí opavského magistrátu Lady Dobrovolné se na tom většinově shodlo vedení města. O tomto rozhodnutí už byl informován soukromý provozovatel Míru.</p>
<p>„Zda setkání proběhne jinde, nevíme a nebudeme do tohoto nijak vstupovat, v městských prostorách to ale opravdu nebude. Jinak samozřejmě záleží na každém občanovi, zda takovouto akci chce, či nechce navštívit. Je třeba říci, že vedení města se o možném konání akce dozvědělo až právě ze sociálních sítí,“ komentovala Lada Dobrovolná.</p>
<p class="rastr-sedy-s"><strong>Nechali byste Kájinka vystupovat v městském zařízení?</strong> Hlasovat můžete v anketě pod článkem.</p>
<p>Naše redakce požádala o reakci také vedoucího kina Martina Žižlavského. Ten se ovšem k celé záležitosti nechtěl vyjadřovat.</p>
<h2 class="pseudo-h3">IGNORUJE SE ZÁJEM ZHRUBA TŘÍ SET LIDÍ</h2>
<p>Nejznámější český vězeň Jiří Kajínek, který během loňského května po třiadvaceti letech za mřížemi obdržel milost od prezidenta, momentálně pořádá besedy, s nimiž objíždí celou republiku. Jejich organizaci má na starosti pořadatel Pavel Tichopádek z agentury Atlantic. On sám, stejně jako jeho klient, rozhodnutí radnice nerozumí.</p>
<p>„Provozovatel kina Mír se ohledně besedy obrátil přímo na Jiřího Kajínka. Za diskriminaci to považujeme. Právně se však proti tomu bránit nebudeme. Nelíbí se mi, že někdo z radnice rozhodne o tom, aby beseda nebyla. Ignoruje tak zájem zhruba tří set lidí, kteří by se na tuto akci chtěli přijít podívat. Jiří Kajínek tam přitom nehovoří pouze o svém případu,“ vysvětloval Pavel Tichopádek a jedním dechem dodal: „Poukazuje na nedostatky při vyšetřování anebo podezřelá zmizení některých důkazů. O něm to je ale i tak přibližně ze třiceti procent. Hovoří tam například o situaci v českém soudnictví nebo vězeňství. Naráží na některé justiční omyly. Samozřejmě republiku neobjíždí zadarmo. Bere za to honorář.“</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/z-regionu/jiri-kajinek-jak-se-z-vraha-stala-celebrita-20171228.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/57/d6/ostrava-jiri-kajinek-beseda201710-30_denik-180.jpg" width="180" height="120" alt="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě." title="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Jiří Kajínek: jak se z vraha stala celebrita?</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Opava není prvním městem, kde nechtěli, aby se beseda konala v městských prostorách. Už předtím se k podobnému kroku uchýlili v Bučovicích na Vyškovsku. „Nerozumím tomu. Podle mého názoru je všechno legální. Jiří Kajínek si odseděl svůj trest a je zpátky na svobodě,“ mínil dále Pavel Tichopádek.  „V Bučovicích to probíhalo vyloženě stejně jako v Opavě. V místním kině jsme se domluvili, že by se to konalo zrovna tam. Vznikly plakáty a jednoho z nich si všiml i místní starosta. Jakmile to viděl, rozhodl se celou akci zakázat.“</p>
<h2 class="pseudo-h3">STAROSTA BUČOVIC: OD ZÁMĚRU UPUSTIL PROVOZOVATEL</h2>
<p>Spojili jsme se ovšem i s bučovickým starostou Jiřím Horákem, jenž tvrdí, že se to odehrálo jinak.</p>
<p>„Provozovatel kina nás na radě oslovil a zeptal se nás, zdali bychom byli pro, aby se tato beseda u nás v Bučovicích uskutečnila. Většina se shodla na tom, že by to vhodné nebylo, a provozovatel od záměru organizovat takovou akci upustil,“ vysvětloval nám Jiří Horák.</p>
<p>I když v opavských městských prostorách se beseda konat nebude, není vyloučeno, že proběhne jinde. Další zájemce se však nepřihlásil. „Nikdo jiný se zájmem o tuto akci se zatím neozval. V Moravskoslezském kraji to vypadá, že by besedy mohly proběhnout v Ostravě a také Frýdku-Místku,“ tvrdil nám Pavel Tichopádek.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/z-regionu/kajinek-v-ostrave-100-sympatii-20171016.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/57/18/ostrava-jiri-kajinek-beseda201710-38_denik-180.jpg" width="180" height="120" alt="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě." title="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kajínek v Ostravě: 100% sympatií!</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Pokud by se akce měla uskutečnit v soukromém prostoru, nehodlá do toho dle opavské mluvčí Lady Dobrovolné vedení města vstupovat například vydáním oficiální nedoporučení a podobně. <br /><br />Jiří Kajínek, jenž byl v minulosti odsouzen za dvojnásobnou nájemnou vraždu, při besedách mimo jiné podepisuje své knihy Můj život bez mříži a k dostání zde jsou také jeho bonbony Kajínky anebo třeba kusy ze speciální vinné edice: Jiří Kajínek víno pro odvážné. Zájem o přednášky je značný.<br /><br />„Na besedách úplně vyprodáno nebývá. Pravidelně tam ale je mezi dvěma až třemi sty lidí. Jde především o fanoušky Jiřího Kajínka. Po talkshow probíhá autogramiáda,“ závěrem popsal průběh besed jejich pořadatel Pavel Tichopádek.</p>
<h2 class="pseudo-h3"><strong>NÁZORY ZASTUPITELŮ SE ROZCHÁZEJÍ</strong></h2>
<p>Vedení města se většinově shodlo na tom, že by nerado vidělo, aby se beseda s Jiřím Kajínkem konala v městském zařízení.</p>
<p>„Tři z nás byli jednoznačně proti konání této akce. Hlavní argument proti byl ten, že Jiří Kájínek je odsouzený vrah. Pouze jeden člen vedení argumentoval tím, že máme svobodu slova a je na lidech, aby si vybrali, zda se akce zúčastní,“ uvedl primátor Radim Křupala s tím, že jediný zastánce konání besedy s Jiřím Kájínkem své postoje zdůvodňoval také tím, že Kajínek byl právoplatně omilostněn a takto by se k němu mělo přistupovat.</p>
<p>Podle zastupitelky Pavly Brady (Zelená pro Opavu) má město právo vědět o tom, co se děje v jeho prostorách. „Když mluvím sama za sebe, tak nepovažuji za vhodné, že takto Jiří Kájínek veřejně prezentuje svou kriminální minulost,“ uvedla zastupitelka.</p>
	<div class="dv4-clanek-img-multimedia-box">
	    <div class="dv4-clanek-img-multimedia-right">
	                <div class="dv3-relative-box dv4-img-box sirka">
	                    <a href="https://opavsky.denik.cz/galerie/kajinek-v-ostrave171016.html?mm=8199573&back=158717952-3279-74">
	                        <img src="https://g.denik.cz/57/b8/ostrava-jiri-kajinek-beseda201710_denik-180.jpg" width="180" height="120" alt="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě." title="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě.">
	                    </a>
	                </div>


	            
	                <div class="dv3-relative-box dv4-img-box sirka">
	                    <a href="https://opavsky.denik.cz/galerie/kajinek-v-ostrave171016.html?mm=8199574&back=158717952-3279-74">
	                        <img src="https://g.denik.cz/57/26/ostrava-jiri-kajinek-beseda201710-02_denik-180.jpg" width="180" height="120" alt="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě." title="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě.">
	                    </a>
	                </div>


	            
	                <div class="dv3-relative-box dv4-img-box sirka">
	                    <a href="https://opavsky.denik.cz/galerie/kajinek-v-ostrave171016.html?mm=8199575&back=158717952-3279-74">
	                        <img src="https://g.denik.cz/57/3c/ostrava-jiri-kajinek-beseda201710-03_denik-180.jpg" width="180" height="120" alt="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě." title="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě.">
	                    </a>
	                </div>


	            

	                <div class="dv4-img-box sirka">
	                    <a href="https://opavsky.denik.cz/galerie/kajinek-v-ostrave171016.html?mm=8199573&back=158717952-3279-74">
	                        <img src="https://g.denik.cz/57/b8/ostrava-jiri-kajinek-beseda201710_denik-180.jpg" width="180" height="120" alt="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě." title="Beseda s Jiřím Kajínkem v Knihcentru 16. září 2017 v Ostravě.">
	                        <i class="fa fa-camera"><span>39</span></i>
                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
	                    </a>
	                </div>

	            
	    </div>
	</div>

<p>Proti zásahu vedení města je zastupitel Marek Veselý (ODS). „Městu nepřísluší takové věci zakazovat. Já osobně bych na takovou besedu nikdy nešel. Mělo by to být ale na svobodném rozhodnutí každého občana, jestli se takové akce zúčastní nebo ne,“ doplnil Marek Veselý.</p>
<p>Jiný názor na to má zastupitel Vladimír Javorský (KSČM) „Proti Kajínkovi nic nemám. Mně by konání besedy naopak nevadilo. Pokud je město proti konání této akce, tak je to hloupý postoj,“ dodal Vladimír Javorský.</p>
<p>Na svobodné vůli lidí by účast na besedě nechal i zastupitel a radní Milan Němec (STAN). „Já bych nikomu nic nezakazoval a nechal bych to na lidech samotných, ať se rozhodnou,“ uvedl radní.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/zlociny-a-soudy/docka-se-jiri-kajinek-konecne-milosti-vystoupi-hradni-mluvci-jiri-ovcacek-20170528.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/10/f1/jablonec-nad-nisou-jiri-kajinek-milost-propusteni-veznice-rynovice-03_denik-180.jpg" width="180" height="135" alt="Jiří Kajínek, odsouzený vrah, míří 23. května po 23 letech na svobodu z věznice v Rýnovicích v Jablonci nad Nisou díky milosti, kterou mu udělil prezident Miloš Zeman." title="Jiří Kajínek, odsouzený vrah, míří 23. května po 23 letech na svobodu z věznice v Rýnovicích v Jablonci nad Nisou díky milosti, kterou mu udělil prezident Miloš Zeman.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Je to tady! Kajínek opustil vězení. &quot;Vítej na svobodě,&quot; zaznělo na uvítanou</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://dotyk.denik.cz/publicistika/kajinek-lidi-bavi-podivejte-se-co-frci-na-sitich-20170512.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/111/0f/rudolf-mladek-kajinek-014b_denik-180.jpg" width="135" height="135" alt="Jiří Kajínek teď s policií zatočí" title="Jiří Kajínek teď s policií zatočí">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kajínek lidi baví i pobuřuje. Podívejte se, co frčí na sítích</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Zastupitelka Hana Brňáková (Opavané-Nezávislí-Občané-Piráti) podle svých slov není příznivkyní jakéhokoliv povyšování kriminální či jiné trestné činnosti na běžnou společenskou normu.</p>
<p>„Město se tak nachází v poněkud nezáviděníhodném „střetu zájmů“, který může mimo jiné vycházet ze stavu hodnotové orientace ve společnosti,“ uvedla. Z pohledu města v pozici pronajímatele nebytových prostor podle ní můžeme zkoumat, zda-li a jak je pro případ takovýchto kontroverzních akcí upravena nájemní smlouva.</p>
<p>„K tomu vyvstává otázka, zda a do jaké míry městu přísluší nebo se od něj očekává regulace soukromých podnikatelských aktivit, kterou uvedená akce bezesporu je, ať již formou zákazů vycházejících z platné legislativy nebo neformálních doporučení v duchu tzv. vyššího principu mravního. Vítám, že město i v tomto duchu přemýšlí,“ uvedla zastupitelka Hana Brňáková (Opavané-Nezávislí-Občané-Piráti).</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/z-regionu/zeleznicni-modelari-ve-lhote-u-opavy-si-zakladaji-na-realnych-detailech-20180219.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/74/ee/vystava-vlacky-29_denik-180.jpg" width="180" height="101" alt="Železniční modeláři ve Lhotě" title="Železniční modeláři ve Lhotě">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Železniční modeláři ve Lhotě u Opavy si zakládají na reálných detailech</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/z-regionu/bazen-rozdelil-obyvatele-opavy-na-dva-tabory-20180219.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/74/73/op-07-13-stary-bazen_denik-180.jpg" width="180" height="101" alt="Starý opavský bazén" title="Starý opavský bazén">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Bazén rozdělil obyvatele Opavy na dva tábory</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petr-dusek-2589.html">Petr Dušek</a>, <a href="/autor/milan-freiberg-3242.html">Milan Freiberg</a></p>
        </div>


<div id="survey-component" surveyId="37388" sourceUrl="https://api.denik.cz/api/v2/survey/" postUrl="https://api.denik.cz/api/v2/survey/saveVote" imgSrc="" imgAlt="">
Nahravá se anketa
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1519052438.js"></script>




        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:15</span>
    <a href="/diskuse/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny.html" class="diskuse-vstup">VSTUP DO DISKUSE <i class="fa fa-comments-o"></i> 2</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny-20180220.html&text=Kaj%C3%ADnkovy%20besedy%20rozpoutaly%20velk%C3%A9%20v%C3%A1%C5%A1n%C4%9B%2C%20v%20Opav%C4%9B%20je%20necht%C4%9Bn%C3%BD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://opavsky.denik.cz/zpravy_region/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny-20180220.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=opavsky_denik&utm_medium=logo&utm_content=servis_box&utm_campaign=annonce" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=servis_box&utm_campaign=annonce" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/veda-a-vyzkum-vyzkumny-40275069-wukeya.html" target="_blank">
		       	<p class="offer-title">Věda a výzkum - <span class="offer-name">Věda a výzkum Výzkumný a vědecký pracovník</span><span class="money">(25 000 Kč)</span></p>  
			 	<p class="text">Výzkumní a vývojoví vědečtí pracovníci v chemických oborech LABORANT/ -KA. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč. Volných pracovních míst: 1. Poznámka: KO: Kyjovská Pavla Bc., životopisy zasílejte na e-mail: kyjovska@techfloor.cz., SŠ vzdělání obor chemie, praxe v laboratoři výhodou, samostatnost v rozhodování, flexibilita, spolehlivost. Místo je vhodné pro absolventy škol. , Pracovní poměr na dobu určitou 1 rok s možností prodloužení. Nástup možný ihned, pracoviště: Přemyslovců č. 49, Opava., Náplň práce: odběry a příprava vzorků surovin a výrobků pro zkoušení, jejich archivace a vedení záznamů, sledování a záznamy výroby jakož i jejich archivace, aktivace hotových materiálů (výdejky a příjemky), zajištění značení výrobků a surovin.. Pracoviště:  Techfloor s. r. o. - pracoviště opava, Přemyslovců, č.p. 100, 747 07 Opava 7. Informace: Pavla Kyjovská, +420 553 791 311.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-asistent-40275006-wcujnw.html" target="_blank">
		       	<p class="offer-title">Administrativa - <span class="offer-name">Administrativa Asistent, asistentka</span><span class="money">(18 000 Kč)</span></p>  
			 	<p class="text">Všeobecní administrativní pracovníci ASISTENT/-KA OBCHODNÍHO TÝMU. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 18000 kč, mzda max. 26000 kč. Volných pracovních míst: 1. Poznámka: *KO: Šigutová Hana Ing., e-mail: hana.sigutova@edb.cz. Pokud Vás tato nabídka zaujala, zašlete, prosím, svůj strukturovaný životopis na e-mail: hana.sigutova@edb.cz., Požadujeme: SŠ, práci s internetovými vyhledávači, znalost spisovné češtiny a široká slovní zásoba, výborné komunikační dovednosti, ochota se učit, proaktivní přístup., Pracoviště: Opava, U Fortny 1, nástup: ihned nebo dle dohody., Náplň práce: aktivní telemarketing - domlouvání obchodních jednání, každodenní práce s internetem, tvorba internetových kampaní, administrativní práce v rámci obchodního týmu, emailová a telefonická komunikace s klienty, vyhledávání nových potenciálních klientů., Nabízíme: práci ve stabilní české firmě, která je již 26 let na trhu, práci v příjemném kolektivu, komplexní zaškolení, různorodost práce a seberealizace, fixní plat s pohyblivou odměnou.. Pracoviště:  Evropská databanka a.s. - pracoviště opava, U Fortny, č.p. 50, 746 01 Opava 1. Informace: Hana Šigutová, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-40274718-wj2fb1.html" target="_blank">
		       	<p class="offer-title">Vzdělávání a školství - <span class="offer-name">Vzdělávání a školství Učitel</span><span class="money">(26 020 Kč)</span></p>  
			 	<p class="text">Učitelé na 1. stupni základních škol UČITEL -KA 1. STUPNĚ ZŠ. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 26020 kč. Volných pracovních míst: 1. Poznámka: KO: Mgr. Jarošová Monika - ředitelka školy, tel.: 734 173 970, e-mail: skola@zsochranova.cz., Aprobace pro 1. stupeň ZŠ., Jedná se o zástup za mateřskou a rodičovskou dovolenou, pracoviště Opava.. Pracoviště:  Základní škola ilji hurníka opava, ochranova 6 - příspěvková organizace, Ochranova, č.p. 1244, 746 01 Opava 1. Informace: Monika Jarošová, +420 734 173 970.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-40255703-we1cn9.html" target="_blank">
		       	<p class="offer-title">Technika a elektrotechnika - <span class="offer-name">Technika a elektrotechnika Elektromontér</span><span class="money">(15 000 Kč)</span></p>  
			 	<p class="text">Stavební a provozní elektrikáři STAVEBNÍ ELEKTROMONTÉR -KA. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 25000 kč. Volných pracovních míst: 1. Poznámka: KO: Pavelková Lenka, tel.: 608 558 536, 553 794 398, e-mail: lenka.pavelkova@pavelek.cz, minimálně SOU s výučním listem v oboru elektro, samostatnost, ochota k neustálému vzdělávání, flexibilita, platná vyhláška 50/1978 Sb., § 5, praxe v oboru výhodou., Nástup dle dohody.. Pracoviště:  Elektro - fa pavelek, s.r.o., Ostravská, č.p. 327, 747 70 Opava 9. Informace: Lenka Pavelková, +420 608 558 536,553 794 398.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=opavsky_denik&utm_medium=logo&utm_content=servis_box&utm_campaign=cars" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=servis_box&utm_campaign=cars" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-SPO-Hatchback-1508398878245482.html?d_op&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=opavsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/22551/28964/16759/0/15083968942551/images/1508398878317483.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-SPO-Hatchback-1508398878245482.html?d_op&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=opavsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
			                   	<p class="car-title">Volkswagen Golf</p>
			                   	<p>2005 servisní knížka, koupeno v F</p>
			                	<p class="money">Cena: 89 999 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-9-TDI-Kombi-15083989852831312.html?d_op&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=opavsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Volkswagen Passat</span> 2002 koupeno v I</p>
	                  		<p class="money">Cena: 69 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-16v-Hatchback-15083991576512223.html?d_op&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=opavsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Volkswagen Golf</span> 2001 koupeno v I</p>
	                  		<p class="money">Cena: 49 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-LONG-6-RYCH-Van-Minibus-15170222526062695.html?d_op&amp;utm_source=denikCZ&amp;utm_medium=box&amp;utm_term=opavsky.denik.cz&amp;utm_content=servis_box&amp;utm_campaign=cars" target="_blank">
		               		<p><span class="car-title">Volkswagen Transporter</span> 2008 koupeno v CZ</p>
	                  		<p class="money">Cena: 289 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Konec hlučínských trhů. Náměstí zůstane prázdné, trhy pohřbilo EET"  href="/z-regionu/konec-hlucinskych-trhu-namesti-zustane-prazdne-trhy-pohrbilo-eet-20180220.html">
        <img src="https://g.denik.cz/74/b6/op_trhy_dolnak0616_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Konec hlučínských trhů. Náměstí zůstane prázdné, trhy pohřbilo EET"  href="/z-regionu/konec-hlucinskych-trhu-namesti-zustane-prazdne-trhy-pohrbilo-eet-20180220.html">
                
                Konec hlučínských trhů. Náměstí zůstane prázdné, trhy pohřbilo EET
                <span class="perex">Oblíbené farmářské trhy se v Hlučíně minimálně letos na jaře kvůli elektronické evidenci tržeb (EET) neuskuteční. Prodejci čekají na změnu zákona.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Breda v Opavě je na prodej, upozorňuje nový banner" href="/z-regionu/breda-v-opave-je-na-prodej-upozornuje-novy-banner-20180220.html">
                <img src="https://g.denik.cz/74/f4/breda-je-na-prodej-upozornuje-novy-banner-02_denik-300.jpg" width="300" height="200" alt="Kolem úterního poledne byl Obchodní dům Breda opatřen plachtou vybízející potenciální zájemce ke koupi. Foto: Deník / Petr Dušek" title="Kolem úterního poledne byl Obchodní dům Breda opatřen plachtou vybízející potenciální zájemce ke koupi. Foto: Deník / Petr Dušek">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/breda-je-na-prodej.html"><i class="fa fa-camera"></i> 4</a>

                
                <h2>
                    <a title="číst článek: Breda v Opavě je na prodej, upozorňuje nový banner"  href="/z-regionu/breda-v-opave-je-na-prodej-upozornuje-novy-banner-20180220.html">Breda v Opavě je na prodej, upozorňuje nový banner</a>
                </h2>
                <div class="perex hidden">Breda je na prodej. To hlásá i plachta na budově bývalého obchodního domu. Správce konkurzní podstaty přednostně nabídl starou Bredu ke koupi opavské radnici.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Michal Birner: Americe máme co vracet" href="/hokej_region/michal-birner-americe-mame-co-vracet-na-web-20180220.html">
                <img src="https://g.denik.cz/1/16/hokejkanada-cesko_denik-300.jpg" width="300" height="169" alt="Zleva český reprezentant Michal Birner, Mitch Marner z Kanady a Michal Kempný a brankář Petr Mrázek z ČR." title="Zleva český reprezentant Michal Birner, Mitch Marner z Kanady a Michal Kempný a brankář Petr Mrázek z ČR.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Michal Birner: Americe máme co vracet"  href="/hokej_region/michal-birner-americe-mame-co-vracet-na-web-20180220.html">Michal Birner: Americe máme co vracet</a>
                </h2>
                <div class="perex hidden">Čeští hokejisté mají před sebou čtvrtfinálovou bitvu s Amerikou. Jandačovi hoši jsou nažhaveni. V rámci přípravy byli ladit formu i na tréninku zlaté lyžařky Ester Ledecké.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: JÁNSKÉ KOUPELE: Hákové kříže a naprosté ticho" href="/z-regionu/janske-koupele-hakove-krize-a-naproste-ticho-20180220.html">
                        <img src="https://g.denik.cz/74/04/janske-kouplele-hakove-krize-nacisticke-napisy-a-naproste-ticho_denik-240.jpg" width="240" height="160" alt="Jako ve špatném filmu. Tak si připadá člověk, který náhodně zavítá do zchátralých Jánských Koupelí." title="Jako ve špatném filmu. Tak si připadá člověk, který náhodně zavítá do zchátralých Jánských Koupelí.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/janske-koupele.html"><i class="fa fa-camera"></i> 25</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: JÁNSKÉ KOUPELE: Hákové kříže a naprosté ticho" href="/z-regionu/janske-koupele-hakove-krize-a-naproste-ticho-20180220.html">JÁNSKÉ KOUPELE: Hákové kříže a naprosté ticho</a>
                </h2>
                <p>Jako ve špatném filmu. Tak si připadá člověk, který náhodně zavítá do zchátralých Jánských Koupelí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Olympijský festival v Ostravě: Sportovat se dá i bez sněhu a ledu" href="/z-regionu/olympijsky-festival-v-ostrave-sportovat-se-da-i-bez-snehu-a-ledu-20180220.html">
                        <img src="https://g.denik.cz/57/74/zoh-indoor-ova201802-19_denik-240.jpg" width="240" height="162" alt="Olympijský festival v Ostravě, ilustrační foto." title="Olympijský festival v Ostravě, ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/olympijsky-festival-v-ostrave-zabava-pro-deti201802.html"><i class="fa fa-camera"></i> 31</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Olympijský festival v Ostravě: Sportovat se dá i bez sněhu a ledu" href="/z-regionu/olympijsky-festival-v-ostrave-sportovat-se-da-i-bez-snehu-a-ledu-20180220.html">Olympijský festival v Ostravě: Sportovat se dá i bez sněhu a ledu</a>
                </h2>
                <p>/FOTOGALERIE, PROGRAM/ I když se v Ostravar Aréně i jejím okolí v posledních dnech skoro všechno točí kolem zimních sportů, přece jen vnitřek arény ukrývá pár míst, kam se návštěvníci chodí zabavit jinak.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Neuvěřitelně agresivní omyl v dálničním tunelu a karate v metru: videa dne" href="/podnikani/neuveritelne-agresivni-omyl-v-dalnicnim-tunelu-a-karate-v-metru-videa-dne-20180220.html">
                        <img src="https://g.denik.cz/1/0a/videosouhrn-cover-2018-02-19_denik-240.jpg" width="240" height="180" alt="Videosouhrn Deníku – pondělí 19. února 2018" title="Videosouhrn Deníku – pondělí 19. února 2018">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Neuvěřitelně agresivní omyl v dálničním tunelu a karate v metru: videa dne" href="/podnikani/neuveritelne-agresivni-omyl-v-dalnicnim-tunelu-a-karate-v-metru-videa-dne-20180220.html">Neuvěřitelně agresivní omyl v dálničním tunelu a karate v metru: videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v pondělí 19. února 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Železniční modeláři ve Lhotě u Opavy si zakládají na reálných detailech" href="/z-regionu/zeleznicni-modelari-ve-lhote-u-opavy-si-zakladaji-na-realnych-detailech-20180219.html">
                        <img src="https://g.denik.cz/74/ee/vystava-vlacky-29_denik-240.jpg" width="240" height="135" alt="Železniční modeláři ve Lhotě" title="Železniční modeláři ve Lhotě">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zeleznicni-modelari-ve-lhote.html"><i class="fa fa-camera"></i> 37</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/zeleznicni-modelari-ve-lhote.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Železniční modeláři ve Lhotě u Opavy si zakládají na reálných detailech" href="/z-regionu/zeleznicni-modelari-ve-lhote-u-opavy-si-zakladaji-na-realnych-detailech-20180219.html">Železniční modeláři ve Lhotě u Opavy si zakládají na reálných detailech</a>
                </h2>
                <p>/1x VIDEO/ O uplynulém víkendu oslavili členové spolku Železniční modeláři Lhota přesně sedm let od vzniku svého modelu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jizdne-zdarma-slavi-uspechy-20180215.html" class="img-l"><img src="https://g.denik.cz/74/4d/trolejak_denik-100.jpg" width="100" height="75" alt="Cestování městskou hromadnou dopravou je pro seniory nad sedmdesát let zdarma." title="Cestování městskou hromadnou dopravou je pro seniory nad sedmdesát let zdarma."></a>
                <a href="/zpravy_region/jizdne-zdarma-slavi-uspechy-20180215.html" class="text-r">
                    Jízdné zdarma slaví úspěchy
                    <span>Lidé nad sedmdesát let mají ve městě jízdné zdarma. Opavský dopravní…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/konec-masopusta-v-opave-a-okoli-20180214.html" class="img-l"><img src="https://g.denik.cz/74/6d/konec-masopusta2018-19_denik-100.jpg" width="100" height="56" alt="Koněc masopusta na Horním náměstí v Opavě" title="Koněc masopusta na Horním náměstí v Opavě"></a>
                <a href="/zpravy_region/konec-masopusta-v-opave-a-okoli-20180214.html" class="text-r">
                    Koněc masopusta v Opavě a okolí
                    <span>Nejen v Opavě na Horním náměstí, ale také v okolních vesnicích probíhalo…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/novy-bazen-v-opave-stavet-nebo-nestavet-20180214.html" class="img-l"><img src="https://g.denik.cz/74/73/op-07-13-stary-bazen_denik-100.jpg" width="100" height="56" alt="Starý opavský bazén" title="Starý opavský bazén"></a>
                <a href="/zpravy_region/novy-bazen-v-opave-stavet-nebo-nestavet-20180214.html" class="text-r">
                    Nový bazén v Opavě: Stavět nebo nestavět?
                    <span>Je nový aquapark pro Opavu zbytečný luxus? </span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/slavny-brouk-john-mccartney-utyral-dceru-skoncila-na-psychiatrii-20180220.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/95/paulss_denik-100.jpg" width="100" height="56" alt="Paul McCartney" title="Paul McCartney"></a>
        <a href="https://sip.denik.cz/celebrity/slavny-brouk-john-mccartney-utyral-dceru-skoncila-na-psychiatrii-20180220.html" target="_blank">Slavný brouk John McCartney TÝRAL DCERU! Skončila na psychiatrii!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/elizabeth-hurley-je-ji-pres-padesat-a-neda-pokoj-nejradeji-pozuje-temer-naha-20180220.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/10/detail-hurley-d1802204vyax1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/elizabeth-hurley-je-ji-pres-padesat-a-neda-pokoj-nejradeji-pozuje-temer-naha-20180220.html" target="_blank">Elizabeth Hurley: Je jí přes padesát a nedá pokoj. Nejraději pózuje téměř nahá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-uspechu-rodiny-ledeckych-jak-zlata-olympionicka-ester-nazyva-tatu-20180224.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c5/janek-ledecky-ester-ledecka_denik-100.jpg" width="100" height="56" alt="Úspěšný zpěvák má i ohromně úspěšnou dceru Ester." title="Úspěšný zpěvák má i ohromně úspěšnou dceru Ester."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-uspechu-rodiny-ledeckych-jak-zlata-olympionicka-ester-nazyva-tatu-20180224.html" target="_blank">TAJEMSTVÍ úspěchu rodiny Ledeckých: BENEVOLENTNÍ VÝCHOVA se vyplácí!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/miss-renata-langmannova-o-diteti-manzel-ondrej-novotny-uz-ma-pro-nej-jmeno-20180305.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/perex-lan-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/miss-renata-langmannova-o-diteti-manzel-ondrej-novotny-uz-ma-pro-nej-jmeno-20180305.html" target="_blank">Miss RENATA LANGMANNOVÁ o dítěti! Manžel ONDŘEJ NOVOTNÝ už má pro něj jméno</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/veronika-koprivova-se-tvrde-pustila-do-jaromira-jagra-uz-hokejistu-nepotrebuje-20180223.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/71/jagr-koprivova_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/veronika-koprivova-se-tvrde-pustila-do-jaromira-jagra-uz-hokejistu-nepotrebuje-20180223.html" target="_blank">Veronika Kopřivová se TVRDĚ PUSTILA do Jaromíra Jágra: Už hokejistu NEPOTŘEBUJE!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-raquel-welch-nosila-paruky-a-ze-zarlivosti-zhatila-karieru-sve-dcery-36638.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel čas s Raquel Welch: Nosila paruky a ze žárlivosti zhatila kariéru své dcery" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7018157fda58c2a3689508c14efc524c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-s-raquel-welch-nosila-paruky-a-ze-zarlivosti-zhatila-karieru-sve-dcery-36638.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak šel čas s Raquel Welch: Nosila paruky a ze žárlivosti zhatila kariéru své dcery" target="_blank">Jak šel čas s Raquel Welch: Nosila paruky a ze žárlivosti zhatila…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/obrizka-nucene-prejidani-sekani-zubu-a-dalsi-krute-ritualy-ktere-dodnes-zeny-v-ruznych-castech-sveta-podstupuji-36630.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které dodnes ženy v různých částech sv" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/56498c4dab3345e4f627b8631ad2d61a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/obrizka-nucene-prejidani-sekani-zubu-a-dalsi-krute-ritualy-ktere-dodnes-zeny-v-ruznych-castech-sveta-podstupuji-36630.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které dodnes ženy v různých částech sv" target="_blank">Obřízka, nucené přejídání, sekání zubů a další kruté rituály, které…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/1e416523334c0010b0fd48166168d329.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/10-slavnych-zen-ktere-se-vdaly-za-gaye-a-nevedely-o-tom-35569.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 slavných žen, které se vdaly za gaye a nevěděly o tom" target="_blank">10 slavných žen, které se vdaly za gaye a nevěděly o tom</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-36626.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/68715762797444e1b55c814e7655002f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-36626.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" target="_blank">Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/neznamy-vtipalek-mu-neustale-objednava-pizzu-muz-jich-uz-dostal-vice-nez-100.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Neznámý vtipálek mu neustále objednává pizzu. Muž jich už dostal více než 100!" title="Neznámý vtipálek mu neustále objednává pizzu. Muž jich už dostal více než 100!" src="https://g.denik.cz/s/rss/94ba6441efd9266883fd214f7e18033f.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/neznamy-vtipalek-mu-neustale-objednava-pizzu-muz-jich-uz-dostal-vice-nez-100.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Neznámý vtipálek mu neustále objednává pizzu. Muž jich už dostal více než 100!</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-menhir-v-dolnich-chabrech.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6a1c36e9b4fb0bfa5cdd320755af5cd0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-menhir-v-dolnich-chabrech.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">GALERIE: Menhir v Dolních Chabrech</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/prichazim-z-roku-3300-tvrdi-muz-prinesl-desive-proroctvi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/20c85067eb246aeab9d60f74fbd43a01.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/prichazim-z-roku-3300-tvrdi-muz-prinesl-desive-proroctvi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Přicházím z roku 3300, tvrdí muž. Přinesl děsivé proroctví</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/525630/smrt-petra-35-v-tatrach-odhalila-spinavy-byznys-zakony-jsou-na-pruvodce-kratke.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/f7e374abc9e963c710bebd38e35a8401.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/525630/smrt-petra-35-v-tatrach-odhalila-spinavy-byznys-zakony-jsou-na-pruvodce-kratke.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Smrt Petra (†35) v Tatrách odhalila špinavý byznys: Zákony jsou na průvodce krátké</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/525468/chovanec-promluvil-o-porazce-a-hazeni-klacku-pod-nohy-uskodila-mi-i-znama-tvar.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/0b7ba8839d26eaff62095545ff910882.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/525468/chovanec-promluvil-o-porazce-a-hazeni-klacku-pod-nohy-uskodila-mi-i-znama-tvar.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Chovanec promluvil o porážce a házení klacků pod nohy: Uškodila mi i známá tvář</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/kajinkovy-besedy-rozpoutaly-velke-vasne-v-opave-je-nechteny-20180220.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1519037304.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1519037304.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516615027.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1517225837.js"></script>


</body>
</html>
