<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Kemp v Budišově sbírá ocenění",
			'autor': 'Veronika Bernardová',
			'publishedDateTime': "2018-07-26T10:01:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/zpravy_region/kemp-v-budisove-sbira-oceneni-20180726.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kemp v Budišově sbírá ocenění - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Mnohá ocenění v soutěži Kemp roku má na svém kontě Autokemp Budišov nad Budišovkou.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Opavský a hlučínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://opavsky.denik.cz/zpravy_region/kemp-v-budisove-sbira-oceneni-20180726.html">
    <meta property="og:title" content="Kemp v Budišově sbírá ocenění">
    <meta property="og:image" content="https://g.denik.cz/74/fb/op-autokemp-budisov1019_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Mnohá ocenění v soutěži Kemp roku má na svém kontě Autokemp Budišov nad Budišovkou.">
    <link rel="previewimage" href="https://g.denik.cz/74/fb/op-autokemp-budisov1019_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-26T10:01:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kemp v Budišově sbírá ocenění">
    <meta name="twitter:description" content="Mnohá ocenění v soutěži Kemp roku má na svém kontě Autokemp Budišov nad Budišovkou.">
    <meta name="twitter:image" content="https://g.denik.cz/74/fb/op-autokemp-budisov1019_denik-630.jpg">
    <meta property="author" content="Veronika Bernardová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1532415376.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1531830795.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://opavsky.denik.cz/zpravy_region/kemp-v-budisove-sbira-oceneni-20180726.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fopavsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fkemp-v-budisove-sbira-oceneni-20180726.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kemp-v-budisove-sbira-oceneni-20180726.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion opavsky_denik" role="navigation">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Opava" href="/mikroregion/opava.html">OPAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vítkov" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hlučín" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
            </ul>
        </li>

        <li>
                <a href="https://opavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>


        </li>
        <li class="highlighted">
                <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport" class="highlighted">SPORT</a>


        </li>
        <li>
                <a href="https://opavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>


        </li>
        <li>
                <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>


        </li>
        <li>
                <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                            ŠETŘÍME NA ENERGIÍCH
                        </a>

                </li>
            </ul>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>


        </li>
        <li>
                <a href="https://opavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>


        </li>
        <li>
                <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>


        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://opavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" title="Z REGIONU">Z REGIONU</a>

                </li>
                <li>
                        <a href="//auta.denik.cz/opavsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>

                </li>
            </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kemp-v-budisove-sbira-oceneni-20180726.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">



    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis">VÝZVA PRO HOUBAŘE</span>
        <a href="https://moravskoslezsky.denik.cz/zpravy_region/vyzva-pro-houbare-chodite-radi-na-houby-pochlubte-se-20180704.html" class="text">Lidé nosí z lesa plné košíky, podívejte se a pochlubte se i vy!</a>
        <a href="#close" class="fa fa-times close" data-title="lide-nosi-z-lesa-plne-kosiky-podivejte-se-a-pochlubte-se-i-vy"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kemp v Budišově sbírá ocenění</h1>
                <p class="perex">Mnohá ocenění v soutěži Kemp roku má na svém kontě Autokemp Budišov nad Budišovkou.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:01</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/kemp-v-budisove-sbira-oceneni-20180726.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/kemp-v-budisove-sbira-oceneni-20180726.html&text=Kemp%20v%20Budi%C5%A1ov%C4%9B%20sb%C3%ADr%C3%A1%20ocen%C4%9Bn%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://opavsky.denik.cz/zpravy_region/kemp-v-budisove-sbira-oceneni-20180726.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=op-autokemp-budisov1019&amp;back=2281191616-3279-74&amp;photo=1">
                                    <img src="https://g.denik.cz/74/fb/op-autokemp-budisov1019_denik-630.jpg" width="630" height="473" alt="Autokemp v Budišově nad Budišovkou. Ilustrační foto." title="Autokemp v Budišově nad Budišovkou. Ilustrační foto." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Autokemp v Budišově nad Budišovkou. Ilustrační foto.<span>Foto: <span>archiv autokempu</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Míří do něj především rodiny s dětmi, milovníci přírody, cykloturistiky i houbaření.</p>
<p>Přespat je možné v kamenné ubytovně, chatkách, místa jsou zde ale i pro karavany a stany.</p>
<p>V kempu nechybí restaurace, bazén, nedaleko se nachází i přírodní nádrž ke koupání.</p>
<p>K dispozici mají návštěvníci i minigolf, ruské kuželky, hřiště s umělým povrchem na volejbal či nohejbal nebo discgolfové hřiště s 18 jamkami, které je jediné této velikosti a se závodními parametry v České republice.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/zpravy_region/malebna-priroda-v-kempu-na-kajlovci-20180726.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/29/fb/stany-leto-kempy-dotyk-clone-4_denik-180.jpg" width="135" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Malebná příroda v kempu na Kajlovci</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/veronika-bernardova-3081.html">Veronika Bernardová</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 10:01</span>
    <a href="/diskuse/nova/tTqF4.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/kemp-v-budisove-sbira-oceneni-20180726.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/kemp-v-budisove-sbira-oceneni-20180726.html&text=Kemp%20v%20Budi%C5%A1ov%C4%9B%20sb%C3%ADr%C3%A1%20ocen%C4%9Bn%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://opavsky.denik.cz/zpravy_region/kemp-v-budisove-sbira-oceneni-20180726.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-42033545-w33z81.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Učitelka mateřské školy</span>
		       		<span class="item-money">21 700 Kč</span>
		       	</p>
			 	<p class="item-text">Učitelé v oblasti předškolní výchovy UČITEL -KA MŠ. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 21700 kč. Volných pracovních míst: 1. Poznámka: *KO: Palyzová Hana Bc., tel.: 603 196 193. Strukturovaný životopis spolu s motivačním dopisem zašlete do 10.08.2018 na e-mail: skolka@jezdkovice.cz. , Vzdělání dle zákona č. 563/2004 Sb., o pedagogických pracovnících, praxe, aktivní hra na klavír., Prac. úvazek zkrácený/ plný - 35 - 40 hodin/týden, pracoviště Jezdkovice.. Pracoviště:  Mateřská škola jezdkovice, příspěvková organizace, 747 55 Litultovice. Informace: Hana Palyzová, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-42196878-wtakj3.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Manipulační dělníci ve výrobě</span>
		       		<span class="item-money">16 500 Kč</span>
		       	</p>
			 	<p class="item-text">Manipulační dělníci ve výrobě OPERÁTOR/-KA VÝROBY. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 16500 kč, mzda max. 22000 kč. Volných pracovních míst: 10. Poznámka: KO: Lenka Baronová, tel.: 553 760 711, 737 218 999, životopisy zasílejte na e-mail: lenka.baronova@bidfood.cz., Požadujeme: platný zdravotní průkaz, čistý výpis z trestního rejstříku, zodpovědnost, dochvilnost, spolehlivost, pracovitost, ochota komunikovat, spolupracovat, chuť naučit se něco nového., Možnost práce o víkendech, noční provoz. , Nástup možný kdykoliv. Po roce práce pracovní poměr na dobu neurčitou.. Pracoviště:  Bidfood opava s.r.o. - provozovna opava, Těšínská, č.p. 1006, 746 01 Opava 1. Informace: Lenka Baronová, +420 553 760 711.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-42187020-wrjazm.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Číšník, servírka</span>
		       		<span class="item-money">8 500 Kč</span>
		       	</p>
			 	<p class="item-text">Číšníci a servírky ČÍŠNÍK, SERVÍRKA. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 8500 kč, mzda max. 10000 kč. Volných pracovních míst: 1. Poznámka: KO: paní Závodná tel: 731 102 595 - v případě zájmu zašlete životopis na e-mail: eva.jaksova@seznam.cz., Vzdělání nerozhoduje, praxe výhodou, vhodné i pro absolventy, zkrácený úvazek, možno domluvit dle potřeby. , Pracoviště: Hospoda U Slaninů, Opava - Kylešovice, nástup ihned.. Pracoviště:  Kamil závodný - hospoda u slaninů, Hlavní, č.p. 302, 747 06 Opava 6. Informace: Eva Závodná, +420 731 102 595.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-42088485-wruy6m.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Zdravotní sestra</span>
		       		<span class="item-money">26 000 Kč</span>
		       	</p>
			 	<p class="item-text">Všeobecné sestry s osvědčením ZDRAVOTNÍ SESTRA, BRATR. Požadované vzdělání: úso s maturitou (bez vyučení). Dvousměnný provoz, úvazek: . Mzda min. 26000 kč. Volných pracovních míst: 1. Poznámka: KO: Mgr. Martina Calabri, tel.: 602 147 143, e-mail: martina@doupal.cz. Strukturovaný životopis zašlete na e-mail: martina@doupal.cz., Odborná způsobilost dle Zákona č. 96/2004 Sb., osvědčení k výkonu povolání bez odborného dohledu.. Pracoviště:  Seniorcentrum opava, příspěvková organizace, Rolnická, č.p. 1550, 747 05 Opava 5. Informace: Martina Calabri, +420 602 147 143.</p>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=opavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-55-kw-style-9874972.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09874972_1/1532432835" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-55-kw-style-9874972.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Citigo <span>1,0 MPI / 55 kW Style</span></p>
			                   	<p class="item-text">2017 perfektní</p>
			                	<p class="item-money">Cena: 225 300 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-tsi-maraton-edition-9412013.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>1.4 TSI MARATON EDITION, 2018 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 446 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-2-tsi-cr-serv-knizka-10971711.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Yeti</span> <span>1.2 TSI ČR Serv.knížka, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 239 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-golf-sportsvan/hatchback/benzin/volkswagen-golf-sportsvan-1-4-tsi-highline-9410295.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf Sportsvan</span> <span>1.4 TSI Highline, 2015 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 389 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-opava-nakladni-3687775#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b58ea92c733f3.26851135.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-opava-nakladni-3687775#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Opava, Nákladní</p>
			                   	<p class="item-text">Pronájem bytu 1+kk</p>
			                	<p class="item-money">Cena: 7 000 Kč /měs.</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-hlucin-ruzova-3687249#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hlučín, Růžová</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 800 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-kravare-3687226#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kravaře</span> <span>Pronájem bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 9 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-hlucin-3687117#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hlučín</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 5 149 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-DSG-Sedan-Limuzina-15307563320063791.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/22551/28964/16759/0/15083968942551/images/15307563330193792.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-DSG-Sedan-Limuzina-15307563320063791.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2009 servisní knížka, koupeno v D</p>
			                	<p class="item-money">Cena: 159 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0-HDi-6-Kombi-15296331404874173.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 407</span> <span>2006 servisní knížka</span>
		               		</p>
	                  		<p class="item-money">Cena: 85 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-6-16V-KLI-Kabriolet-Roadster-15240170909934467.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 206</span> <span>2004 </span>
		               		</p>
	                  		<p class="item-money">Cena: 54 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-BENZIN-Kabriolet-Roadster-15258315039064030.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 207</span> <span>2007 koupeno v F</span>
		               		</p>
	                  		<p class="item-money">Cena: 89 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Rekonstrukce kina ve Vítkově pokračuje, hotovo bude později"  href="/podnikani/rekonstrukce-kina-ve-vitkove-pokracuje-hotovo-bude-pozdeji-20180726.html">
        <img src="https://g.denik.cz/74/07/vitkovske-kino-rekonstrukce-je-v-plnem-proudu_denik-w630.jpg" width="532" height="354" alt="Zchátralé kino ve Vítkově se doslova mění před očima." title="Zchátralé kino ve Vítkově se doslova mění před očima.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Rekonstrukce kina ve Vítkově pokračuje, hotovo bude později"  href="/podnikani/rekonstrukce-kina-ve-vitkove-pokracuje-hotovo-bude-pozdeji-20180726.html">
                
                Rekonstrukce kina ve Vítkově pokračuje, hotovo bude později
                <span class="perex">Celé roky bylo v žalostném stavu, teď se mění doslova před očima. Řeč je o vítkovském kině, které v současné době prochází rekonstrukcí. Částka, za kterou by mělo být…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pro těžce zraněného muže letěl do Neplachovic vrtulník" href="/nehody/pro-tezce-zraneneho-muze-letel-do-neplachovic-vrtulnik-20180726.html">
                <img src="https://g.denik.cz/74/37/vrtulnik-ostrava_denik-300.jpg" width="300" height="199" alt="Vrtulník letecké záchranné služby Ostrava - Ilustrační foto." title="Vrtulník letecké záchranné služby Ostrava - Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Pro těžce zraněného muže letěl do Neplachovic vrtulník"  href="/nehody/pro-tezce-zraneneho-muze-letel-do-neplachovic-vrtulnik-20180726.html">Pro těžce zraněného muže letěl do Neplachovic vrtulník</a>
                </h2>
                <div class="perex hidden">Těžkým zraněním skončila před několika dny dopravní nehoda ve směru od Neplachovic-Zadků na Vlaštovičky.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Práce v Krnovské ulici pokračují" href="/podnikani/prace-v-krnovske-ulici-pokracuji-20180726.html">
                <img src="https://g.denik.cz/74/e6/krnovska-ulice-rekonstrukce_denik-300.jpg" width="300" height="200" alt="Práce v Krnovské ulici pokračují - Ilustrační foto." title="Práce v Krnovské ulici pokračují - Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Práce v Krnovské ulici pokračují"  href="/podnikani/prace-v-krnovske-ulici-pokracuji-20180726.html">Práce v Krnovské ulici pokračují</a>
                </h2>
                <div class="perex hidden">Během oprav Krnovské ulice bude dnes a zítra pro výkop na vodovodní řad uzavřena Bochenkova ulice.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Fronty na úřadech finišují" href="/zpravy_region/fronty-na-uradech-finisuji-20180725.html">
                        <img src="https://g.denik.cz/17/91/obcansky-prukaz-cestovni-pas-osobni-doklady-magistrat200712-hk_denik-240.jpg" width="240" height="180" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Fronty na úřadech finišují" href="/zpravy_region/fronty-na-uradech-finisuji-20180725.html">Fronty na úřadech finišují</a>
                </h2>
                <p>Opavsko - V době před a během letních prázdnin bývá každoročně na úřadech rušno. Lidé si totiž chodí vyřizovat cestovní doklady a často vše nechají na poslední chvíli.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Komunální volby: opavský magistrát rozšiřuje úřední hodiny" href="/zpravy_region/komunalni-volby-opavsky-magistrat-rozsiruje-uredni-hodiny-20180726.html">
                        <img src="https://g.denik.cz/74/a0/op_areal_magistratu_krnovska0817_denik-240.jpg" width="240" height="160" alt="Areálu Magistrátu města Opavy na Krnovské ulici." title="Areálu Magistrátu města Opavy na Krnovské ulici.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Komunální volby: opavský magistrát rozšiřuje úřední hodiny" href="/zpravy_region/komunalni-volby-opavsky-magistrat-rozsiruje-uredni-hodiny-20180726.html">Komunální volby: opavský magistrát rozšiřuje úřední hodiny</a>
                </h2>
                <p>Posledních pár dní mají politické subjekty na to, aby podali své kandidátní listiny do podzimních komunálních voleb. Týká se to rovněž i přihlášek k registraci kandidátů do Senátu Parlamentu České republiky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kontrolujete si paragony? Pokud ne, děláte chybu" href="/podnikani/kontrolujete-si-paragony-pokud-ne-delate-chybu-20180725.html">
                        <img src="https://g.denik.cz/63/b0/uctenka_denik-240.jpg" width="240" height="180" alt="Registrační pokladna. Ilustrační foto. " title="Registrační pokladna. Ilustrační foto. ">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Kontrolujete si paragony? Pokud ne, děláte chybu" href="/podnikani/kontrolujete-si-paragony-pokud-ne-delate-chybu-20180725.html">Kontrolujete si paragony? Pokud ne, děláte chybu</a>
                </h2>
                <p>Ostrava – Kontrolujete si po nákupu, jestli vám pokladní v obchodě nenaúčtovala vyšší částku, než byste měli platit? Zkušenost pana Petra, který neodolal cenově lákavé nabídce a koupil si nafukovací zahradní bazén, napovídá, že se taková kontrola určitě vyplatí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mluvčí zdravotnických záchranářů Lukáš Humpl: Nejrizikovější bývají prázdniny" href="/z-regionu/mluvci-zdravotnickych-zachranaru-lukas-humpl-nejrizikovejsi-byvaji-prazdniny-20180725.html">
                        <img src="https://g.denik.cz/74/b4/op-lukas-humpl0929_denik-240.jpg" width="240" height="180" alt="Lukáš Humpl" title="Lukáš Humpl">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Mluvčí zdravotnických záchranářů Lukáš Humpl: Nejrizikovější bývají prázdniny" href="/z-regionu/mluvci-zdravotnickych-zachranaru-lukas-humpl-nejrizikovejsi-byvaji-prazdniny-20180725.html">Mluvčí zdravotnických záchranářů Lukáš Humpl: Nejrizikovější bývají prázdniny</a>
                </h2>
                <p>Uhánějící sanitka dává houkáním najevo, že někdo je na tom právě v té chvíli dost špatně. Lékaři a zdravotníci na čtyřech kolech dobře vědí, jak hodně záleží na rychlé pomoci a ví to i mluvčí Zdravotnické záchranné služby Moravskoslezského kraje Lukáš Humpl, který pochází, žije a pracuje v Opavě.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509459808903"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sklicujici-tajemstvi-herecky-zuzany-slavikove-musela-se-vzdat-ditete-20180810.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/06/zuzana-slavikova_denik-100.jpg" width="100" height="56" alt="Slavná herečka a moderátorka to neměla v životě vůbec jednoduché." title="Slavná herečka a moderátorka to neměla v životě vůbec jednoduché."></a>
        <a href="https://sip.denik.cz/celebrity/sklicujici-tajemstvi-herecky-zuzany-slavikove-musela-se-vzdat-ditete-20180810.html" target="_blank">SKLIČUJÍCÍ TAJEMSTVÍ herečky Zuzany Slavíkové: Musela se VZDÁT DÍTĚTE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejvic-sexy-muzi-ceska-titu-slavni-panove-rajcuji-zeny-vsech-vekovych-kategorii-20180809.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/81/tomas-hanak-ben-cristovao-sasa-rasilov_denik-100.jpg" width="100" height="56" alt="I v Česku se dají najít pořádní fešáci." title="I v Česku se dají najít pořádní fešáci."></a>
        <a href="https://sip.denik.cz/celebrity/nejvic-sexy-muzi-ceska-titu-slavni-panove-rajcuji-zeny-vsech-vekovych-kategorii-20180809.html" target="_blank">NEJVÍC SEXY MUŽI Česka: Tito slavní pánové RAJCUJÍ ženy všech věkových kategorií</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-agentka-brutalni-nikita-po-20-letech-jak-se-zmenila-ona-a-zbytek-sekce-1-20180806.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5c/perex-nikita_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/sexy-agentka-brutalni-nikita-po-20-letech-jak-se-zmenila-ona-a-zbytek-sekce-1-20180806.html" target="_blank">SEXY AGENTKA Brutální Nikita po 20 letech! JAK se změnila ona a zbytek Sekce 1</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/budete-skripat-zubama-znasilneni-jidla-na-20-fotografiich-r-i-p-mnamko-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f7/perex-jidlo-moc_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/budete-skripat-zubama-znasilneni-jidla-na-20-fotografiich-r-i-p-mnamko-20180625.html" target="_blank">Tohle zamrzí! Největší JÍDELNÍ PŘEHMATY, které asi rozdýcháte jen stěží.</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/potetovana-kraska-si-pohrala-pred-webkou-co-vsechno-ukazala-20180722.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bc/mustr-630x350-8-obloukvlelo-d180722l3ukj1_denik-100.png" width="100" height="56" alt="Alysha Nett" title="Alysha Nett"></a>
        <a href="https://sip.denik.cz/celebrity/potetovana-kraska-si-pohrala-pred-webkou-co-vsechno-ukazala-20180722.html" target="_blank">Potetovaná kráska si POHRÁLA PŘED WEBKOU! Co všechno ukázala?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/krasky-z-celeho-sveta-tohle-opravdu-prijde-nekomu-pritazlive-20180725.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krása z různých koutů světa: Zřejmě nepochopíte, že to přijde někomu přitažlivé" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/ba/e-d1803132bs0y-kafe-raw_denik-100.jpg" width="100" height="50" alt="Krásky z celého světa" title="Krásky z celého světa"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/krasky-z-celeho-sveta-tohle-opravdu-prijde-nekomu-pritazlive-20180725.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Krása z různých koutů světa: Zřejmě nepochopíte, že to přijde někomu přitažlivé" target="_blank">Krása z různých koutů světa: Zřejmě nepochopíte, že to přijde někomu…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-dobre-pit-v-lete-k-vode-pridejte-i-mleko-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/fb/shutterstock-639650803_denik-100.jpg" width="100" height="67" alt="Letní drinky" title="Letní drinky"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/co-je-dobre-pit-v-lete-k-vode-pridejte-i-mleko-20180724.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko" target="_blank">Co je dobré pít v létě? K vodě s ovocem a zeleninou přidejte i mléko</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/rozdil-mezi-cukry-je-markantni-nejvetsi-pozor-si-dejte-na-hnedy-cukr-20180726.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rozdíl mezi cukry je markantní: Největší pozor si dejte na hnědý cukr!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/01/shutterstock-106940906_denik-100.jpg" width="100" height="73" alt="Cukr" title="Cukr"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/rozdil-mezi-cukry-je-markantni-nejvetsi-pozor-si-dejte-na-hnedy-cukr-20180726.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rozdíl mezi cukry je markantní: Největší pozor si dejte na hnědý cukr!" target="_blank">Rozdíl mezi cukry je markantní: Největší pozor si dejte na hnědý cukr!</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/podivejte-se-v-cem-vari-slavne-tvare-nadcasove-kuchyne-i-proverena-klasika-20180725.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, kde vaří slavné tváře: Nadčasové kuchyně i prověřená klasika" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/20/menzelova-kuchyn-2_denik-100.jpg" width="100" height="55" alt="Olga Menzelová ve své kuchyni" title="Olga Menzelová ve své kuchyni"></a>
	        <a href="http://www.kafe.cz/celebrity/podivejte-se-v-cem-vari-slavne-tvare-nadcasove-kuchyne-i-proverena-klasika-20180725.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Podívejte se, kde vaří slavné tváře: Nadčasové kuchyně i prověřená klasika" target="_blank">Podívejte se, kde vaří slavné tváře: Nadčasové kuchyně i prověřená…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/porno-v-radiu-cesky-rozhlas-vltava-celi-kritice-posluchacu-za-nevhodny-obsah.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Porno v rádiu? Český rozhlas Vltava čelí kritice posluchačů za nevhodný obsah" title="Porno v rádiu? Český rozhlas Vltava čelí kritice posluchačů za nevhodný obsah" src="https://g.denik.cz/s/rss/b428b49e95e6b9790389a22632ef5197.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/porno-v-radiu-cesky-rozhlas-vltava-celi-kritice-posluchacu-za-nevhodny-obsah.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Porno v rádiu? Český rozhlas Vltava čelí kritice posluchačů za nevhodný obsah</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/ceske-drahy-nabizi-majetek-domek-za-240-tisic-a-levne-najmy.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/84932232d8319698adab3c6cbc133d76.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/ceske-drahy-nabizi-majetek-domek-za-240-tisic-a-levne-najmy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">České dráhy nabízí majetek! Domek za 240 tisíc a levné nájmy</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/krvavy-mesic-zpusobi-emocionalni-bouri-kdo-bude-ohrozen-nejvic.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/b64601e1f10501b537f2bd9853a32a3a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/krvavy-mesic-zpusobi-emocionalni-bouri-kdo-bude-ohrozen-nejvic.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Krvavý Měsíc způsobí emocionální bouři! Kdo bude ohrožen nejvíc?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-pribehy/555788/rodice-patercat-prozradili-jak-to-maji-deti-se-skolkou-a-kdo-za-to-muze.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/642b313059fbd70d2d7462d4680b8f13.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-pribehy/555788/rodice-patercat-prozradili-jak-to-maji-deti-se-skolkou-a-kdo-za-to-muze.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rodiče paterčat prozradili, jak to mají děti se školkou a kdo za to může</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1532511447.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1531830795.js"></script>


</body>
</html>
