<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Koalice v Opavě? ODS překvapivě ze hry venku",
			'autor': 'Roman Brhel, Veronika Bernardová',
				'publishedDateTime': "2018-10-15T17:05:00+02:00",
				'articleID': 1391754519,
			'topics': ["komunalni-a-senatni-volby-2018-okres-opava"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/zpravy_region/koalice-v-opave-ods-prekvapive-ze-hry-venku-20181015.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Koalice v Opavě? ODS překvapivě ze hry venku - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Bezprostředně po komunálních volbách to v Opavě vypadalo na idylku. Jen se řešilo, kdo doplní silnou trojku ANO 2011, ODS a Piráty. Jenomže uplynul týden…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Opavský a hlučínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://opavsky.denik.cz/zpravy_region/koalice-v-opave-ods-prekvapive-ze-hry-venku-20181015.html">
    <meta property="og:title" content="Koalice v Opavě? ODS překvapivě ze hry venku">
    <meta property="og:image" content="https://g.denik.cz/74/21/op-08-13-hlaska-namesti_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="355">
    <meta property="og:description" content="Bezprostředně po komunálních volbách to v Opavě vypadalo na idylku. Jen se řešilo, kdo doplní silnou trojku ANO 2011, ODS a Piráty. Jenomže uplynul týden a všechno je jinak. Podle posledních informací se upekla koalice, překvapivě bez ODS.">
    <link rel="previewimage" href="https://g.denik.cz/74/21/op-08-13-hlaska-namesti_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-15T17:05:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Koalice v Opavě? ODS překvapivě ze hry venku">
    <meta name="twitter:description" content="Bezprostředně po komunálních volbách to v Opavě vypadalo na idylku. Jen se řešilo, kdo doplní silnou trojku ANO 2011, ODS a Piráty. Jenomže…">
    <meta name="twitter:image" content="https://g.denik.cz/74/21/op-08-13-hlaska-namesti_denik-630.jpg">
    <meta property="author" content="Roman Brhel ,Veronika Bernardová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1539343448.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1538562114.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1537168437.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1537168437.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://opavsky.denik.cz/zpravy_region/koalice-v-opave-ods-prekvapive-ze-hry-venku-20181015.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1537168437.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fkoalice-v-opave-ods-prekvapive-ze-hry-venku-20181015.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fopavsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fkoalice-v-opave-ods-prekvapive-ze-hry-venku-20181015.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/koalice-v-opave-ods-prekvapive-ze-hry-venku-20181015.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion opavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/opava.html">OPAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
            </ul>
        </li>

        <li>
            <a href="https://opavsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://opavsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://opavsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky">Šetříme na energiích</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="volby">
            <a href="https://opavsky.denik.cz/tema/komunalni-a-senatni-volby-2018-okres-opava.html" data-ga-push="menu">VOLBY 2018</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://opavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z REGIONU</a>
    </li>
    <li class="item">
    <a href="//auta.denik.cz/opavsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/koalice-v-opave-ods-prekvapive-ze-hry-venku-20181015.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Koalice v Opavě? ODS překvapivě ze hry venku</h1>
                <p class="perex">Bezprostředně po komunálních volbách to v Opavě vypadalo na idylku. Jen se řešilo, kdo doplní silnou trojku ANO 2011, ODS a Piráty. Jenomže uplynul týden a všechno je jinak. Podle posledních informací se upekla koalice, překvapivě bez ODS.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:05</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/koalice-v-opave-ods-prekvapive-ze-hry-venku-20181015.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/koalice-v-opave-ods-prekvapive-ze-hry-venku-20181015.html&text=Koalice%20v%20Opav%C4%9B%3F%20ODS%20p%C5%99ekvapiv%C4%9B%20ze%20hry%20venku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=op-08-13-hlaska-namesti&amp;back=1391754519-3279-74&amp;photo=1">
                                    <img src="https://g.denik.cz/74/21/op-08-13-hlaska-namesti_denik-630.jpg" width="630" height="355" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>archiv města Opavy</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Ještě v pátek kolovaly Opavou zprávy, že pouze v opozici skončí vítězné hnutí ANO. Tahle teorie dlouho při životě nevydržela. V neděli v podvečer proběhla schůzka možných koaličních partnerů, tedy bez účasti ODS.</p>
<p><img src="https://g.denik.cz/74/1a/tomas-navratil-ano_denik-630.jpg" alt="Kandidát na post primátora Opavy Tomáš Navrátil (ANO 2011) řekl: Výsledek beru jako úspěch." title="Kandidát na post primátora Opavy Tomáš Navrátil (ANO 2011) řekl: Výsledek beru jako úspěch." align="left" class="w300" data-autor="Deník / Petr Dušek" />„V neděli bylo sepsáno memorandum o shodě subjektů, na němž jsme se dohodli s Piráty, Občany městských částí Opavy (OMČO), Stranou Zelených a KDU-ČSL. Domluvili jsme se na programech a jednotně také na složení vedení města,“ potvrdil naší redakci Tomáš Navrátil (ANO 2011), hlavní aspirant na post primátora.</p>
<p>K tomu, proč nakonec padla varianta bez ODS, doplnil:</p>
<p>„Došlo pouze k tomu, že jsme našli optimálnější variantu složení koalice právě s lidovci a Stranou Zelených. Máme lepší propojení programů, lépe funguje také vzájemná spolupráce.“</p>
<p>To, kdo jmenovitě obsadí pozice náměstků a radních, říci nechtěl. Nicméně podle informací Deníku, bude první náměstkyní Hana Brňáková (Piráti), náměstky pak Igor Hendrych (ANO 2011) a Michal Jedlička (KDU–ČSL).  </p>
<p>Zajímavostí je, že ODS přitom v minulém volebním období spolupracovala s hnutím ANO 2011, Piráty i OMČO v opozici. S posledními dvěma jmenovanými pak tvořili opoziční zastupitelský klub Osmička.</p>
<p>„Nechci to komentovat. Schůzku jsme měli minulé pondělí s tím, že dnes budeme mít druhou. Do té doby se nic neodehrálo,“ pronesl v pondělí odpoledne lídr ODS Marek Veselý.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/zpravy_region/70-let-spolu-manzele-z-komarova-oslavi-briliantovou-svatbu-20181015.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/74/d9/manzele-z-komarova-201809_denik-180.jpg" width="180" height="135" alt="Manželé Vlasta a Josef Kolovratovi" title="Manželé Vlasta a Josef Kolovratovi">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>70 let spolu. Manželé z Komárova oslaví briliantovou svatbu</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Nechci být v koalici za každou cenu. Někteří mě zklamali po lidské stránce. Jsem člověk, který se každé ráno dívá do zrcadla, od toho upouštět nehodlám.“</p>
<p>Ani lídryně strany Piráti&amp;Opavané Hana Brňáková nebyla, co se rozložení sil ve vedení města týká sdílnější.</p>
<p>„Jestli budu náměstkyní nebo ne, to je opravdu ještě předmětem jednání. Pro nás je důležité, že dojde-li k podpisu koaliční smlouvy, můžeme prosazovat náš program, hlavně otevřenou radnici. My ctíme výsledek voleb, vítězné ANO 2011 jednalo s druhou ODS a nedohodli se, spolupráce skončila, další v pořadí jsme jako třetí my,“ vyjádřila se Hana Brňáková.</p>
<p>Miroslav Kořistka z OMČO se k situaci vyjádřil následovně: „Úvaha jít do spolupráce s ODS sice byla, ale z naší strany tam nedošlo ke shodě. Nyní mohu říci pouze to, že podporujeme koalici s ANO 2011.“</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/podnikani/uspech-opavskeho-okresu-ma-nejlepsi-firmy-i-zivnostnice-20181015.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/74/36/vitezna-firma-a-podnikatelka-msk_denik-180.jpg" width="180" height="101" alt="Alice Stoklasová (vlevo) a Alena Václavíková (vpravo) mají důvod k radosti." title="Alice Stoklasová (vlevo) a Alena Václavíková (vpravo) mají důvod k radosti.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Úspěch opavského okresu: má nejlepší firmy i živnostnice</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/zpravy_region/stoji-za-ponicenym-plotem-opavskeho-stadionu-priznivci-baniku-20181015.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/74/7f/stoji-za-ponicenym-plotem-opavskeho-stadionu-priznivci-baniku-02_denik-180.jpg" width="180" height="101" alt="Neznámí vandalové poničili oplocení obklopující opavský fotbalový stadion v Městských sadech." title="Neznámí vandalové poničili oplocení obklopující opavský fotbalový stadion v Městských sadech.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Stojí za poničeným plotem opavského stadionu příznivci Baníku?</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/roman-brhel-93.html">Roman Brhel</a>, <a href="/autor/veronika-bernardova-3081.html">Veronika Bernardová</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 17:05</span>
    <a href="/diskuse/nova/OjbLB.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/koalice-v-opave-ods-prekvapive-ze-hry-venku-20181015.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/koalice-v-opave-ods-prekvapive-ze-hry-venku-20181015.html&text=Koalice%20v%20Opav%C4%9B%3F%20ODS%20p%C5%99ekvapiv%C4%9B%20ze%20hry%20venku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Komunální a senátní volby 2018 na Opavsku" href="/tema/komunalni-a-senatni-volby-2018-okres-opava.html">KOMUNÁLNÍ A SENÁTNÍ VOLBY 2018 NA OPAVSKU</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-vedouci-provozu-42827871-wj849t.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Vedoucí provozu v ostatních zařízeních</span>
		       		<span class="item-money">27 000 Kč</span>
		       	</span>
			 	<span class="item-text">Vedoucí provozu v ostatních zařízeních PROVOZNÍ TECHNIK, TECHNIČKA. Požadované vzdělání: úso s maturitou (bez vyučení). Nepřetržitý provoz, úvazek: . Mzda min. 27000 kč, mzda max. 33000 kč. Volných pracovních míst: 1. Poznámka: KO:  Martinková Silvie Ing., tel.: 608 075 887; 553 630 110 - VOLEJTE PO -PÁ od 7:00 do 15:00 hod, e-mail: silvie.martinkova@agrana.com., ukončené VŠ vzdělání zaměřené na strojírenskou technologii nebo potravinářskou chemii; předchozí středoškolské vzdělání ve strojírenství nebo v potravinářství je výhodou; komunikativní znalost AJ; znalost PC - MS Office; ŘP sk. B; skvělá fyzická kondice - pro práci na nočních směnách., Pracoviště: Opava - Vávrovice, nástup ihned., Charakteristika činnosti:, - odpovědnost za komplexní údržbu technologického a strojního zařízení, - vedení týmu pracovníků údržby, - zajištění včasné a kvalitní připravenosti na kampaň, - v období kampaně budete pracovat jako vedoucí směny, - komunikace v angličtině, - spolupráce na zajímavých korporátních projektech. Pracoviště:  Moravskoslezské cukrovary, a.s. odštěpný závod opava, Vávrovická, č.p. 273, 747 07 Opava 7. Informace: Silvie Martinková, +420 601 075 887.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-administrativni-42846427-wmnj9z.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Všeobecní administrativní pracovníci ASISTENT/-KA ODDĚLENÍ SPECIÁLNÍCH ZAKÁZEK. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: Pracovní náplň:, -evidence speciálních zakázek - příprava smluv, vystavování dokladů v účetním systému (objednávky, zálohové listy, faktury, skladová evidence), , -organizování toku zakázky v rámci interních oddělení - spolupráce s grafickým oddělení, výrobou a expedicí, kontrola dodržování termínů,, -komunikace se zákazníky, dodavateli (při kooperacích),, -zástup za recepční (po dobu dovolené)., , Požadavky:, -minimálně SŠ vzdělání s maturitou (nejlépe ekonomického směru),, -dobré organizační schopnosti, vysoké pracovní nasazení, odolnost proti stresu,, -reprezentativní vystupování, výborné komunikační schopnosti, , -schopnost pracovat efektivně, jako člen týmu,, -samostatnost, bezúhonnost, zodpovědnost a profesionální přístup k práci,, -znalost AJ výhodou. Pracoviště:  Baloušek, s.r.o., Ostravská, č.p. 1112, 748 01 Hlučín. Informace: Andrea Turková, +420 591 144 415.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-42834966-w9mepq.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič nákladního automobilu</span>
		       		<span class="item-money">130 Kč</span>
		       	</span>
			 	<span class="item-text">Řidiči nákladních automobilů (kromě tahačů) STROJNÍK - OBSLUHA STAVEBNÍCH STROJŮ. Požadované vzdělání: nižší střední odborné. Jednosměnný provoz, úvazek: . Mzda min. 130 kč, mzda max. 150 kč. Volných pracovních míst: 1. Poznámka: KO: Schweidler Martin, tel.: 702 072 079 - volejte po - pá 8:00 - 17:00 hod., e-mail: schweidler.martin@seznam.cz, SOU - obor nerozhoduje, praxe podmínkou, strojnický průkaz - kolová rypadla, pásová rypadla, kolové nakladače., Jedná se o stavební činnosti v rámci Moravskoslezského kraje, nástup ihned.. Pracoviště:  Martin schweidler, U Vodojemu, č.p. 208, 747 95 Suché Lazce. Informace: Martin Schweidler, +420 702 072 079.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-42683504-wdfphu.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Sociální pracovník</span>
		       		<span class="item-money">21 300 Kč</span>
		       	</span>
			 	<span class="item-text">Sociální pracovníci v oblasti péče o zdravotně postižené SOCIÁLNÍ PRÁCOVNÍK/CE. Požadované vzdělání: vyšší odborné. Jednosměnný provoz, úvazek: . Mzda min. 21300 kč, mzda max. 32070 kč. Volných pracovních míst: 1. Poznámka: Pracovní poměr:, -plný úvazek na dobu určitou 1 roku s možností prodloužení smlouvy o další dva roky (zástup za rodičovskou dovolenou), zkušební doba 3 měsíce, -nástup dne 1. 11. 2018 nebo dle dohody, , Pracovní doba:, -jednosměnný provoz s rovnoměrně rozvrženou pracovní dobou (po-pá), -pružná pracovní doba s pevně stanovenou dobou od 8:00 do 13:00 hodin, Kvalifikační předpoklady:, -minimálně vyšší odborné vzdělání při splnění podmínek uvedených v ustanovení § 110 zákona č. 108/2006 Sb., o sociálních službách, ve znění pozdějších předpisů, -občanská a trestní bezúhonnost, -řidičské oprávnění sk. B - aktivní řidič. Pracoviště:  Fontána, příspěvková organizace, Celní, č.p. 409, 748 01 Hlučín. Informace: Eva Salingerová, +420 739 063 322.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=opavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/mercedes-benz-tridy-e/limuzina/nafta/mercedes-benz-220-cdi-1-majitel-serv-knizka-10971673.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/10971673_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/mercedes-benz-tridy-e/limuzina/nafta/mercedes-benz-220-cdi-1-majitel-serv-knizka-10971673.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Mercedes-Benz Třídy E <span>220 CDI 1.majitel serv.knizka</span></span>
			                   	<span class="item-text">2005 velmi dobrý</span>
			                	<span class="item-money">Cena: 199 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-1-6-tdi-81-kw-style-9873896.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>1,6 TDI / 81 kW Style, 2015 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 435 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-x6/kombi/nafta/bmw-x6-3-0-d-at-xdrive-navigace-s-kn-13093496.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">BMW X6</span> <span>3,0 D AT XDRIVE NAVIGACE s.kn, 2009 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 439 990 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mercedes-benz-viano/van/nafta/mercedes-benz-viano-100130820.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Mercedes-Benz Viano</span> <span>, 2006 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 195 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-opava-bezrucovo-namesti-3722942#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/14279/img_5bc491822920c8.11429625.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-opava-bezrucovo-namesti-3722942#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Opava, Bezručovo náměstí</span>
			                   	<span class="item-text">Pronájem bytu 2+1</span>
			                	<span class="item-money">Cena: 10 000 Kč /měs.</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-opava-krnovska-3722941#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Opava, Krnovská</span> <span>Prodej bytu 3+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: 3 110 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-hradec-nad-moravici-pod-hanusi-3722461#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hradec nad Moravicí, Pod Hanuší</span> <span>Pronájem bytu 3+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 10 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-kravare-hlucinska-3722358#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Kravaře, Hlučínská</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 580 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-SERVIS-SKOD-Kombi-15342989863263820.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15342989863593821.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-SERVIS-SKOD-Kombi-15342989863263820.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Fabia</span>
			                   	<span class="item-text">2012 první majitel, servisní knížka</span>
			                	<span class="item-money">Cena: 119 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-77Kw-KU-Kombi-15309291862763791.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A3</span> <span>2008 </span>
		               		</span>
	                  		<span class="item-money">Cena: 145 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-4X4-3-2-Kombi-15206511844674111.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A6</span> <span>2005 první majitel, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 129 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-BEZ-FAP-DIG-Kombi-15285099729364138.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A4</span> <span>2005 servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 116 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Opavsko rozhodlo, do senátu poslalo Herberta Paveru-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/senat-volby-2018-20181013.html"><img src="https://g.denik.cz/74/80/op-herbert-pavera1116_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto"></a>
                                </div>
                                <h2><a title="Téma: Opavsko rozhodlo, do senátu poslalo Herberta Paveru-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/z-regionu/senat-volby-2018-20181013.html">Opavsko rozhodlo, do senátu poslalo Herberta Paveru</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Účast ve druhém kole senátních voleb je na Opavsku zatím nízká-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/ucast-ve-druhem-kole-senatnich-voleb-je-na-opavsku-zatim-nizka-20181012.html"><img src="https://g.denik.cz/68/96/breclav-volby-2018-komunalni-skola-jana-nohace-ilustracni-foto2-clone_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto"></a>
                                </div>
                                <h2><a title="Téma: Účast ve druhém kole senátních voleb je na Opavsku zatím nízká-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/ucast-ve-druhem-kole-senatnich-voleb-je-na-opavsku-zatim-nizka-20181012.html">Účast ve druhém kole senátních voleb je na Opavsku…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: SLEDOVALI JSME ON-LINE: Mimořádné jednání zastupitelstva města Opavy"  href="/zpravy_region/online-jednani-zastupitelstva-mesta-opavy-20181004.html">
        <img src="https://g.denik.cz/74/67/mimoradne-zastupitelstvo-opava-sfc-03_denik-w630.jpg" width="531" height="354" alt="Mimořádné jednání zastupitelstva v Opavě ohledně prodeje Slezského FC Opava." title="Mimořádné jednání zastupitelstva v Opavě ohledně prodeje Slezského FC Opava.">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZOVÁNO</span>
                
        </div>
    </div>



    <div class="text">
        
                    <a class="icon" href="/galerie/mimoradne-jednani-opavskeho-zastupitelstva.html"><i class="fa fa-camera"></i> 41</a>

        
        <h2>
            <a title="číst článek: SLEDOVALI JSME ON-LINE: Mimořádné jednání zastupitelstva města Opavy"  href="/zpravy_region/online-jednani-zastupitelstva-mesta-opavy-20181004.html">
                
                SLEDOVALI JSME ON-LINE: Mimořádné jednání zastupitelstva města Opavy
                <span class="perex">Zastupitelé se ve čtvrtek mimořádně sešli v budově Hlásky a jednali o prodeji podílu klubu Slezský FC Opava. Na opavskou radnici dorazili také zástupci opavských…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ženou regionu za Moravskoslezský kraj je Dana Meca Franková" href="/z-regionu/zenou-regionu-za-moravskoslezsky-kraj-je-dana-meca-frankova-20181015.html">
                <img src="https://g.denik.cz/57/69/ostrava-zena-regionu-201810_denik-300.jpg" width="300" height="200" alt="Žena regionu 2018, 15. října 2018 v Ostravě - Dana Meca Franková na snímku druhá zprava vedle hejtmana Moravskoslezského kraje Ivo Vondráka." title="Žena regionu 2018, 15. října 2018 v Ostravě - Dana Meca Franková na snímku druhá zprava vedle hejtmana Moravskoslezského kraje Ivo Vondráka.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/zena-regionu201810.html"><i class="fa fa-camera"></i> 3</a>

                
                <h2>
                    <a title="číst článek: Ženou regionu za Moravskoslezský kraj je Dana Meca Franková"  href="/z-regionu/zenou-regionu-za-moravskoslezsky-kraj-je-dana-meca-frankova-20181015.html">Ženou regionu za Moravskoslezský kraj je Dana Meca Franková</a>
                </h2>
                <div class="perex hidden">Všem ženám, které dosahují jedinečných výsledků nejen ve své profesi, ale aktivně se podílejí i na veřejném životě, tvoří hodnoty, pomáhají nemocným, dětem či zvířatům a ještě při tom zvládají péči o rodinu, je určena celonárodní soutěž Žena regionu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Souhrn fotbalového víkendu" href="/fotbal_region/souhrn-fotbaloveho-vikendu-20181015.html">
                <img src="https://g.denik.cz/74/96/cpp-i-a-trida-muzu-sk-a-koberice-kravare-18_denik-300.jpg" width="300" height="200" alt="Kobeřice-Kravaře 1:0." title="Kobeřice-Kravaře 1:0.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Souhrn fotbalového víkendu"  href="/fotbal_region/souhrn-fotbaloveho-vikendu-20181015.html">Souhrn fotbalového víkendu</a>
                </h2>
                <div class="perex hidden">Přinášíme vám výsledkový servis fotbalových utkání na Opavsku a Hlučínsku z uplynulého víkendu.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Úspěch opavského okresu: má nejlepší firmy i živnostnice" href="/podnikani/uspech-opavskeho-okresu-ma-nejlepsi-firmy-i-zivnostnice-20181015.html">
                        <img src="https://g.denik.cz/74/36/vitezna-firma-a-podnikatelka-msk_denik-240.jpg" width="240" height="135" alt="Alice Stoklasová (vlevo) a Alena Václavíková (vpravo) mají důvod k radosti." title="Alice Stoklasová (vlevo) a Alena Václavíková (vpravo) mají důvod k radosti.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Úspěch opavského okresu: má nejlepší firmy i živnostnice" href="/podnikani/uspech-opavskeho-okresu-ma-nejlepsi-firmy-i-zivnostnice-20181015.html">Úspěch opavského okresu: má nejlepší firmy i živnostnice</a>
                </h2>
                <p>Nejlepší firma Moravskoslezského kraje se věnuje textilní galanterii a vítězná živnostnice pomáhá onkologicky nemocným. Spojuje je příslušnost k opavskému regionu. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Stojí za poničeným plotem opavského stadionu příznivci Baníku?" href="/zpravy_region/stoji-za-ponicenym-plotem-opavskeho-stadionu-priznivci-baniku-20181015.html">
                        <img src="https://g.denik.cz/74/7f/stoji-za-ponicenym-plotem-opavskeho-stadionu-priznivci-baniku-02_denik-240.jpg" width="240" height="135" alt="Neznámí vandalové poničili oplocení obklopující opavský fotbalový stadion v Městských sadech." title="Neznámí vandalové poničili oplocení obklopující opavský fotbalový stadion v Městských sadech.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Stojí za poničeným plotem opavského stadionu příznivci Baníku?" href="/zpravy_region/stoji-za-ponicenym-plotem-opavskeho-stadionu-priznivci-baniku-20181015.html">Stojí za poničeným plotem opavského stadionu příznivci Baníku?</a>
                </h2>
                <p>Za necelý měsíc ve FORTUNA:LIZE proběhne derby mezi Slezským FC a Baníkem. Události z minulých dní nejspíš přispějí k tomu, že půjde o vyostřený zápas.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Poslední přípravy na odhalení sochy Věry Špinarové v Ostravě" href="/z-regionu/posledni-pripravy-na-odhaleni-sochy-very-spinarove-20181015.html">
                        <img src="https://g.denik.cz/57/57/pripravy-socha-spinarova-201810-11_denik-240.jpg" width="240" height="160" alt="Instalace sochy na počet Věry Špinarové v Husově sadu, 15. října 2018 v Ostravě." title="Instalace sochy na počet Věry Špinarové v Husově sadu, 15. října 2018 v Ostravě.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/pripravy-na-odhaleni-sochy-very-spinarove201810.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Poslední přípravy na odhalení sochy Věry Špinarové v Ostravě" href="/z-regionu/posledni-pripravy-na-odhaleni-sochy-very-spinarove-20181015.html">Poslední přípravy na odhalení sochy Věry Špinarové v Ostravě</a>
                </h2>
                <p>FOTOGALERIE/ Poslední přípravy na úterní slavnostní odhalení sochy Věry Špinarové v Husově sadu v Ostravě zachytil na svých snímcích fotograf Deníku Lukáš Kaboň.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Žokej Marek Stromský: Pokud máte dvě druhá místa ve Velké, nejste smolařem" href="/zpravy_region/pokud-mate-dve-druha-mista-ve-velke-nejste-smolarem-20181014.html">
                        <img src="https://g.denik.cz/74/5a/pardubicka-stromsky-201810_denik-240.jpg" width="240" height="150" alt="Marek Stromský vpravo, vedle vítěze 128. Velké pardubické Jana Faltejska na Tzigane du Berlais." title="Marek Stromský vpravo, vedle vítěze 128. Velké pardubické Jana Faltejska na Tzigane du Berlais.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/pardubice-dostihove-zavodiste-kun-kone-dostihy-128velka-pardubicka-sceskou-pojistovnou141018.html"><i class="fa fa-camera"></i> 73</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Žokej Marek Stromský: Pokud máte dvě druhá místa ve Velké, nejste smolařem" href="/zpravy_region/pokud-mate-dve-druha-mista-ve-velke-nejste-smolarem-20181014.html">Žokej Marek Stromský: Pokud máte dvě druhá místa ve Velké, nejste smolařem</a>
                </h2>
                <p>Definitivně strhnul ze sebe nálepku smolaře. Žokej Marek Stromský (44) mám za sebou povedenou neděli. V nejtěžším dostihu starého kontinentu obsadil v sedle Hegnuse druhé místo.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">





	<div class="volbyMenu2018-komunalni-senatni">
		<a class="header" href="http://www.denik.cz/volby-komunalni2018/">
				<img src="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png" srcset="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png, https://g.denik.cz/images/specialy/volby/komunalni2018/logo-retina.png 2x" alt="Komunální a senátní volby 2018">
		</a>
		<div class="menu-wrap">
			<button class="toogle-menu" data-click-toogle="volby-menu">MENU<span></span></button>
			<div class="menu" data-click="volby-menu">
				<ul>
					<li><a  href="http://www.denik.cz/volby-komunalni2018/">Komunální volby</a></li>
					<li><a  href="http://www.denik.cz/volby-senatni2018/">Senátní volby</a></li>
					<li><a  href="http://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html">Jak se volí 2018</a></li>
					<li><a class="active" href="/tema/komunalni-a-senatni-volby-2018-okres-opava.html">Zpravodajství Z REGIONU</a></li>

					<li><a  href="http://www.denik.cz/volby-archiv/">Volební archiv</a></li>
				</ul>
			</div>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/stoji-za-ponicenym-plotem-opavskeho-stadionu-priznivci-baniku-20181015.html" class="img-l"><img src="https://g.denik.cz/74/7f/stoji-za-ponicenym-plotem-opavskeho-stadionu-priznivci-baniku-02_denik-100.jpg" width="100" height="56" alt="Neznámí vandalové poničili oplocení obklopující opavský fotbalový stadion v Městských sadech." title="Neznámí vandalové poničili oplocení obklopující opavský fotbalový stadion v Městských sadech."></a>
                <a href="/zpravy_region/stoji-za-ponicenym-plotem-opavskeho-stadionu-priznivci-baniku-20181015.html" class="text-r">
                    Stojí za poničeným plotem opavského stadionu příznivci Baníku?
                    <span>Za necelý měsíc ve FORTUNA:LIZE proběhne derby mezi Slezským FC a Baníkem.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/70-let-spolu-manzele-z-komarova-oslavi-briliantovou-svatbu-20181015.html" class="img-l"><img src="https://g.denik.cz/74/d9/manzele-z-komarova-201809_denik-100.jpg" width="100" height="75" alt="Manželé Vlasta a Josef Kolovratovi" title="Manželé Vlasta a Josef Kolovratovi"></a>
                <a href="/zpravy_region/70-let-spolu-manzele-z-komarova-oslavi-briliantovou-svatbu-20181015.html" class="text-r">
                    70 let spolu. Manželé z Komárova oslaví briliantovou svatbu
                    <span>Manželé Vlasta a Josef Kolovratovi z opavské části Komárov budou mít tento…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/pokud-mate-dve-druha-mista-ve-velke-nejste-smolarem-20181014.html" class="img-l"><img src="https://g.denik.cz/74/5a/pardubicka-stromsky-201810_denik-100.jpg" width="100" height="62" alt="Marek Stromský vpravo, vedle vítěze 128. Velké pardubické Jana Faltejska na Tzigane du Berlais." title="Marek Stromský vpravo, vedle vítěze 128. Velké pardubické Jana Faltejska na Tzigane du Berlais."></a>
                <a href="/zpravy_region/pokud-mate-dve-druha-mista-ve-velke-nejste-smolarem-20181014.html" class="text-r">
                    Žokej Marek Stromský: Pokud máte dvě druhá místa ve Velké, nejste smolařem
                    <span>Definitivně strhnul ze sebe nálepku smolaře. Žokej Marek Stromský (44) mám…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { uncachedSettings: true, categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            } 
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509459808903"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/poznali-byste-techto-14-hereckych-es-jak-vypadaly-oblibene-herecky-v-jejich-prvnich-rolich-36057.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/5b/celebrity-filmy-velka_denik-100.jpg" width="100" height="56" alt="První role hereckých hvězd" title="První role hereckých hvězd"></a>
        <a href="https://sip.denik.cz/celebrity/poznali-byste-techto-14-hereckych-es-jak-vypadaly-oblibene-herecky-v-jejich-prvnich-rolich-36057.html" target="_blank">POZNALI BYSTE těchto 14 hereckých es? Jak vypadaly OBLÍBENÉ HEREČKY v jejich PRVNÍCH ROLÍCH?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/fotogalerie-nejhorsi-kuchynske-prusvihy-vsech-dob-20171029.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/40/kuchynske-prusvihy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/fotogalerie-nejhorsi-kuchynske-prusvihy-vsech-dob-20171029.html" target="_blank">FOTOGALERIE: Nejhorší kuchyňské průšvihy všech dob!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-tehotna-dite-princ-william-syn-dcera-20181017.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ed/meghan-markle-tehotna_denik-100.png" width="100" height="56" alt="Meghan markle" title="Meghan markle"></a>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-tehotna-dite-princ-william-syn-dcera-20181017.html" target="_blank">Meghan Markle je TĚHOTNÁ! Vévodkyně ze Sussexu oznámila budoucího panovníka</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/lady_dee_drahomira_juzova_porno_zdravi_operace.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/9b/lady-dee-drahomira-juzova_denik-100.jpg" width="100" height="56" alt="Mladá pornoherečka to neměla v životě jednoduché." title="Mladá pornoherečka to neměla v životě jednoduché."></a>
        <a href="https://sip.denik.cz/celebrity/lady_dee_drahomira_juzova_porno_zdravi_operace.html" target="_blank">Pornoherečka Lady Dee tají ZÁVAŽNOU OPERACI! Končí s pornem?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/justin-timberlake-manzelka-jessice-biel-konec-herectvi-20181011.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3d/profimedia-0159333830_denik-100.jpg" width="100" height="56" alt="Justin Timberlake s manželkou Jessicou Biel. " title="Justin Timberlake s manželkou Jessicou Biel. "></a>
        <a href="https://sip.denik.cz/celebrity/justin-timberlake-manzelka-jessice-biel-konec-herectvi-20181011.html" target="_blank">Justin Timberlake a Jessica Biel ZDRTILI FANOUŠKY! Tohle jim NEODPUSTÍ!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-jim-vice-nez-jablko-denne-presto-vazim-22-kilogramu-20181004.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Anorektička Natálie (19): Můj den vypadá hrozně uboze, celý den vlastně jen jím" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/fd/naty-d181004fdg9b1_denik-100.jpg" width="100" height="55" alt="Natálie" title="Natálie"></a>
	        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-jim-vice-nez-jablko-denne-presto-vazim-22-kilogramu-20181004.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Anorektička Natálie (19): Můj den vypadá hrozně uboze, celý den vlastně jen jím" target="_blank">Anorektička Natálie (19): Můj den vypadá hrozně uboze, celý den…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/30-jednoduchych-sik-ucesu-pro-zeny-stredniho-veku-ktere-uberou-nekolik-let-20181011.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 30 jednoduchých šik účesů pro ženy středního věku, které uberou několik let" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/104/7e/vlasy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/30-jednoduchych-sik-ucesu-pro-zeny-stredniho-veku-ktere-uberou-nekolik-let-20181011.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 30 jednoduchých šik účesů pro ženy středního věku, které uberou několik let" target="_blank">30 jednoduchých šik účesů pro ženy středního věku, které uberou…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda/druhy-zen-podle-typu-postavy-zapomente-na-hruska-jablko-je-jich-mnohem-vic-20181006.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Druhy žen podle typu postavy: Zapomeňte na hruška - jablko. Je jich mnohem víc!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/6a/postavy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/moda/druhy-zen-podle-typu-postavy-zapomente-na-hruska-jablko-je-jich-mnohem-vic-20181006.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Druhy žen podle typu postavy: Zapomeňte na hruška - jablko. Je jich mnohem víc!" target="_blank">Druhy žen podle typu postavy: Zapomeňte na hruška - jablko. Je jich…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/bradley-cooper-si-koupil-dum-v-new-yorku-s-audiosystemem-a-vinnym-sklipkem-20191009.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí herec Bradley Cooper, režisér snímku Zrodila se hvězda s Lady Gaga" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/c0/cooper10_denik-100.jpg" width="100" height="67" alt="Newyorský dům Bradleyho Coopera" title="Newyorský dům Bradleyho Coopera"></a>
	        <a href="http://www.kafe.cz/celebrity/bradley-cooper-si-koupil-dum-v-new-yorku-s-audiosystemem-a-vinnym-sklipkem-20191009.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí herec Bradley Cooper, režisér snímku Zrodila se hvězda s Lady Gaga" target="_blank">Jak bydlí herec Bradley Cooper, režisér snímku Zrodila se hvězda s…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sokujici-vymena-jiri-rozhoduje-o-vsem-zena-mu-odevzdava-vyplatu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1a07132403bff650cdf0307d608deb01.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sokujici-vymena-jiri-rozhoduje-o-vsem-zena-mu-odevzdava-vyplatu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Tyran ve Výměně: Žena mu dává celou výplatu a dostává kapesné</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/hadky-v-kralovske-rodine-princ-philip-nesouhlasi-s-plany-charlese.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/ea05faae5c417922ad7fe21aba923b74.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/hadky-v-kralovske-rodine-princ-philip-nesouhlasi-s-plany-charlese.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Po oznámení těhotenství Meghan přišly v královské rodině problémy</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-politika/570991/zeman-varuje-cssd-pred-rozstepenim-postavil-se-za-hamacka-a-pustil-se-do-chovance.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6ef2c1b2b27ada59c6200935ff541735.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/570991/zeman-varuje-cssd-pred-rozstepenim-postavil-se-za-hamacka-a-pustil-se-do-chovance.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zeman varuje ČSSD před rozštěpením. Postavil se za Hamáčka a pustil se do Chovance</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-krimi/570739/ztraceneho-prasynovce-heidi-tomaska-4-vezou-domu-nekompromisni-rozhodnuti-soudu.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/15f3fa3929caa52b2af2e6adc2f69451.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/570739/ztraceneho-prasynovce-heidi-tomaska-4-vezou-domu-nekompromisni-rozhodnuti-soudu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Ztraceného prasynovce Heidi Tomáška (4) vezou domů: Nekompromisní rozhodnutí soudu!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

<div class="seo-clanek-box"><p><strong>Komunální volby do zastupitelstev obcí 2018</strong> (5. a 6. října 2018)<br />Seznam kandidátů, <a href="https://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html" target="_blank" title="jak se volí v komunálních volbách" rel="noopener">jak se volí v komunálních volbách</a>, zpravodajství, <a href="https://www.denik.cz/volby-komunalni2018/" target="_blank" title="výsledky komunálních voleb 2018" rel="noopener">výsledky komunálních voleb 2018</a> a přehled možných koalic v zastupitelstvu vaší obce. Volby do magistrátu a zastupitelstva krajských měst (<a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554782" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pražském magistrátu" rel="noopener">Praha</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=582786" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na brněnském magistrátu" rel="noopener">Brno</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554791" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na plzeňském magistrátu" rel="noopener">Plzeň</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554821" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na ostravském magistrátu" rel="noopener">Ostrava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=544256" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na budějovickém magistrátu" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=586846" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Jihlavě" rel="noopener">Jihlava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=569810" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na hradeckém magistrátu" rel="noopener">Hradec Králové</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=555134" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pardubickém magistrátu" rel="noopener">Pardubice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=500496" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Olomouci" rel="noopener">Olomouc</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554804" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Ústí nad Labem" rel="noopener">Ústí nad Labem</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554961" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Karlových Varech" rel="noopener">Karlovy Vary</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=563889" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Liberci" rel="noopener">Liberec</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=585068" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva ve Zíně" rel="noopener">Zlín</a>)</p>
<p><strong>Senátní volby 2018</strong> (1. kolo 5. a 6. října 2018, 2. kolo 12. a 13. října 2018)<br />Aktuální složení Senátu, seznam kandidátů do Senátu, <a href="https://www.denik.cz/volby-senatni2018/" target="_blank" title="výsledky senátních voleb 2018" rel="noopener">výsledky senátních voleb 2018</a> pro volební obvody: <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=2" target="_blank" title="Výsledky senátních voleb v obvodu Sokolov" rel="noopener">Sokolov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=5" target="_blank" title="Výsledky senátních voleb v obvodu Chomutov" rel="noopener">Chomutov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=8" target="_blank" title="Výsledky senátních voleb v obvodu Rokycany" rel="noopener">Rokycany</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=11" target="_blank" title="Výsledky senátních voleb v obvodu Domažlice" rel="noopener">Domažlice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=14" target="_blank" title="Výsledky senátních voleb v obvodu České Budějovice" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=17" target="_blank" title="Výsledky senátních voleb v obvodu Praha 12" rel="noopener">Praha 12</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=20" target="_blank" title="Výsledky senátních voleb v obvodu Praha 4" rel="noopener">Praha 4</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=23" target="_blank" title="Výsledky senátních voleb v obvodu Praha 8" rel="noopener">Praha 8</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=26" target="_blank" title="Výsledky senátních voleb v obvodu Praha 2" rel="noopener">Praha 2</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=29" target="_blank" title="Výsledky senátních voleb v obvodu Litoměřice" rel="noopener">Litoměřice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=32" target="_blank" title="Výsledky senátních voleb v obvodu Teplice" rel="noopener">Teplice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=35" target="_blank" title="Výsledky senátních voleb v obvodu Jablonec nad Nisou" rel="noopener">Jablonec nad Nisou</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=38" target="_blank" title="Výsledky senátních voleb v obvodu Mladá Boleslav" rel="noopener">Mladá Boleslav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=41" target="_blank" title="Výsledky senátních voleb v obvodu Benešov" rel="noopener">Benešov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=44" target="_blank" title="Výsledky senátních voleb v obvodu Chrudim" rel="noopener">Chrudim</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=47" target="_blank" title="Výsledky senátních voleb v obvodu Náchod" rel="noopener">Náchod</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=50" target="_blank" title="Výsledky senátních voleb v obvodu Svitavy" rel="noopener">Svitavy</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=53" target="_blank" title="Výsledky senátních voleb v obvodu Třebíč" rel="noopener">Třebíč</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=56" target="_blank" title="Výsledky senátních voleb v obvodu Břeclav" rel="noopener">Břeclav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=59" target="_blank" title="Výsledky senátních voleb v obvodu Brno-město" rel="noopener">Brno-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=62" target="_blank" title="Výsledky senátních voleb v obvodu Prostějov" rel="noopener">Prostějov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=65" target="_blank" title="Výsledky senátních voleb v obvodu Šumperk" rel="noopener">Šumperk</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=68" target="_blank" title="Výsledky senátních voleb v obvodu Opava" rel="noopener">Opava</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=71" target="_blank" title="Výsledky senátních voleb v obvodu Ostrava-město" rel="noopener">Ostrava-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=74" target="_blank" title="Výsledky senátních voleb v obvodu Karviná" rel="noopener">Karviná</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=77" target="_blank" title="Výsledky senátních voleb v obvodu Vsetín" rel="noopener">Vsetín</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=80" target="_blank" title="Výsledky senátních voleb v obvodu Zlín" rel="noopener">Zlín</a>.</p></div>
 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_opavsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



    <script src="https://g.denik.cz/js/component/denik/volby/odpocet.js?v=2"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1537168437.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1537168437.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1537873734.js"></script>


</body>
</html>
