<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Kobeřické torzo se změnilo k nepoznání, je z něj Obecní dům",
			'autor': 'Veronika Bernardová',
				'publishedDateTime': "2018-12-06T12:15:00+01:00",
				'articleID': 2014761592,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/zpravy_region/kobericke-torzo-se-zmenilo-k-nepoznani-je-z-nej-obecni-dum-20181206.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kobeřické torzo se změnilo k nepoznání, je z něj Obecní dům - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Místní neřekli rozestavěnému torzu budovy v samotném centru Kobeřic jinak než Hirošima. Skelet hyzdil své okolí a chátral více než pětadvacet let, tato…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Opavský a hlučínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://opavsky.denik.cz/zpravy_region/kobericke-torzo-se-zmenilo-k-nepoznani-je-z-nej-obecni-dum-20181206.html">
    <meta property="og:title" content="Kobeřické torzo se změnilo k nepoznání, je z něj Obecní dům">
    <meta property="og:image" content="https://g.denik.cz/74/9a/kobericky-obecni-dum201812-02_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Místní neřekli rozestavěnému torzu budovy v samotném centru Kobeřic jinak než Hirošima. Skelet hyzdil své okolí a chátral více než pětadvacet let, tato doba je však už pryč.">
    <link rel="previewimage" href="https://g.denik.cz/74/9a/kobericky-obecni-dum201812-02_denik-630.jpg">
    <meta property="article:published_time" content="2018-12-06T12:15:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kobeřické torzo se změnilo k nepoznání, je z něj Obecní dům">
    <meta name="twitter:description" content="Místní neřekli rozestavěnému torzu budovy v samotném centru Kobeřic jinak než Hirošima. Skelet hyzdil své okolí a chátral více než…">
    <meta name="twitter:image" content="https://g.denik.cz/74/9a/kobericky-obecni-dum201812-02_denik-630.jpg">
    <meta property="author" content="Veronika Bernardová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1543915417.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1543915417.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://opavsky.denik.cz/zpravy_region/kobericke-torzo-se-zmenilo-k-nepoznani-je-z-nej-obecni-dum-20181206.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fkobericke-torzo-se-zmenilo-k-nepoznani-je-z-nej-obecni-dum-20181206.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fopavsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fkobericke-torzo-se-zmenilo-k-nepoznani-je-z-nej-obecni-dum-20181206.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kobericke-torzo-se-zmenilo-k-nepoznani-je-z-nej-obecni-dum-20181206.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion opavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/opava.html">OPAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
            </ul>
        </li>

        <li>
            <a href="https://opavsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://opavsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://opavsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky">Šetříme na energiích</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li>
            <a href="http://www.denik.cz/cesko-zpiva-koledy/" data-ga-push="menu" class="red_btn">ČESKO ZPÍVÁ KOLEDY</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://opavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z REGIONU</a>
    </li>
    <li class="item">
    <a href="//auta.denik.cz/opavsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kobericke-torzo-se-zmenilo-k-nepoznani-je-z-nej-obecni-dum-20181206.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kobeřické torzo se změnilo k nepoznání, je z něj Obecní dům</h1>
                <p class="perex">Místní neřekli rozestavěnému torzu budovy v samotném centru Kobeřic jinak než Hirošima. Skelet hyzdil své okolí a chátral více než pětadvacet let, tato doba je však už pryč.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:15</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/kobericke-torzo-se-zmenilo-k-nepoznani-je-z-nej-obecni-dum-20181206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/kobericke-torzo-se-zmenilo-k-nepoznani-je-z-nej-obecni-dum-20181206.html&text=Kobe%C5%99ick%C3%A9%20torzo%20se%20zm%C4%9Bnilo%20k%20nepozn%C3%A1n%C3%AD%2C%20je%20z%20n%C4%9Bj%20Obecn%C3%AD%20d%C5%AFm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/obecni-dum-v-kobericich201812.html?photo=1&amp;back=2014761592-3279-74">
                                        <img src="https://g.denik.cz/74/9a/kobericky-obecni-dum201812-02_denik-630.jpg" width="630" height="420" alt="Kobeřické torzo se změnilo k nepoznání, je z něj Obecní dům" title="Kobeřické torzo se změnilo k nepoznání, je z něj Obecní dům" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/obecni-dum-v-kobericich201812.html?mm=9378490&amp;back=2014761592-3279-74&amp;photo=2">

                                            <img src="https://g.denik.cz/74/62/kobericky-obecni-dum201812_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/obecni-dum-v-kobericich201812.html?mm=9378492&amp;back=2014761592-3279-74&amp;photo=3">

                                            <img src="https://g.denik.cz/74/e2/kobericky-obecni-dum201812-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/obecni-dum-v-kobericich201812.html?mm=9378493&amp;back=2014761592-3279-74&amp;photo=4">

                                            <img src="https://g.denik.cz/74/f2/kobericky-obecni-dum201812-04_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/obecni-dum-v-kobericich201812.html?mm=9378490&amp;back=2014761592-3279-74&amp;photo=1">
                                            <img src="https://g.denik.cz/74/27/kobericky-obecni-dum201812-05_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>9</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Kobeřické torzo se změnilo k nepoznání, je z něj Obecní dům<span>Foto: <span>Deník / Veronika Bernardová</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Minulý rok se totiž v objektu začalo s rekonstrukcí a „dům hrůzy“ se pomalu, ale jistě měnil až do současné podoby Obecního domu, jak se budova oficiálně nazývá. Práce jsou téměř u konce.</p>
<p>„Zvenčí je už vše skoro hotové, dodělává se pouze vstup. Co se prostoru uvnitř týká, horní patro je hotové zcela, tedy kromě podlahy v sále. Spodní taktéž, v suterénu ještě nějaké dokončovací práce probíhají, ale vše se stíhá tak, aby to bylo k 17. prosinci ukončeno. Následně je v plánu převzetí stavby a kolaudace,“ popisuje aktuální stav oprav kobeřický starosta Lukáš Kubný.</p>
<p>Kostra budovy tak, jak byla původně postavena, zůstala.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/zpravy_region/opavsko-bojuje-s-cernymi-skladkami-lide-jsou-schopni-vyhodit-cokoliv-20181204.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/74/35/opavsko-bojuje-s-cernymi-skladkami-201812_denik-180.jpg" width="179" height="135" alt="V ludgeřovické části Vrablovec někdo do sběrného místa složil celou kuchyňskou linku." title="V ludgeřovické části Vrablovec někdo do sběrného místa složil celou kuchyňskou linku.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Opavsko bojuje s černými skládkami. Lidé jsou schopni vyhodit cokoliv</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Nejedná se tedy o novostavbu, nýbrž o rekonstrukci. Někde, například v garážích, je prostor trochu omezen, ale jinde to vůbec není poznat. Původně měly být práce hotové už letos v říjnu, jenže se termín dokončení musel posunout,“ říká Lukáš Kubný.</p>
<p>A dodává: „Udělali jsme tři dodatky, jeden z nich byl právě na prodloužení lhůty o šedesát dnů, protože během oprav jsme narazili na komplikace, řešila se například kanalizace a věci s ní spojené.“</p>
<p>V Obecním domě najde nové sídlo mimo jiné právě i obecní úřad. „Zatím nemáme vysoutěžen nový nábytek, takže my se přestěhujeme s tím stávajícím. Chtěli bychom to uskutečnit co nejrychleji, ať můžeme fungovat v novém,“ uzavírá čelní představitel Kobeřic.</p>
<p>Kromě úřadu najde v objektu novou adresu i knihovna, restaurace, s největší pravděpodobností také pošta a myslelo se rovněž na oblast kulturní, protože součástí je i sál pro 250 osob. Takový zatím v Kobeřicích chybí.</p>
<p>Stavba naproti kobeřickému kostelu odstartovala ještě v době komunismu před rokem 1989. Šlo o megalomanský projekt, z něhož mělo vzejít zbrusu nové nákupní středisko. Velké plány se ale rozplynuly jako pára nad hrncem, v devadesátých letech se objekt zakonzervoval a stal se součástí majetku obce. Mezi občany proběhla dvě referenda, poté se rozhodlo, že zde vznikne právě Obecní dům.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/zpravy_region/sance-pro-prodlouzenou-rudnou-dohoda-s-dusanem-richtarem-je-udajne-blizko-20181206.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/57/99/nedostavena-rudna-ilu201805-16_denik-180.jpg" width="180" height="120" alt="Zablokovaná stavba Prodloužené Rudné. Ilustrační foto." title="Zablokovaná stavba Prodloužené Rudné. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Šance pro prodlouženou Rudnou. Dohoda s Dušanem Richtárem je údajně blízko!</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/veronika-bernardova-3081.html">Veronika Bernardová</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 12:15</span>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/kobericke-torzo-se-zmenilo-k-nepoznani-je-z-nej-obecni-dum-20181206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/kobericke-torzo-se-zmenilo-k-nepoznani-je-z-nej-obecni-dum-20181206.html&text=Kobe%C5%99ick%C3%A9%20torzo%20se%20zm%C4%9Bnilo%20k%20nepozn%C3%A1n%C3%AD%2C%20je%20z%20n%C4%9Bj%20Obecn%C3%AD%20d%C5%AFm&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-43074441-wmfg14.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Mechanici a opraváři osobních automobilů</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</span>
			 	<span class="item-text">Mechanici a opraváři osobních automobilů AUTOMECHANIK, OPRAVÁŘ MOTOROVÝCH VOZIDEL. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 18000 kč, mzda max. 35000 kč. Volných pracovních míst: 1. Poznámka: * KO: Křepelka Milan, životopis zašlete na e-mail: milan.krepelka@autobond.cz. , SOU v oboru, praxe v oboru min. 1 rok, praxe ve značkovém servise výhodou, trestní bezúhonnost, spolehlivost, pečlivost., Pracoviště Opava, nástup dle dohody., Náplň práce: práce s nejmodernější automobilovou technikou.. Pracoviště:  Autobond group a.s. - opava, Krnovská, č.p. 3025, 746 01 Opava 1. Informace: Milan Křepelka, .</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-nakupci-43134554-ws6qu3.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Nákupčí</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Nákupčí REFERENT -KA NÁKUPU. Požadované vzdělání: úso s maturitou (bez vyučení). Dvousměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: KO: Krybusová Daniela Ing., tel.: 553 872 176, e-mail: krybusova@ostroj.cz, SŠ/VŠ vzdělání technického nebo ekonomického zaměření; praxe v oboru minimálně 2 let výhodou; znalost anglického a/nebo německého jazyka; znalost práce s PC (MS Office, Internet, Outlook, SAP - výhodou); výborné komunikační a organizační schopnosti; pečlivost, samostatnost., Pracoviště Opava, násutp ihned., NABÍZÍME:, - Příspěvek na penzijní připojištění po 1 roce v zaměstnaneckém poměru., - Příspěvek na letní dětský tábor nebo lyžařský výcvik., - Poukázky na zdravotní prevenci, sportovní a kulturní aktivity., - Sportovní a společenské akce společnosti., NÁPLŇ PRÁCE:, - Úzce spolupracuje se zástupci výrobních divizí na optimalizaci nákupních cen, dodacích podmínek, kvalitativních parametrů u svěřených materiálových položek., - Analyzuje tržní prostředí u svěřených materiálů a jejich dodavatelů.                 , - Kontroluje vývoj cenové úrovně a vývoj zásob materiálu., - Organizuje, vyhodnocuje poptávková řízení a výběrová řízení na dodavatele včetně , e-aukcí. , - Správa svěřeného portfolia nakupovaných položek včetně optimalizace frekvence a objemu nákupu.       , - Odpovídá za věcnou správnost faktur.    , - Provádí optimalizaci skladových zásob.   , - Připravuje, sjednává a koordinuje uzavírání smluv. , - Připravuje a vede obchodních jednání s dodavateli., - Provádí reklamační řízení s dodavateli.. Pracoviště:  Ostroj a.s., Těšínská, č.p. 1586, 746 01 Opava 1. Informace: Daniela Krybusová, +420 553 872 176.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-43113833-wbzk1d.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Obchodní referent</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</span>
			 	<span class="item-text">Obchodní referenti REFERENT -KA  NÁKUPU STAVEBNÍHO MATERIÁLU. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 17000 kč. Volných pracovních míst: 1. Poznámka: ODBORNÉ DOVEDNOSTI A ZNALOSTI:, - znalost stavebních materiálů, - vystavování objednávek, cenových poptávek apod., - zpracování a vyhodnocování cenových nabídek, - obchodní vyjednávání, OSOBNOSTNÍ POŽADAVKY:, - selský rozum, - chtít pracovat, - schopnost pracovat v týmu, - být trpělivý, - nestresovat se z každého drobného úkolu, NABÍZÍME:, - stálý pracovní poměr, - odpovídající mzdové ohodnocení + prémie, - práci v prosperující firmě, - možnost profesního růstu, - firemní výhody. Pracoviště:  Ing. daniel kozel - dk1, Štěpánkovická, č.p. 3356, 747 21 Kravaře u Hlučína. Informace: Zuzana Světlíková, .</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-43096579-w37vjy.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Technika a elektrotechnika Technický pracovník</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</span>
			 	<span class="item-text">Elektrotechnici a technici energetici přípravy a realizace investic, inženýringu ELEKTRIKÁŔ, MECHANIK/ČKA  ELEKTRICKÝCH ZAŔIZENÍ. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 17000 kč, mzda max. 26000 kč. Volných pracovních míst: 1. Poznámka: Požadujeme: minimálně vyučení v oboru Elektrikář, mechanik elektrických zařízení, zkoušky ve vyhl. 50 § min. 5 - jsme schopni obnovit platnost! ŘP skupiny B výhodou!, Náplň práce: instalace, servis a opravy klimatizačních zařízení, chladících zařízení, tepelných čerpadel a vzduchotechniky. Do práce zaučíme!, Kontaktní osoba:, Jan Šink tel.: +420 721 963 684 v době od 7:00 do 18:00 hod., klimco@klimco.cz. Pracoviště:  Klimco, společnost s ručením omezeným- pracoviště, Dlouhá, č.p. 318, 747 17 Darkovice. Informace: Jan Šink, +420 721 963 684.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=opavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-tdi-4x4-2-0-tdi-110-kw-style-9874168.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09874168_1/1523533650" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-tdi-4x4-2-0-tdi-110-kw-style-9874168.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia <span>TDI 4x4 2,0 TDI / 110 kW Style</span></span>
			                   	<span class="item-text">2017 perfektní</span>
			                	<span class="item-money">Cena: 579 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/nove/opel-crossland-x/mpv/benzin/opel-crossland-x-5-dv-enjoy-b-1-2-xe-60-kw-8-937155.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Opel Crossland X</span> <span>5-dv Enjoy B 1.2 XE (60 kW / 8, 2017 nové vozidlo</span>
		               		</span>
	                  		<span class="item-money">Cena: 333 863 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-up/hatchback/benzin/volkswagen-up-move-1-0-l-maraton-edition-9416691.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen up!</span> <span>move 1.0 L MARATON EDITION, 2018 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 235 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-mondeo/liftback/benzin/ford-mondeo-2-0-107-kw-19990966.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Mondeo</span> <span>2,0 107 kW, 2009 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 129 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-opava-mendlova-3746066#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/160076/img_5c0905abe6b7e5.77875852.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-opava-mendlova-3746066#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Opava, Mendlova</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 7 500 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-6-2-kravare-3745932#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Kravaře</span> <span>Prodej domu 6+2</span>
		               		</span>
	                  		<span class="item-money">Cena: 3 659 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-hlucin-severni-3745818#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hlučín, Severní</span> <span>Prodej bytu 2+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 350 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-hradec-nad-moravici-pod-hanusi-3745620#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hradec nad Moravicí, Pod Hanuší</span> <span>Pronájem bytu 3+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 10 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-SERVIS-SKOD-Kombi-15342989863263820.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15342989863593821.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-SERVIS-SKOD-Kombi-15342989863263820.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Fabia</span>
			                   	<span class="item-text">2012 první majitel, servisní knížka</span>
			                	<span class="item-money">Cena: 119 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-77Kw-KU-Kombi-15309291862763791.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A3</span> <span>2008 </span>
		               		</span>
	                  		<span class="item-money">Cena: 145 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-BEZ-FAP-DIG-Kombi-15285099729364138.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A4</span> <span>2005 servisní knížka, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 109 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-4X4-3-2-Kombi-15206511844674111.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A6</span> <span>2005 první majitel, koupeno v D</span>
		               		</span>
	                  		<span class="item-money">Cena: 129 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Šance pro prodlouženou Rudnou. Dohoda s Dušanem Richtárem je údajně blízko!"  href="/zpravy_region/sance-pro-prodlouzenou-rudnou-dohoda-s-dusanem-richtarem-je-udajne-blizko-20181206.html">
        <img src="https://g.denik.cz/57/99/nedostavena-rudna-ilu201805-16_denik-w630.jpg" width="532" height="354" alt="Zablokovaná stavba Prodloužené Rudné. Ilustrační foto." title="Zablokovaná stavba Prodloužené Rudné. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/sance-pro-prodlouzenou-rudnou-dohoda-s-dusanem-richtarem-je-udajne-blizko.html"><i class="fa fa-comments-o"></i> 1</a>

        
        
        <h2>
            <a title="číst článek: Šance pro prodlouženou Rudnou. Dohoda s Dušanem Richtárem je údajně blízko!"  href="/zpravy_region/sance-pro-prodlouzenou-rudnou-dohoda-s-dusanem-richtarem-je-udajne-blizko-20181206.html">
                
                Šance pro prodlouženou Rudnou. Dohoda s Dušanem Richtárem je údajně blízko!
                <span class="perex">Dohoda je údajně blízko! Moravskoslezský kraj a Ředitelství silnic a dálnic našly společnou řeč s Dušanem Richtárem, který blokuje dostavbu čtyřsetmetrového úseku.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Pavel Zavadil rekordně, překoná i Josefa Bicana?" href="/fotbal-zajimavosti/pavel-zavadil-rekordne-prekona-i-josefa-bicana-20181206.html">
                <img src="https://g.denik.cz/74/2b/pavel-zavadil-ilustracni-foto-11_denik-300.jpg" width="300" height="200" alt="Pavel Zavadil uprostřed v žlutém. Ilustrační foto" title="Pavel Zavadil uprostřed v žlutém. Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/pavel-zavadil.html"><i class="fa fa-camera"></i> 60</a>

                
                <h2>
                    <a title="číst článek: Pavel Zavadil rekordně, překoná i Josefa Bicana?"  href="/fotbal-zajimavosti/pavel-zavadil-rekordne-prekona-i-josefa-bicana-20181206.html">Pavel Zavadil rekordně, překoná i Josefa Bicana?</a>
                </h2>
                <div class="perex hidden">Gólem do sítě pražské Slavie posunul opavský záložník Pavel Zavadil svůj vlastní rekord. Je nejstarším fotbalistou, kterému se podařilo v české lize skórovat.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Czudek přepíná z Ruska na Nymburk" href="/ostatni_region/czudek-prepina-z-ruska-na-nymburk-20181206.html">
                <img src="https://g.denik.cz/74/d6/petr-czudek-ilu201805-13_denik-300.jpg" width="300" height="200" alt="Petr Czudek - úspěšný trenér basketbalové Opavy" title="Petr Czudek - úspěšný trenér basketbalové Opavy">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/czudek-prepina-z-ruska-na-nymburk.html"><i class="fa fa-comments-o"></i> 2</a>

                
                
                <h2>
                    <a title="číst článek: Czudek přepíná z Ruska na Nymburk"  href="/ostatni_region/czudek-prepina-z-ruska-na-nymburk-20181206.html">Czudek přepíná z Ruska na Nymburk</a>
                </h2>
                <div class="perex hidden">Po reprezentační přestávce se opět rozběhne basketbalová Kooperativa NBL. Divákům v opavské hale se dnes bude servírovat zajímavé menu v podobě reprízy loňského finále.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nejlepší funkcionář Baníku Miloslav Dopita slaví 90 let!" href="/z-regionu/nejlepsi-funkcionar-baniku-miloslav-dopita-ma-devadesat-let-20181206.html">
                        <img src="https://g.denik.cz/57/c6/nejlepsi-funkcionar-baniku-miloslav-dopita-ma-devadesat-let_denik-240.jpg" width="240" height="137" alt="Nejlepší funkcionář Baníku Miloslav Dopita má devadesát let!" title="Nejlepší funkcionář Baníku Miloslav Dopita má devadesát let!">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nejlepší funkcionář Baníku Miloslav Dopita slaví 90 let!" href="/z-regionu/nejlepsi-funkcionar-baniku-miloslav-dopita-ma-devadesat-let-20181206.html">Nejlepší funkcionář Baníku Miloslav Dopita slaví 90 let!</a>
                </h2>
                <p>Prof. ing. Miloslav Dopita, jeden z nejúspěšnějších sportovních činovníků v moravoslezském regionu, slaví dnes, ve čtvrtek 6. listpadu 90. narozeniny.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Hlučíně nainstalují do ulic nové popelnice na olej" href="/zpravy_region/v-hlucine-nainstaluji-do-ulic-nove-popelnice-na-olej.html">
                        <img src="https://g.denik.cz/38/4c/popelnice-kontejner-kuchynsky-odpad-oleje-tuky291118-rk2_denik-240.jpg" width="240" height="180" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V Hlučíně nainstalují do ulic nové popelnice na olej" href="/zpravy_region/v-hlucine-nainstaluji-do-ulic-nove-popelnice-na-olej.html">V Hlučíně nainstalují do ulic nové popelnice na olej</a>
                </h2>
                <p>Od nového roku se budou Hlučíňané v ulicích setkávat s novým druhem popelnic. Půjde o zelené nádoby o objemu 240 litrů, pořízené za účelem odkládání tuků a olejů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Soukromí na internetu? Šestina dětí ochotně pošle intimní fotky" href="/zlociny-a-soudy/soukromi-na-internetu-sestina-deti-ochotne-posle-intimni-fotky-20181205.html">
                        <img src="https://g.denik.cz/1/33/dite-na-internetu_denik-240.jpg" width="240" height="159" alt="Ilustrační snímek" title="Ilustrační snímek">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/internet-2.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Soukromí na internetu? Šestina dětí ochotně pošle intimní fotky" href="/zlociny-a-soudy/soukromi-na-internetu-sestina-deti-ochotne-posle-intimni-fotky-20181205.html">Soukromí na internetu? Šestina dětí ochotně pošle intimní fotky</a>
                </h2>
                <p>Internet je pro pedofily jako cukrárna. Stačí chvíli počkat a děti jim nakráčejí do náruče téměř samy. „Každé druhé dítě chatuje s cizími lidmi, pětina by neodmítla osobní schůzku s cizím člověkem,“ varovala europoslankyně Dita Charanzová na odborné konferenci Bezpečnost dětí online.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pravda, nebo lež? Debata o fake news i v Ostravě vzbudila pozornost" href="/z-regionu/pravda-nebo-lez-debata-o-fake-news-i-v-ostrave-vzbudila-pozornost-20181205.html">
                        <img src="https://g.denik.cz/57/47/fake-news-simek-20181127-0309_denik-240.jpg" width="240" height="160" alt="Debaty o fake news pořádá Česká televize po celé republice ve spolupráci s českými univerzitami. Jedna byla i v Ostravě, kde zaujali svými názory Petr Zavadil (vlevo) a Jakub Szántó." title="Debaty o fake news pořádá Česká televize po celé republice ve spolupráci s českými univerzitami. Jedna byla i v Ostravě, kde zaujali svými názory Petr Zavadil (vlevo) a Jakub Szántó.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/debata-o-fake-news.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Pravda, nebo lež? Debata o fake news i v Ostravě vzbudila pozornost" href="/z-regionu/pravda-nebo-lez-debata-o-fake-news-i-v-ostrave-vzbudila-pozornost-20181205.html">Pravda, nebo lež? Debata o fake news i v Ostravě vzbudila pozornost</a>
                </h2>
                <p>Co všechno zahrnuje často opakované spojení fake news? Kdo a proč se nás snaží dezinformovat a jak se falešným zprávám můžeme bránit?</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/sance-pro-prodlouzenou-rudnou-dohoda-s-dusanem-richtarem-je-udajne-blizko-20181206.html" class="img-l"><img src="https://g.denik.cz/57/99/nedostavena-rudna-ilu201805-16_denik-100.jpg" width="100" height="67" alt="Zablokovaná stavba Prodloužené Rudné. Ilustrační foto." title="Zablokovaná stavba Prodloužené Rudné. Ilustrační foto."></a>
                <a href="/zpravy_region/sance-pro-prodlouzenou-rudnou-dohoda-s-dusanem-richtarem-je-udajne-blizko-20181206.html" class="text-r">
                    Šance pro prodlouženou Rudnou. Dohoda s Dušanem Richtárem je údajně blízko!
                    <span>Dohoda je údajně blízko! Moravskoslezský kraj a Ředitelství silnic a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/v-hlucine-nainstaluji-do-ulic-nove-popelnice-na-olej.html" class="img-l"><img src="https://g.denik.cz/38/4c/popelnice-kontejner-kuchynsky-odpad-oleje-tuky291118-rk2_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/v-hlucine-nainstaluji-do-ulic-nove-popelnice-na-olej.html" class="text-r">
                    V Hlučíně nainstalují do ulic nové popelnice na olej
                    <span>Od nového roku se budou Hlučíňané v ulicích setkávat s novým druhem…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/kocarova-alej-bude-zachovana-ale-rozsiri-se-20181204.html" class="img-l"><img src="https://g.denik.cz/74/07/lipova-alej-vitkov-04_denik-100.jpg" width="100" height="75" alt="Unikátní historická alej v Radkově na Opavsku, která téměř dvě stě let lemuje někdejší kočárovou cestu od radkovského kostela k zámku v Dubové, se „podruhé narodila“." title="Unikátní historická alej v Radkově na Opavsku, která téměř dvě stě let lemuje někdejší kočárovou cestu od radkovského kostela k zámku v Dubové, se „podruhé narodila“."></a>
                <a href="/zpravy_region/kocarova-alej-bude-zachovana-ale-rozsiri-se-20181204.html" class="text-r">
                    Kočárová alej bude zachována, ale rozšíří se
                    <span>Alej v Radkově na Opavsku roste 200 let. Byly vysazená, aby kočáry tažené…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509459808903"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-kucharka-20181205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cb/meghan-markle-kucharka_denik-100.png" width="100" height="56" alt="Meghan Markle a Mary Bird" title="Meghan Markle a Mary Bird"></a>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-kucharka-20181205.html" target="_blank">Meghan z rodu SLUŽEBNIC: Prababička vévodkyně bývala KUCHAŘKOU BRITSKÉ ŠLECHTY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vojtek-vraspirova-vztah-laska-zarlivost-problemy-20181219.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/58/roman-vojtek-petra-vraspirova-d181205w37711_denik-100.jpg" width="100" height="56" alt="I po třech letech je slavný pár stále zamilovaný." title="I po třech letech je slavný pár stále zamilovaný."></a>
        <a href="https://sip.denik.cz/celebrity/vojtek-vraspirova-vztah-laska-zarlivost-problemy-20181219.html" target="_blank">Herec Roman Vojtek OTEVŘENĚ pro Šíp: Na svou partnerku ČASTO ŽÁRLÍM!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rolins-rytmus-laska-rozchod-smula-muzi-vztahy-problemy-20181217.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/36/dara-rolins-patrik-vrbovsky_denik-100.jpg" width="100" height="56" alt="Slavný pár už nechce pokračovat v jejich vztahu." title="Slavný pár už nechce pokračovat v jejich vztahu."></a>
        <a href="https://sip.denik.cz/celebrity/rolins-rytmus-laska-rozchod-smula-muzi-vztahy-problemy-20181217.html" target="_blank">SAMA JAKO KŮL V PLOTĚ! Proč má Dara Rolins TOLIK SMŮLY V LÁSCE?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/je-snad-zakleta-herecce-sabine-laurinove-zlomil-srdce-dalsi-muz-20171207.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6b/laurinovam-nmn_denik-100.jpg" width="100" height="56" alt="Sabina Laurinová" title="Sabina Laurinová"></a>
        <a href="https://sip.denik.cz/celebrity/je-snad-zakleta-herecce-sabine-laurinove-zlomil-srdce-dalsi-muz-20171207.html" target="_blank">JE SNAD ZAKLETÁ? Herečce Sabině Laurinové ZLOMIL SRDCE další muž!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/priyanka-chopra-nick-jonas-svatba-20181209.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/priyanka-chopra-a-27_denik-100.png" width="100" height="56" alt="Priyanka Chopra a Nick Jonas" title="Priyanka Chopra a Nick Jonas"></a>
        <a href="https://sip.denik.cz/celebrity/priyanka-chopra-nick-jonas-svatba-20181209.html" target="_blank">SPEKTAKULÁRNÍ PODÍVANÁ: Fotky ze SVATBY Priyanky Chopry a Nicka Jonase!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/f2/1-detail-d18031381ua0_denik-100.jpg" width="100" height="56" alt="Stromek z překližky – vánoční překvapení" title="Stromek z překližky – vánoční překvapení"></a>
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" target="_blank">Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/perex-karl_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" target="_blank">Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/aa/profimedia-0378496090_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" target="_blank">Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/e1/lucie-benesova-tomas-matonoha-d18101623qkn1_denik-100.jpg" width="100" height="56" alt="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví." title="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví."></a>
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" target="_blank">Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/proc-chodi-mikulas-o-den-driv-duvod-je-stary-temer-pet-stoleti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'opavsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Proč chodí Mikuláš o den dřív? Důvod je starý téměř pět století!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/sokujici-studie-za-maly-penis-muze-i-spatny-vyber-nadobi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'opavsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Šokující studie: Za malý penis může i špatný výběr nádobí!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581749/herecky-kolega-rozvadejici-se-vondrackove-rekl-s-cim-se-sverila-nevera-tam-byla.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'opavsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Herecký kolega rozvádějící se Vondráčkové řekl, s čím se svěřila: Nevěra tam byla!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/581756/chtela-se-zabit-za-problemy-babisovy-rodiny-mohu-ja-rika-obvinena-za-capi-hnizdo.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'opavsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Chtěla se zabít. Za problémy Babišovy rodiny mohu já, říká obviněná za Čapí hnízdo </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_opavsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>



</body>
</html>
