<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Koně prahli po tenise",
			'autor': 'Petr Dušek',
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/zpravy_region/komarov-kone08122017.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Koně prahli po tenise - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Není to tak dávno, co strážníci opavské městské policie museli vyjíždět do Komárova. Po vozovce se totiž volně pohybovali dva koně. Upozornil na ně řidič…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Opavský a hlučínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://opavsky.denik.cz/zpravy_region/komarov-kone08122017.html">
    <meta property="og:title" content="Koně prahli po tenise">
    <meta property="og:image" content="https://g.denik.cz/74/7e/op-kone1208_denik-630.jpg">
    <meta property="og:description" content="Není to tak dávno, co strážníci opavské městské policie museli vyjíždět do Komárova. Po vozovce se totiž volně pohybovali dva koně. Upozornil na ně řidič MHD. Hlídka oba lichokopytníky nakonec nalezla na tenisových kurtech v Tovární ulici.">
    <link rel="previewimage" href="https://g.denik.cz/74/7e/op-kone1208_denik-630.jpg">
    <meta property="article:published_time" content="2017-12-08T09:35:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Koně prahli po tenise">
    <meta name="twitter:description" content="Není to tak dávno, co strážníci opavské městské policie museli vyjíždět do Komárova. Po vozovce se totiž volně pohybovali dva koně.…">
    <meta name="twitter:image" content="https://g.denik.cz/74/7e/op-kone1208_denik-630.jpg">
    <meta property="author" content="Petr Dušek">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1512653528.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1512132916.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1512132916.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://opavsky.denik.cz/zpravy_region/komarov-kone08122017.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1512653528.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
            <div class="logo-partner">
        <a href="https://vanoce.denik.cz/soutez" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vanocni soutez', 'eventAction': 'vanocni soutez', 'eventLabel': 'vanocni soutez'})" target="_blank">
            <img src="https://g.denik.cz/images/specialy/vanoce/header-banner-soutez_2017.png">
        </a>
    </div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/komarov-kone08122017.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion opavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Opava" href="/mikroregion/opava.html">OPAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vítkov" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hlučín" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
            </ul>
        </li>

        <li>
                <a href="https://opavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://moravskoslezsky.denik.cz/tema/volby-2017mskraj.html"  data-ga-push="menu-podrubriky" title="VOLBY 2017 z pohledu regionu">
                            <i class="fa fa-tag"></i> VOLBY 2017 Z POHLEDU REGIONU
                        </a>
                    
                </li>
                <li>
                        <a href="//vanoce.denik.cz/soutez"  data-ga-push="menu-podrubriky" title="Vánoční soutěž">
                            VÁNOČNÍ SOUTĚŽ
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://opavsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://opavsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://opavsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://opavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                            ŠETŘÍME NA ENERGIÍCH
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/opavsky"  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/komarov-kone08122017.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Koně prahli po tenise</h1>
                <p class="perex">Není to tak dávno, co strážníci opavské městské policie museli vyjíždět do Komárova. Po vozovce se totiž volně pohybovali dva koně. Upozornil na ně řidič MHD. Hlídka oba lichokopytníky nakonec nalezla na tenisových kurtech v Tovární ulici.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:35</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/komarov-kone08122017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/komarov-kone08122017.html&text=Kon%C4%9B%20prahli%20po%20tenise&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://opavsky.denik.cz/zpravy_region/komarov-kone08122017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=op-kone1208&amp;back=990187233-3279-74&amp;photo=1">
                                <img src="https://g.denik.cz/74/7e/op-kone1208_denik-630.jpg" width="630" height="473" alt="Koně byli uzavřeni na tenisovém kurtu, než si je vyzvedl jejich majitel." title="Koně byli uzavřeni na tenisovém kurtu, než si je vyzvedl jejich majitel." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Koně byli uzavřeni na tenisovém kurtu, než si je vyzvedl jejich majitel.<span>Foto: <span>MP Opava</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Po chvíli se na místo dostavil člen dobrovolných hasičů, jenž koně i jejich majitele znal. Ten však tou dobou byl u lékaře v Bruntále. Proto se společně rozhodli koně zahnat na kurt, který se dal uzavřít.</p>
<p>Majitel byl následně informován, kde má své oře hledat a z celé vzniklé situace byl velmi překvapen. Měl je totiž zabezpečené elektrickým ohradníkem a netušil, jakým způsobem se mohli dostat ven,“ komentovala tisková mluvčí Městské policie Opava Petra Wittek Stonišová.</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petr-dusek-2589.html">Petr Dušek</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:35</span>
    <a href="/diskuse/nova/ID3gJ.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/komarov-kone08122017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/komarov-kone08122017.html&text=Kon%C4%9B%20prahli%20po%20tenise&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://opavsky.denik.cz/zpravy_region/komarov-kone08122017.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: U Borové se našly lidské ostatky. Patřily německému vojákovi"  href="/zpravy_region/borova-ostatky08122017.html">
        <img src="https://g.denik.cz/74/2c/op-bolatice-kosti1208_denik-w630.jpg" width="629" height="354" alt="Kosterní pozůstatky nalezené u Borové nedaleko Bolatic na Opavsku patřily německému vojákovi." title="Kosterní pozůstatky nalezené u Borové nedaleko Bolatic na Opavsku patřily německému vojákovi.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: U Borové se našly lidské ostatky. Patřily německému vojákovi"  href="/zpravy_region/borova-ostatky08122017.html">
                
                U Borové se našly lidské ostatky. Patřily německému vojákovi
                <span class="perex">Podaří se někdy rozkrýt záhadu, kterou vydala zem u Borové nedaleko Bolatic? Odpovědi se snaží najít odborníci.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vánoční stromky: nejvíc frčí jedle a smrk" href="/zpravy_region/vanocni-stromky08122017.html">
                <img src="https://g.denik.cz/57/12/20121203-ova-prodej-stromky2_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Vánoční stromky: nejvíc frčí jedle a smrk"  href="/zpravy_region/vanocni-stromky08122017.html">Vánoční stromky: nejvíc frčí jedle a smrk</a>
                </h2>
                <div class="perex hidden">Vánoce se blíží a prodejci stromků na Opavsku jsou v pohotovosti. V příštích dnech totiž očekávají první velký nápor zákazníků.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: U mostu přes řeku Odru vznikne světelná křižovatka" href="/z-regionu/u-mostu-pres-reku-odru-vznikne-svetelna-krizovatka-20171231.html">
                <img src="https://g.denik.cz/57/46/krizovatka-internet-3krat-upr_denik-300.jpg" width="300" height="210" alt="V těchto místech vznikne světelná křižovatka pro napojení outletového centra na Hlučínskou ulici. " title="V těchto místech vznikne světelná křižovatka pro napojení outletového centra na Hlučínskou ulici. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/upravy-na-slovenske-a-hlucinske-ulici.html"><i class="fa fa-camera"></i> 3</a>

                <h2>
                    <a title="číst článek: U mostu přes řeku Odru vznikne světelná křižovatka"  href="/z-regionu/u-mostu-pres-reku-odru-vznikne-svetelna-krizovatka-20171231.html">U mostu přes řeku Odru vznikne světelná křižovatka</a>
                </h2>
                <div class="perex hidden">Výstavba outletového centra v Ostravě-Přívoze, kterému se Deník v minulých dnech věnoval, si vyžádá rozsáhlé úpravy frekventované Hlučínské ulice. Ta se má stát jediným napojením na obchodní středisko, čítající na sedmdesát obchodů, chybět nebudou restaurace, kavárny a dětské hřiště. Parkovací kapacita je osm set vozidel. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vánoce na zámku v Kravařích" href="/zpravy_region/pozvanka-kravare-vanoce-na-zamku08122017.html">
                        <img src="https://g.denik.cz/74/60/op-vanoce-kravare1206_denik-240.jpg" width="240" height="180" alt="Vánoce na zámku každoročně do Kravař přilákají spousty návštěvníků." title="Vánoce na zámku každoročně do Kravař přilákají spousty návštěvníků.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vánoce na zámku v Kravařích" href="/zpravy_region/pozvanka-kravare-vanoce-na-zamku08122017.html">Vánoce na zámku v Kravařích</a>
                </h2>
                <p>/POZVÁNKA/ Vánoce na zámku. Tak zní název tradičního programu, který bude pro návštěvníky připraven v sobotu 9. a neděli 10. prosince v prostorách Zámku Kravaře. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Do Smolkova opět míří Jim Čert" href="/kultura_region/kultura-pozvanka-jim-cert08122017.html">
                        <img src="https://g.denik.cz/35/55/certjim_koncert_denik-240.jpg" width="240" height="180" alt="Jim Čert." title="Jim Čert.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Do Smolkova opět míří Jim Čert" href="/kultura_region/kultura-pozvanka-jim-cert08122017.html">Do Smolkova opět míří Jim Čert</a>
                </h2>
                <p>/POZVÁNKA/ Konírna Slezského Gruntu ve Smolkově během nadcházející soboty přivítá slovutnou návštěvu. Ve zmíněné obecní části Háje ve Slezsku se totiž představí legendární undergroundový harmonikář Jim Čert. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Benešově se opět potkají fanoušci hry FIFA" href="/zpravy_region/pozvanka-dolben-fifa08122017.html">
                        <img src="https://g.denik.cz/74/3c/op-dolben-fifa1208_denik-240.jpg" width="240" height="180" alt="Turnaj bude probíhat od 8 do 19 hodin." title="Turnaj bude probíhat od 8 do 19 hodin.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: V Benešově se opět potkají fanoušci hry FIFA" href="/zpravy_region/pozvanka-dolben-fifa08122017.html">V Benešově se opět potkají fanoušci hry FIFA</a>
                </h2>
                <p>/POZVÁNKA/ Fanoušci fotbalové hry FIFA se sejdou v Dolním Benešově v sobotu 9. prosince. Na Xboxech si jich tam zahraje čtyřiašedesát.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lyžaři buďte ve střehu. Sezona začíná!" href="/zpravy_region/lyzovani07122017.html">
                        <img src="https://g.denik.cz/43/30/zima-lyzovani-sjezdovka-lyzari-snowboard-3-2016_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Lyžaři buďte ve střehu. Sezona začíná!" href="/zpravy_region/lyzovani07122017.html">Lyžaři buďte ve střehu. Sezona začíná!</a>
                </h2>
                <p>Opavský okres sice lyžařům nenabízí takové možnosti, jako jsou v Beskydech nebo Jeseníkách, nicméně hlavně pro příměstské lyžování zde najdeme několik areálů.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vanocni-stromky08122017.html" class="img-l"><img src="https://g.denik.cz/57/12/20121203-ova-prodej-stromky2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/vanocni-stromky08122017.html" class="text-r">
                    Vánoční stromky: nejvíc frčí jedle a smrk
                    <span>Vánoce se blíží a prodejci stromků na Opavsku jsou v pohotovosti. V…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/borova-ostatky08122017.html" class="img-l"><img src="https://g.denik.cz/74/2c/op-bolatice-kosti1208_denik-100.jpg" width="100" height="56" alt="Kosterní pozůstatky nalezené u Borové nedaleko Bolatic na Opavsku patřily německému vojákovi." title="Kosterní pozůstatky nalezené u Borové nedaleko Bolatic na Opavsku patřily německému vojákovi."></a>
                <a href="/zpravy_region/borova-ostatky08122017.html" class="text-r">
                    U Borové se našly lidské ostatky. Patřily německému vojákovi
                    <span>Podaří se někdy rozkrýt záhadu, kterou vydala zem u Borové nedaleko…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pozvanka-kravare-vanoce-na-zamku08122017.html" class="img-l"><img src="https://g.denik.cz/74/60/op-vanoce-kravare1206_denik-100.jpg" width="100" height="75" alt="Vánoce na zámku každoročně do Kravař přilákají spousty návštěvníků." title="Vánoce na zámku každoročně do Kravař přilákají spousty návštěvníků."></a>
                <a href="/zpravy_region/pozvanka-kravare-vanoce-na-zamku08122017.html" class="text-r">
                    Vánoce na zámku v Kravařích
                    <span>/POZVÁNKA/ Vánoce na zámku. Tak zní název tradičního programu, který bude…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pozvanka-dolben-fifa08122017.html" class="img-l"><img src="https://g.denik.cz/74/3c/op-dolben-fifa1208_denik-100.jpg" width="100" height="75" alt="Turnaj bude probíhat od 8 do 19 hodin." title="Turnaj bude probíhat od 8 do 19 hodin."></a>
                <a href="/zpravy_region/pozvanka-dolben-fifa08122017.html" class="text-r">
                    V Benešově se opět potkají fanoušci hry FIFA
                    <span>/POZVÁNKA/ Fanoušci fotbalové hry FIFA se sejdou v Dolním Benešově v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/lyzovani07122017.html" class="img-l"><img src="https://g.denik.cz/43/30/zima-lyzovani-sjezdovka-lyzari-snowboard-3-2016_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/lyzovani07122017.html" class="text-r">
                    Lyžaři buďte ve střehu. Sezona začíná!
                    <span>Opavský okres sice lyžařům nenabízí takové možnosti, jako jsou v Beskydech…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24817-udelejme-si-ve-svetle-jasno/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/fd34b8c5d5e1c89c6e19c44c819e4bd3.jpg" alt="Udělejme si ve světle jasno"></div>
                <div class="text">Udělejme si ve světle jasno</div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24770-s-tepelnym-zaricem-si-prodlouzite-leto/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/5a121620d30e204b50a876e81fed3b9e.jpg" alt="S tepelným zářičem si prodloužíte léto "></div>
                <div class="text">S tepelným zářičem si prodloužíte léto </div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Poznáte muže na snímcích?" href="/galerie/poznate-muze-na-snimcich2017.html?photo=2">
                    <img src="https://g.denik.cz/57/c7/ostrava-policie-napadeni-cizincu-03_denik-100.jpg" width="68" height="75" alt="Poznáte muže na snímcích?" title="Poznáte muže na snímcích?">
                </a>
                <a title="číst článek: Poznáte muže na snímcích?" class="video-text" href="/galerie/poznate-muze-na-snimcich2017.html?photo=2">
                    <div class="title">video</div>
                    Poznáte muže na snímcích?
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Úpravy na Slovenské a Hlučínské ulici" href="/galerie/upravy-na-slovenske-a-hlucinske-ulici.html?photo=1">
                            <img src="https://g.denik.cz/57/46/krizovatka-internet-3krat-upr_denik-100.jpg" width="100" height="70" alt="V těchto místech vznikne světelná křižovatka pro napojení outletového centra na Hlučínskou ulici. " title="V těchto místech vznikne světelná křižovatka pro napojení outletového centra na Hlučínskou ulici. ">
                        </a>
                        <a title="číst článek: Úpravy na Slovenské a Hlučínské ulici" class="video-text" href="/galerie/upravy-na-slovenske-a-hlucinske-ulici.html?photo=1">
                            <div class="title">galerie</div>
                            Úpravy na Slovenské a Hlučínské ulici
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=opavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FFabia%2FFabia-1-2-HTP-Hatchback-15083988087660.html%3Fd_op%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dopavsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/22551/28964/16759/0/15083968942551/images/m15083988087660.jpg" alt="Škoda Fabia">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Fabia</div>
                    <div class="date">rok 2012</div>
                    <div class="price">149 900,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=opavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FZafira%2FZafira-1-8-16V-AUT-Van-Minibus-15126160107863013.html%3Fd_op%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dopavsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/22551/28964/16759/0/15083968942551/images/m15126160107863013.jpg" alt="Opel Zafira">
                </div>
                <div class="right">
                    <div class="title-car">Opel Zafira</div>
                    <div class="date">rok 2006</div>
                    <div class="price">125 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=opavsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FOpel%2FMeriva%2FMeriva-1-4-16V-COS-Kombi-15083992283642445.html%3Fd_op%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dopavsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/22551/28964/16759/0/15083968942551/images/m15083992283642445.jpg" alt="Opel Meriva">
                </div>
                <div class="right">
                    <div class="title-car">Opel Meriva</div>
                    <div class="date">rok 2006</div>
                    <div class="price">75 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kila-jsou-nadobro-pryc-dnes-byste-filmoveho-metracka-ani-za-nic-nepoznali-20171206.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/be/metracek-marketa-svetlikova_denik-100.jpg" width="100" height="56" alt="Z filmu Metráček se stal doslova kult." title="Z filmu Metráček se stal doslova kult."></a>
        <a href="https://sip.denik.cz/celebrity/kila-jsou-nadobro-pryc-dnes-byste-filmoveho-metracka-ani-za-nic-nepoznali-20171206.html" target="_blank">Kila jsou nadobro pryč! Dnes byste filmového Metráčka ani za nic NEPOZNALI</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vlastik-plaminek-vyvestil-budoucnost-jardu-jagrovi-veronika-ma-sladke-tajemstvi-20171208.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b4/vlastik-plaminek-jaromir-jagr-veronika-koprivova_denik-100.jpg" width="100" height="56" alt="Copak asi tak hrdličky čeká v roce 2018?" title="Copak asi tak hrdličky čeká v roce 2018?"></a>
        <a href="https://sip.denik.cz/celebrity/vlastik-plaminek-vyvestil-budoucnost-jardu-jagrovi-veronika-ma-sladke-tajemstvi-20171208.html" target="_blank">Vlastík Plamínek VYVĚŠTIL budoucnost Jardu Jágrovi: Veronika má sladké tajemství</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/umeni-nebo-odpornost-britsky-umelec-upravuje-animaky-v-hororove-postavy-20171218.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e9/perex-animovane-filmy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/umeni-nebo-odpornost-britsky-umelec-upravuje-animaky-v-hororove-postavy-20171218.html" target="_blank">ANIMÁKY v reálném světě! Roztomilost vystřídala ČIRÁ HRŮZA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/navody-jsou-pro-blbce-21-trotlu-co-nejsou-schopni-fungovat-ve-svete-samostatne-20171204.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/29/perex-doingwrong_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/navody-jsou-pro-blbce-21-trotlu-co-nejsou-schopni-fungovat-ve-svete-samostatne-20171204.html" target="_blank">Takhle to nepatří! Vtipné &quot;omyly&quot;, co vylepší celý váš den</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nahe-snimky-prsate-hvezdy-serialu-2-socky-to-proste-musite-videt-20171207.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c6/kat-dennings-naha_denik-100.jpg" width="100" height="56" alt='Kat trochu vyvenčila "kůzlátka" a chlapi po celém světě mají důvod k radosti...' title='Kat trochu vyvenčila "kůzlátka" a chlapi po celém světě mají důvod k radosti...'></a>
        <a href="https://sip.denik.cz/celebrity/nahe-snimky-prsate-hvezdy-serialu-2-socky-to-proste-musite-videt-20171207.html" target="_blank">NAHÉ SNÍMKY PRSATÉ HVĚZDY seriálu &quot;2 socky&quot;! To prostě musíte vidět!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/nejmene-dva-studenty-zabil-strelec-na-americke-skole-sam-je-mrtvy.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Nejméně dva studenty zabil střelec na americké škole, sám je mrtvý" title="Nejméně dva studenty zabil střelec na americké škole, sám je mrtvý" src="https://g.denik.cz/s/rss/67bfb660f6b7348e01fa91554361e481.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/nejmene-dva-studenty-zabil-strelec-na-americke-skole-sam-je-mrtvy.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Nejméně dva studenty zabil střelec na americké škole, sám je mrtvý</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sledujte-zive-kdo-se-stane-ceskym-mistrem-v-piskvorkach.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/3de523c3f4c3a05e0a566e5ded89e66e.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sledujte-zive-kdo-se-stane-ceskym-mistrem-v-piskvorkach.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">SLEDUJTE ŽIVĚ: Kdo se stane českým mistrem v piškvorkách?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/divoka-jizda-nadrzeny-parecek-si-to-rozdaval-ve-vysoke-rychlosti.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/922c012b087185df095e5864336df267.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/divoka-jizda-nadrzeny-parecek-si-to-rozdaval-ve-vysoke-rychlosti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Divoká jízda! Nadržený páreček si to rozdával ve vysoké rychlosti!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/511444/moderator-zazraku-prirody-maros-kramar-rozvod-po-17-letech-manzelstvi.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/1440b19118b9204a02acb23db5e5962c.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/511444/moderator-zazraku-prirody-maros-kramar-rozvod-po-17-letech-manzelstvi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Moderátor Zázraků přírody Maroš Kramár: Rozvod po 17 letech manželství?!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-praha-praha-krimi/511433/milionova-loupez-v-sape-pachatel-rozbil-okenko-u-auta-a-odnesl-si-igelitky-napechovane-penezi.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/d15244c38c54af1ccf5fd085d3174ff9.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-praha-praha-krimi/511433/milionova-loupez-v-sape-pachatel-rozbil-okenko-u-auta-a-odnesl-si-igelitky-napechovane-penezi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Milionová loupež v Sapě! Pachatel rozbil okénko u auta a odnesl si igelitky napěchované penězi</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/mladsi-o-deset-let-tyto-potraviny-vam-pomohou-zastavit-starnuti-vazne-to-funguje-35746.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Mladší o deset let? Tyto POTRAVINY vám pomohou ZASTAVIT STÁRNUTÍ. Vážně to funguje!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ef242c596110a96d3f5e50d0961f42c3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/mladsi-o-deset-let-tyto-potraviny-vam-pomohou-zastavit-starnuti-vazne-to-funguje-35746.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Mladší o deset let? Tyto POTRAVINY vám pomohou ZASTAVIT STÁRNUTÍ. Vážně to funguje!" target="_blank">Mladší o deset let? Tyto POTRAVINY vám pomohou ZASTAVIT STÁRNUTÍ.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/meghan-markle-jak-vypadala-na-sve-prvni-svatbe-a-na-jake-telo-sbalila-prince-harryho-36478.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Meghan Markle: Jak vypadala NA SVÉ PRVNÍ SVATBĚ a na jaké TĚLO SBALILA PRINCE HARRYHO" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/46dcf74046da6c6c870e672c6ffde34b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/meghan-markle-jak-vypadala-na-sve-prvni-svatbe-a-na-jake-telo-sbalila-prince-harryho-36478.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Meghan Markle: Jak vypadala NA SVÉ PRVNÍ SVATBĚ a na jaké TĚLO SBALILA PRINCE HARRYHO" target="_blank">Meghan Markle: Jak vypadala NA SVÉ PRVNÍ SVATBĚ a na jaké TĚLO…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/vyberte-vanocni-darky-podle-znameni-hvezd-35503.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vyberte VÁNOČNÍ DÁRKY podle ZNAMENÍ HVĚZD" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ebb426cabbe875779c9a57bd6d5b258c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/vyberte-vanocni-darky-podle-znameni-hvezd-35503.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vyberte VÁNOČNÍ DÁRKY podle ZNAMENÍ HVĚZD" target="_blank">Vyberte VÁNOČNÍ DÁRKY podle ZNAMENÍ HVĚZD</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/timhle-nas-rodice-prudili-a-ona-je-to-pravda-aneb-13-rad-ktere-je-dobre-poslouchat-36469.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tímhle nás rodiče PRUDILI a ona je to PRAVDA aneb 13 RAD, které je dobré POSLOUCHAT!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0b6083b4bf47b8403a4a6cc52a54dafa.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/timhle-nas-rodice-prudili-a-ona-je-to-pravda-aneb-13-rad-ktere-je-dobre-poslouchat-36469.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tímhle nás rodiče PRUDILI a ona je to PRAVDA aneb 13 RAD, které je dobré POSLOUCHAT!" target="_blank">Tímhle nás rodiče PRUDILI a ona je to PRAVDA aneb 13 RAD, které je…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/napoveda-aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/komarov-kone08122017.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://www.dotyk.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk.cz"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2017, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Array.prototype.includes"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1512653528.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1512650895.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1512653528.js"></script>


</body>
</html>
