
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://opavsky.denik.cz/zpravy_region/obchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html",
            "name": "www.denik.cz",
            "headline": "Obchvat Krnova je těsně před otevřením. Stavba ale vyvolává několik otázek",
            "description": "Obchvat Krnova za miliardu korun je těsně před dokončením, i tak se ale stále řeší několik sporných bodů, například případné kruhové objezdy či snižování rychlosti. Místo teď ještě slouží Krnovanům jako luxusní cyklostezka a pěší promenáda. Ve čtvrtek 30. září už bude patřit jen řidičům",
            "articleBody":
                    "Kam v Krnově na výlet? Na obchvat! Než si ho zaberou řidiči. V pondělí 27. září už došlo ke změně přednosti v jízdě na křižovatkách s obchvatem v ulicích Hlubčické a Petrovické. Podle informací…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/75/f9/obchvat-krnov-09_denik-630-16x9.jpg",
                "description":"Obchvat Krnova těsně před otevřením. Září 2021.",
                "name":"Obchvat Krnova těsně před otevřením. Září 2021."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/OpavskyDenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-29T11:35:00+02:00",
            "dateModified": "2021-09-29T11:37:18+02:00",
            "datePublished": "2021-09-29T11:35:00+02:00",
            "keywords": "null",
            "genre": "Opavsko",
            "author": {
                "@type": "Person",
                "name": "František Kuba"
            },
            "editor": {
                "@type": "Person",
                "name": "František Kuba"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://opavsky.denik.cz/zpravy_region/obchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Opavský a hlučínský deník",
                "item": "https:\/\/opavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Opavsko",
                "item": "https:\/\/opavsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Obchvat Krnova je těsně před otevřením. Stavba ale vyvolává několik otázek",
                "item": "https:\/\/opavsky.denik.cz\/zpravy_region\/obchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Obchvat Krnova je těsně před otevřením. Stavba ale vyvolává několik otázek - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Obchvat Krnova za miliardu korun je těsně před dokončením, i tak se ale stále řeší několik sporných bodů, například případné kruhové objezdy či snižování…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://opavsky.denik.cz/zpravy_region/obchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001633015686/build/js/test-cache.js" defer></script>




    <meta name="author" content="František Kuba">


	<meta property="og:site_name" content="Opavský a hlučínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://opavsky.denik.cz/zpravy_region/obchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html">
	<meta property="og:title" content="Obchvat Krnova je těsně před otevřením. Stavba ale vyvolává několik otázek">
	<meta property="og:description" content="Obchvat Krnova za miliardu korun je těsně před dokončením, i tak se ale stále řeší několik sporných bodů, například případné kruhové objezdy či snižování rychlosti. Místo teď ještě slouží Krnovanům jako luxusní cyklostezka a pěší promenáda. Ve čtvrtek 30. září už bude patřit jen řidičům">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Obchvat Krnova je těsně před otevřením. Stavba ale vyvolává několik otázek">
	<meta name="twitter:description" content="Obchvat Krnova za miliardu korun je těsně před dokončením, i tak se ale stále řeší několik sporných bodů, například případné kruhové objezdy či snižování rychlosti. Místo teď ještě slouží Krnovanům jako luxusní cyklostezka a pěší promenáda. Ve čtvrtek 30. září už bude patřit jen řidičům">
	<meta property="og:image" content="https://g.denik.cz/75/f9/obchvat-krnov-09_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Obchvat Krnova těsně před otevřením. Září 2021.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/75/f9/obchvat-krnov-09_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/75/f9/obchvat-krnov-09_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta property="article:published_time" content="2021-09-29T11:35:00+02:00">
    <meta property="article:modified_time" content="2021-09-29T11:35:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1633002291.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001633015686/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866155.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1633002291.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866155.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632489163.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;opavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;opavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;opavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fobchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fobchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://opavsky.denik.cz/zpravy_region/obchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div id="js-counter" class="volby-counter"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://opavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://opavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://opavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://opavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://opavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://opavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://opavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://opavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://opavsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://opavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;opavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/zpravy_region/obchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://opavsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_opavsko', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Opavsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://opavsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://opavsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://opavsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://opavsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://opavsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://opavsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2022-schvaleno.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Obchvat Krnova je těsně před otevřením. Stavba ale vyvolává několik otázek</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">29.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/57/a5/frantisek-fidel-kuba-2020_denik-75-1x1.png" width="75" height="75" alt="František Kuba" title="František Kuba" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/57/a5/frantisek-fidel-kuba-2020_denik-75-1x1.png 1x, https://g.denik.cz/57/a5/frantisek-fidel-kuba-2020_denik-75-1x1&#64;2x.png 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/frantisek-kuba-672.html">
                            <span class="article-info__author-name">
                                František
                                Kuba
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                            <a class="article-info__author-write" href="/autor/frantisek-kuba-672.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/obchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/obchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html&text=Obchvat%20Krnova%20je%20t%C4%9Bsn%C4%9B%20p%C5%99ed%20otev%C5%99en%C3%ADm.%20Stavba%20ale%20vyvol%C3%A1v%C3%A1%20n%C4%9Bkolik%20ot%C3%A1zek&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fobchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html&subject=Obchvat%20Krnova%20je%20t%C4%9Bsn%C4%9B%20p%C5%99ed%20otev%C5%99en%C3%ADm.%20Stavba%20ale%20vyvol%C3%A1v%C3%A1%20n%C4%9Bkolik%20ot%C3%A1zek">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Obchvat Krnova za miliardu korun je těsně před dokončením, i tak se ale stále řeší několik sporných bodů, například případné kruhové objezdy či snižování rychlosti. Místo teď ještě slouží Krnovanům jako luxusní cyklostezka a pěší promenáda. Ve čtvrtek 30. září už bude patřit jen řidičům</p>

<div class="article-multimedium">
        <a href="/galerie/obchvat-krnova-tesne-pred-otevrenim-zari-2021.html?photo=1&amp;back=2714396835-3279-74">
            <img src="https://g.denik.cz/75/f9/obchvat-krnov-09_denik-630-16x9.jpg" width="630" height="354" alt="Obchvat Krnova těsně před otevřením. Září 2021." title="Obchvat Krnova těsně před otevřením. Září 2021." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/75/f9/obchvat-krnov-09_denik-630-16x9.jpg 1x, https://g.denik.cz/75/f9/obchvat-krnov-09_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/obchvat-krnova-tesne-pred-otevrenim-zari-2021.html?back=2714396835-3279-74&amp;photo=2">
                            <img src="https://g.denik.cz/75/ae/obchvat-krnov-07_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/75/ae/obchvat-krnov-07_denik-150-3x2.jpg 1x, https://g.denik.cz/75/ae/obchvat-krnov-07_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/obchvat-krnova-tesne-pred-otevrenim-zari-2021.html?back=2714396835-3279-74&amp;photo=3">
                            <img src="https://g.denik.cz/75/ba/obchvat-krnov_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/75/ba/obchvat-krnov_denik-150-3x2.jpg 1x, https://g.denik.cz/75/ba/obchvat-krnov_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/obchvat-krnova-tesne-pred-otevrenim-zari-2021.html?back=2714396835-3279-74&amp;photo=4">
                            <img src="https://g.denik.cz/75/b5/obchvat-krnov-21_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/75/b5/obchvat-krnov-21_denik-150-3x2.jpg 1x, https://g.denik.cz/75/b5/obchvat-krnov-21_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/obchvat-krnova-tesne-pred-otevrenim-zari-2021.html?back=2714396835-3279-74&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>47 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Obchvat Krnova těsně před otevřením. Září 2021.
        <span class="description-autor">
             | 
            Foto: Deník/František Kuba
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Kam v Krnově na výlet? Na obchvat! Než si ho zaberou řidiči. V pondělí 27. září už došlo ke změně přednosti v jízdě na křižovatkách s obchvatem v ulicích Hlubčické a Petrovické. Podle informací Ředitelství silnic a dálnic první řidiči otestují obchvat 30. září, kdy bude uveden do zkušebního provozu. Spuštění plného provozu se očekává v prosinci.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://bruntalsky.denik.cz/zpravy_region/obchvat-krnova-krizovatky-jsou-nebezpecne-chceme-kruhace-20210820.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/75/86/krnov-obchvat-znacky-01_denik-150-3x2.jpg" width="150" height="100" alt="Obchvat Krnova byl osazený dopravními značkami, které autům umožní projet městem devadesátikilometrovou rychlostí. Krnované si příliš pozdě uvědomili, co je čeká na  průsečíkových křižovatkách s Hlubčickou a Petrovickou ulicí." title="Obchvat Krnova byl osazený dopravními značkami, které autům umožní projet městem devadesátikilometrovou rychlostí. Krnované si příliš pozdě uvědomili, co je čeká na  průsečíkových křižovatkách s Hlubčickou a Petrovickou ulicí." loading="lazy" srcset="https://g.denik.cz/75/86/krnov-obchvat-znacky-01_denik-150-3x2.jpg 1x, https://g.denik.cz/75/86/krnov-obchvat-znacky-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Obchvat Krnova: křižovatky jsou nebezpečné, chceme kruháče!</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Během projekčních příprav dopravní řešení krnovského obchvatu kritizovala pouze strana Zelených, zahrádkáři, obyvatelé Chomýže, Petrovické a Hlubčické ulice, ale vedení města Krnova vždy plně stálo za dopravním řešením projektantů ŘSD. Pokud by auta po obchvatu opravdu jezdila navrženou devadesátikilometrovou rychlostí, mají zejména řidiči z Petrovické a Hlubčické ulice obavy, že nestihnou během pár sekund správně reagovat na nebezpečné situace v křižovatce. Obávají se, že v dopravní špičce vůbec nebude možné projet Petrovickou a Hlubčickou ulicí přes obchvat.</p>
<h2 class="pseudo-h3">Kruhové objezdy. Aspoň provizorní</h2>
<p>Teprve po komunálních volbách v roce 2018 se postoj krnovské radnice začal měnit. Starosta Krnova Tomáš Hradil konzultoval sporné průsečíkové křižovatky s dopravnímu experty ČVUT. Vyvíjí snahu o dodatečné vybudování kruhových objezdů právě na potenciálně nebezpečných křižovatkách s Petrovickou a Hlubčickou ulicí. Zpočátku by podle něj mohly být na obchvatu aspoň provizorní kruháče.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://bruntalsky.denik.cz/zpravy_region/jedine-vidle-ktere-si-zapichnete-do-krku-takto-slavili-svatek-na-bruntalsku-2021.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/75/7b/lichnov-muzeum-vidli-26_denik-150-3x2.jpg" width="150" height="100" alt="Lichnov 28. září 2021. Svatováclavské čepování v Muzeu vidlí oživilo legendu o zrodu vídeňského ležáku Vidle." title="Lichnov 28. září 2021. Svatováclavské čepování v Muzeu vidlí oživilo legendu o zrodu vídeňského ležáku Vidle." loading="lazy" srcset="https://g.denik.cz/75/7b/lichnov-muzeum-vidli-26_denik-150-3x2.jpg 1x, https://g.denik.cz/75/7b/lichnov-muzeum-vidli-26_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Jediné vidle, které si zapíchnete do krku. Takto slavili svátek na Bruntálsku</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Za několik málo dnů přivítá obchvat Krnova své první řidiče. My už se delší čas díváme dál. Zastupitelům a členům dopravní komise prezentoval své výstupy tým pana docenta Jiřího Čarského z Ústavu dopravních systémů ČVUT,“ informoval starosta Krnova Tomáš Hradil s tím, že kromě změny průsečíkových křižovatek na kruhové objezdy na obchvatu se jedná o celý soubor navržených dopravních řešení pro budoucnost města Krnova.</p>
<h2 class="pseudo-h3">Požadavek snížení rychlosti</h2>
<p>"Radnice chce snížit rychlost na 50 kilometrů v hodině u dvou ze tří křižovatek. Čeká se na stanovisko dopravní policie, ta k podobným změnám dává pouze doporučení. Krnovský obchvat se připravuje asi dvacet let, cena za osmikilometrový úsek přesáhne miliardu korun.</p>
<p>Minimálně tisíce aut denně budou projíždět po dokončovaném obchvatu Krnova. Namísto původně očekávané devadesátky bude rychlost místy snížena na 50 kilometrů v hodině. Nejde ale jen o křižovatku s Hlubčickou ulicí. Krajští dopravní policisté prověřovali na výzvu města a investora celou osmikilometrovou trasu," informovalo ŘSD veřejnost na webu krnovskyobchvat.cz o výsledku jednání s krnovskou radnicí.</p>
<p>„Jedná se například o doporučení ke snížení rychlosti jízdy na vytížených křižovatkách, a to ulic Hlubčická a Petrovická. Dále bylo doporučeno, aby byla snížena rychlost i v místech, kde nebyla doposud instalována kovová svodidla,“ řekl mluvčí policie René Černohorský.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://bruntalsky.denik.cz/zpravy_region/krnovan-laka-turisty-na-sri-lanku-jidelnim-listkem-v-cestine-20210927.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/75/72/krnov-sri-lanka-korinek-prednaska-16_denik-150-3x2.jpg" width="150" height="100" alt="Vladimír Kořínek v pátek 1. října v 18.30 hodin pořádá v Krnově přednášku s názvem Srí lanky, perla indického oceánu." title="Vladimír Kořínek v pátek 1. října v 18.30 hodin pořádá v Krnově přednášku s názvem Srí lanky, perla indického oceánu." loading="lazy" srcset="https://g.denik.cz/75/72/krnov-sri-lanka-korinek-prednaska-16_denik-150-3x2.jpg 1x, https://g.denik.cz/75/72/krnov-sri-lanka-korinek-prednaska-16_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Krnovan na Srí Lance. Vybudoval turistický resort, zve tam na smažák i na slony</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Potvrdil, že policejní stanovisko není závazné, jen doporučující. Argumenty, že pokud nebude na celém obchvatu devadesátikilometrová rychlost, tak ztrácí smysl, vedení Krnova odmítá.</p>
<p>„Ve zbytku celé té osmikilometrové trasy bude rychlost vyšší. A i kdyby byla padesátka po celém úseku - zkuste si projet padesátkou přes centrum města a zkuste si projet padesátkou po obchvatu. Zjistíte, že mnohem rychlejší bude obchvat,“ uvedl Hradil k požadavkui na snížení rychlosti. Radnice také stále nevzdává snahu o vybudování kruhových objezdů právě na potenciálně nebezpečných křižovatkách.</p>
<h2 class="pseudo-h3">Proč to řeší až teď</h2>
<p>„Teď budou řešit to, že na obchvatu v křížení s Hlubčikou udělají kruháč. Tohle říkalo spoustu lidí ještě před započetím stavby, ale to by se muselo lidem naslouchat. Ještě to není ani otevřený a bude se to opět bourat a předělávat,“ komentoval starostovu iniciativu jeden z diskutujících na facebooku.</p>
<p>„Provoz nebude tak drastický, když nejvíc kamionů jezdí po Partyzánské od Bruntálu. Některé všetečné jazyky říkají, že ten obchvat je udělaný spíš pro lufťáky co jezdí z Ostravy na Jeseníky,“ přidal se v diskusi další.</p>
<p>Obchvat Krnova postavilo sdružení firem Silnice.CZ a řecké Aktor Ate. Česko-řecké sdružení nabídlo v soutěži nejnižší cenu: 948,9 milionu korun bez DPH.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplatitelům zobrazujeme méně reklamy a nabízíme jim více čtení. V&nbsp;říjnu navíc k&nbsp;vybraným předplatným zdarma e-průvodce Zázračné Česko.<br>Předplaťte si Deník.cz.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Podejte zemi pomocnou ruku'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=105">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">29.9.2021</span>
    
    <a href="/diskuse/nova/obchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/obchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/obchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html&text=Obchvat%20Krnova%20je%20t%C4%9Bsn%C4%9B%20p%C5%99ed%20otev%C5%99en%C3%ADm.%20Stavba%20ale%20vyvol%C3%A1v%C3%A1%20n%C4%9Bkolik%20ot%C3%A1zek&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fobchvat-krnova-je-tesne-pred-otevrenim-stavba-ale-vyvolava-nekolik-otazek-202109.html&subject=Obchvat%20Krnova%20je%20t%C4%9Bsn%C4%9B%20p%C5%99ed%20otev%C5%99en%C3%ADm.%20Stavba%20ale%20vyvol%C3%A1v%C3%A1%20n%C4%9Bkolik%20ot%C3%A1zek">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Krnov" href="/tagy/krnov-976.html">Krnov, </a></li>
                    <li><a title="Štítek: kruhový objezd" href="/tagy/kruhovy-objezd-5537.html">kruhový objezd, </a></li>
                    <li><a title="Štítek: Ředitelství silnic a dálnic" href="/tagy/reditelstvi-silnic-a-dalnic-247.html">Ředitelství silnic a dálnic, </a></li>
                    <li><a title="Štítek: Volby do zastupitelstev obcí v Česku" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html">Volby do zastupitelstev obcí v Česku, </a></li>
                    <li><a title="Štítek: České vysoké učení technické v Praze" href="/tagy/ceske-vysoke-uceni-technicke-v-praze-18.html">České vysoké učení technické v Praze, </a></li>
                    <li><a title="Štítek: Chomýž" href="/tagy/chomyz-15317.html">Chomýž, </a></li>
                    <li><a title="Štítek: Facebook" href="/tagy/facebook-465.html">Facebook</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="687516414,660750713,246907324,2076529982,3514851533,746939179,3144408630,3143980586,3782471340"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/jak-vyuzit-evropske-penize-na-transformaci-kraje-jsou-tu-nove-moznosti-20210930.html"  title="číst článek: Jak využít evropské peníze na transformaci kraje? Jsou tu nové možnosti" tabindex="-1" >
        <img src="https://g.denik.cz/57/0b/2ldoraction_denik-210-3x2.jpg" width="210" height="140" alt="Na dnešní konferenci představili zástupci resortních ministerstev možnosti, jak využít evropské peníze na transformaci kraje." title="Na dnešní konferenci představili zástupci resortních ministerstev možnosti, jak využít evropské peníze na transformaci kraje." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/0b/2ldoraction_denik-210-3x2.jpg 1x, https://g.denik.cz/57/0b/2ldoraction_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vizualizace-projektu-pro-ms-kraj.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/jak-vyuzit-evropske-penize-na-transformaci-kraje-jsou-tu-nove-moznosti-20210930.html"  >
            <h3 class="box-article-title fs20">Jak využít evropské peníze na transformaci kraje? Jsou tu nové možnosti</h3>
            Téměř jeden bilion korun ‚přiteče‘ do Česka v průběhu následujících sedmi let z Evropské unie. Na…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/pribeh-bazanta-evzena-z-larysova-20210929.html"  title="číst článek: Sražený bažant Evžen má v obci svůj pomník, místní usilují o snížení rychlosti" tabindex="-1" >
        <img src="https://g.denik.cz/75/5e/bazant-evzen-larysov-202109-05_denik-210-3x2.jpg" width="210" height="140" alt="Tragická smrt bažanta Evžena pod koly auta a časté bouračky vedou obyvatele Láryšova k požadavku na zpomalovací prvky na silnici." title="Tragická smrt bažanta Evžena pod koly auta a časté bouračky vedou obyvatele Láryšova k požadavku na zpomalovací prvky na silnici." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/75/5e/bazant-evzen-larysov-202109-05_denik-210-3x2.jpg 1x, https://g.denik.cz/75/5e/bazant-evzen-larysov-202109-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/bazant-evzen-larysov-202109.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/pribeh-bazanta-evzena-z-larysova-20210929.html"  >
            <h3 class="box-article-title fs20">Sražený bažant Evžen má v obci svůj pomník, místní usilují o snížení rychlosti</h3>
            /FOTOGALERIE/ Bažant Evžen byl váženým obyvatelem Láryšova, malé obce na Krnovsku, kde žijí…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/rozloucili-jsme-se-38-tyden-20210929.html"  title="číst článek: Rozloučili jsme se - 38. týden" tabindex="-1" >
        <img src="https://g.denik.cz/24/24/nove-dvory-hrbitov-hrob-jaro-2021-9_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/24/nove-dvory-hrbitov-hrob-jaro-2021-9_denik-210-3x2.jpg 1x, https://g.denik.cz/24/24/nove-dvory-hrbitov-hrob-jaro-2021-9_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/rozloucili-jsme-se-38-tyden.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 16
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/rozloucili-jsme-se-38-tyden-20210929.html"  >
            <h3 class="box-article-title fs20">Rozloučili jsme se - 38. týden</h3>
            Vážení čtenáři, přinášíme informační servis o zesnulých v okrese Opava.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021-osobnosti/andrej-babis-rozhovor-volby-20210930.html"  title="číst článek: Andrej Babiš: Chci zrušit Evropský parlament" tabindex="-1" >
        <img src="https://g.denik.cz/1/6a/rozhovor-andrej-babis-ano-24_denik-210-3x2.jpg" width="210" height="140" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/6a/rozhovor-andrej-babis-ano-24_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6a/rozhovor-andrej-babis-ano-24_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/premier-andrej-babis-05.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-osobnosti/andrej-babis-rozhovor-volby-20210930.html"  >
            <h3 class="box-article-title fs20">Andrej Babiš: Chci zrušit Evropský parlament</h3>
            Jediná strana, s níž Andrej Babiš nebude po volbách vyjednávat o případné vládě, jsou Piráti. V…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/legiovlak-ostrava-svinov-202109.html"  title="číst článek: OBRAZEM: Legiovlak stojí v Ostravě, historie na kolejích je k vidění ve Svinově" tabindex="-1" >
        <img src="https://g.denik.cz/57/a0/ostrava-svinov-legiovlak-legionari-06_denik-210-3x2.jpg" width="210" height="140" alt="Replika vojenského vlaku, s nímž jeli českoslovenští legionáři v letech 1918-1920 po Transsibiřské magistrále do Vladivostoku, nádraží Ostrava-Svinov, 30. září 2021." title="Replika vojenského vlaku, s nímž jeli českoslovenští legionáři v letech 1918-1920 po Transsibiřské magistrále do Vladivostoku, nádraží Ostrava-Svinov, 30. září 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/a0/ostrava-svinov-legiovlak-legionari-06_denik-210-3x2.jpg 1x, https://g.denik.cz/57/a0/ostrava-svinov-legiovlak-legionari-06_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/legiovlak-v-ostrave202109.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 26
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/legiovlak-ostrava-svinov-202109.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Legiovlak stojí v Ostravě, historie na kolejích je k vidění ve Svinově</h3>
            /FOTOGALERIE/ Pojízdné Muzeum Československých legií, odboje i Armády České republiky dorazilo do…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/kultura_region/vecernicek-a-jine-pohadky-obsadily-svet-techniky-v-dolnich-vitkovicich-20210929.html"  title="číst článek: Unikátní výstava v Ostravě: Dolní Vítkovice patří Večerníčku a jeho pohádkám" tabindex="-1" >
        <img src="https://g.denik.cz/57/54/vystava-vecernicek-a-kralovstvi-pohadek-15_denik-210-3x2.jpg" width="210" height="140" alt="Výstava Večerníček a království pohádek v Dolních Vítkovicích v Ostravě, 29. září 2021." title="Výstava Večerníček a království pohádek v Dolních Vítkovicích v Ostravě, 29. září 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/54/vystava-vecernicek-a-kralovstvi-pohadek-15_denik-210-3x2.jpg 1x, https://g.denik.cz/57/54/vystava-vecernicek-a-kralovstvi-pohadek-15_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vystava-vecernicek-v-ostrave202109.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 31
        </a>

        </div>
        <a class="box-article-perex fs16" href="/kultura_region/vecernicek-a-jine-pohadky-obsadily-svet-techniky-v-dolnich-vitkovicich-20210929.html"  >
            <h3 class="box-article-title fs20">Unikátní výstava v Ostravě: Dolní Vítkovice patří Večerníčku a jeho pohádkám</h3>
            /FOTOGALERIE/ Ve Velkém světě techniky v areálu Dolních Vítkovic bude od soboty přístupná nová…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/kalouskova-obsese-babisem-20210930.html"  title="číst článek: Kalouskova obsese Babišem" tabindex="-1" >
        <img src="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg" width="210" height="140" alt="Premiér Andrej Babiš" title="Premiér Andrej Babiš" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4c/praha-rozhovor-babis-101-14_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/kalouskova-obsese-babisem-20210930.html"  >
            <h3 class="box-article-title fs20">Kalouskova obsese Babišem</h3>
            Andrej Babiš reaguje na článek Miroslava Kalouska, ve kterém autor kritizuje zdražování a zadluženost země
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/ctenar-reporter/obrazem-babi-leto-v-luhacovicich-navstivte-krasne-a-pohodove-mesto-20210918.html"  title="číst článek: OBRAZEM: Babí léto v Luhačovicích. Navštivte krásné a pohodové město" tabindex="-1" >
        <img src="https://g.denik.cz/55/24/20210914-134143_denik-210-3x2.jpg" width="210" height="140" alt="Babí léto v Luhačovicích." title="Babí léto v Luhačovicích." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/24/20210914-134143_denik-210-3x2.jpg 1x, https://g.denik.cz/55/24/20210914-134143_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/babi-leto-v-luhacovicich.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/obrazem-babi-leto-v-luhacovicich-navstivte-krasne-a-pohodove-mesto-20210918.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Babí léto v Luhačovicích. Navštivte krásné a pohodové město</h3>
            Jestli přemýšlíte, kam byste vyrazili v tomto krásném babím létě na výlet, doporučuji Luhačovice.…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html"  title="číst článek: Senior z Novojičínska se při sledování porna nechal unést, ráno ho našli mrtvého" tabindex="-1" >
        <img src="https://g.denik.cz/57/fc/ova-krajsky-soud-smrt-senior-porno202109_denik-210-3x2.jpg" width="210" height="140" alt="Muž u soudu vinu odmítl." title="Muž u soudu vinu odmítl." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/fc/ova-krajsky-soud-smrt-senior-porno202109_denik-210-3x2.jpg 1x, https://g.denik.cz/57/fc/ova-krajsky-soud-smrt-senior-porno202109_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/soud-v-kauze-mrtveho-seniora202109.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zlociny-a-soudy/senior-novojicinsko-sledovani-porna-smrt202109.html"  >
            <h3 class="box-article-title fs20">Senior z Novojičínska se při sledování porna nechal unést, ráno ho našli mrtvého</h3>
            Na okamžité vzplanutí lásky umocněné sledováním choulostivých filmů doplatil sedmdesátiletý muž z…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top5">
    <div class="box-article-left">
        <a href="/zpravy_region/legiovlak-ostrava-svinov-202109.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/a0/ostrava-svinov-legiovlak-legionari-06_denik-120-3x2.jpg" width="120" height="80" alt="Replika vojenského vlaku, s nímž jeli českoslovenští legionáři v letech 1918-1920 po Transsibiřské magistrále do Vladivostoku, nádraží Ostrava-Svinov, 30. září 2021." title="Replika vojenského vlaku, s nímž jeli českoslovenští legionáři v letech 1918-1920 po Transsibiřské magistrále do Vladivostoku, nádraží Ostrava-Svinov, 30. září 2021." loading="lazy" srcset="https://g.denik.cz/57/a0/ostrava-svinov-legiovlak-legionari-06_denik-120-3x2.jpg 1x, https://g.denik.cz/57/a0/ostrava-svinov-legiovlak-legionari-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Opavsko" >
            
            Opavsko
        </a>
    

        </div>
        <a href="/zpravy_region/legiovlak-ostrava-svinov-202109.html" tabindex="-1" title="číst článek: OBRAZEM: Legiovlak stojí v Ostravě, historie na kolejích je k vidění ve Svinově" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">OBRAZEM: Legiovlak stojí v Ostravě, historie na kolejích je k vidění ve Svinově</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top1">
    <div class="box-article-left">
        <a href="/zpravy_region/jak-vyuzit-evropske-penize-na-transformaci-kraje-jsou-tu-nove-moznosti-20210930.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/0b/2ldoraction_denik-120-3x2.jpg" width="120" height="80" alt="Na dnešní konferenci představili zástupci resortních ministerstev možnosti, jak využít evropské peníze na transformaci kraje." title="Na dnešní konferenci představili zástupci resortních ministerstev možnosti, jak využít evropské peníze na transformaci kraje." loading="lazy" srcset="https://g.denik.cz/57/0b/2ldoraction_denik-120-3x2.jpg 1x, https://g.denik.cz/57/0b/2ldoraction_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Opavsko" >
            
            Opavsko
        </a>
    

        </div>
        <a href="/zpravy_region/jak-vyuzit-evropske-penize-na-transformaci-kraje-jsou-tu-nove-moznosti-20210930.html" tabindex="-1" title="číst článek: Jak využít evropské peníze na transformaci kraje? Jsou tu nové možnosti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Jak využít evropské peníze na transformaci kraje? Jsou tu nové možnosti</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top14">
    <div class="box-article-left">
        <a href="/zpravy_region/opavskym-cinestarem-opet-zazni-opera-vraci-se-oblibene-prenosy-z-newyorske-met-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/1c/opava-cinestar-prenos-opera-metropolitni_denik-120-3x2.jpg" width="120" height="80" alt="Přenosy z newyorské MET startují v opavském CineStaru v sobotu 9. října." title="Přenosy z newyorské MET startují v opavském CineStaru v sobotu 9. října." loading="lazy" srcset="https://g.denik.cz/74/1c/opava-cinestar-prenos-opera-metropolitni_denik-120-3x2.jpg 1x, https://g.denik.cz/74/1c/opava-cinestar-prenos-opera-metropolitni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Opavsko" >
            
            Opavsko
        </a>
    

        </div>
        <a href="/zpravy_region/opavskym-cinestarem-opet-zazni-opera-vraci-se-oblibene-prenosy-z-newyorske-met-2.html" tabindex="-1" title="číst článek: Opavským CineStarem opět zazní opera. Vrací se oblíbené přenosy z newyorské MET" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Opavským CineStarem opět zazní opera. Vrací se oblíbené přenosy z newyorské MET</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-babi-leto-v-luhacovicich-navstivte-krasne-a-pohodove-mesto-20210918.html" tabindex="-1" title="číst článek: OBRAZEM: Babí léto v Luhačovicích. Navštivte krásné a pohodové město">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Babí léto v Luhačovicích. Navštivte krásné a pohodové město</h3>
			    </a>
				<a href="/ctenar-reporter/obri-dyne-zvestuje-pripravu-na-letosni-halloween-chystate-se-take-slavit-2021092.html" tabindex="-1" title="číst článek: Obří dýně zvěstuje přípravu na letošní Halloween. Chystáte se také slavit?">
			        <h3 class="ugc-promo__article-title">Obří dýně zvěstuje přípravu na letošní Halloween. Chystáte se také slavit?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;opavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/52b1e394a24cbf80c5cc99335cc01f7a.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Mamánek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Mamánek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/29264216ba75e1b6c8bd979ee4ef07b5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů, jak předejít večernímu vyjídání ledničky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů, jak předejít večernímu vyjídání ledničky</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5ca34c7b180971bd69244bfa707917ca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-mamanek-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Mamánek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Mamánek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b852cefd42fc5b3da03fa84720773b07.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/7-tipu-jak-predejit-vecernimu-vyjidani-lednicky-20210930.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 7 tipů, jak předejít večernímu vyjídání ledničky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">7 tipů, jak předejít večernímu vyjídání ledničky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/rekonstrukce-stareho-domu-20211001.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a3d4b1d0c9ae6d264b40750ce43cb57.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/rekonstrukce-stareho-domu-20211001.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Návštěva ve starém domě po totální rekonstrukci
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Návštěva ve starém domě po totální…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445238-pocasi-na-rijen-dorazi-babi-leto-i-mraz-ktery-muze-znicit-urodu-ma-take-zacit-snezit?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f0d81fd9bd263a11784a27a5e31a1c11.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445238-pocasi-na-rijen-dorazi-babi-leto-i-mraz-ktery-muze-znicit-urodu-ma-take-zacit-snezit?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Počasí na říjen: Dorazí babí léto i mráz, může zničit úrodu. Má také začít sněžit" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Počasí na říjen: Dorazí babí léto i mráz, může zničit úrodu…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445269-stavka-zamestnancu-ceske-posty-pokracuje-vsimli-jste-si-pomalejsiho-tempa-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44c745a254cc190da49d643b5645be3e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445269-stavka-zamestnancu-ceske-posty-pokracuje-vsimli-jste-si-pomalejsiho-tempa-anketa?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Stávka na České poště pokračuje. Všimli jste si pomalejšího tempa? ANKETA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Stávka na České poště pokračuje. Všimli jste si pomalejšího…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/miluse-bittnerova-vaha.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f6/miluse-bittnerova-01-03_denik-120-3x2.jpg" width="120" height="80" alt="Miluše Bittnerová" title="Miluše Bittnerová" loading="lazy" srcset="https://g.denik.cz/120/f6/miluse-bittnerova-01-03_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f6/miluse-bittnerova-01-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/miluse-bittnerova-vaha.html" tabindex="-1" title="číst článek: Miluše Bittnerová vyzrála na poporodní nadváhu, našla opravdu geniální fígl"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miluše Bittnerová vyzrála na poporodní nadváhu, našla opravdu geniální fígl</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tereza-ramba-partneri.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/93/profimedia-0558355951-1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Ramba s manželem" title="Tereza Ramba s manželem" loading="lazy" srcset="https://g.denik.cz/120/93/profimedia-0558355951-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/93/profimedia-0558355951-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/tereza-ramba-partneri.html" tabindex="-1" title="číst článek: Kotek, Hádek i Mádl: Tereza Ramba měla v posteli opravdové krasavce"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kotek, Hádek i Mádl: Tereza Ramba měla v posteli opravdové krasavce</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zuzana-plackova-aktualne.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e4/profimedia-0631166022_denik-120-3x2.jpg" width="120" height="80" alt="Zuzana Plačková si potrpí na luxus." title="Zuzana Plačková si potrpí na luxus." loading="lazy" srcset="https://g.denik.cz/120/e4/profimedia-0631166022_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e4/profimedia-0631166022_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/zuzana-plackova-aktualne.html" tabindex="-1" title="číst článek: Plačková i s manželem na svobodě, první slova o rodině po propuštění"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Plačková i s manželem na svobodě, první slova o rodině po propuštění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/andrea-kadri-manzelstvi.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/85/svatba2-01-d210930uc77d1_denik-120-3x2.jpg" width="120" height="80" alt="Kadri Presheva Andrea Eliášová" title="Kadri Presheva Andrea Eliášová" loading="lazy" srcset="https://g.denik.cz/120/85/svatba2-01-d210930uc77d1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/85/svatba2-01-d210930uc77d1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/andrea-kadri-manzelstvi.html" tabindex="-1" title="číst článek: Svatba na první pohled: Kadri se uřekl a naznačil, že to s Andreou nevyšlo"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Svatba na první pohled: Kadri se uřekl a naznačil, že to s Andreou nevyšlo</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/3/6/7/5/2623675-500-810.jpg" width="180" alt="Globus" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus
                    <div class="prometheus-date prometheus__date">30.09. - 06.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/1/7/6/5/1/2617651-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET
                    <div class="prometheus-date prometheus__date">30.09. - 06.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">30.09. - 30.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/2/4/4/4/6/2624446-500-810.jpg" width="180" alt="BILLA - Nové zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Nové zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">29.09. - 12.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/61#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/7/0/7/9/2607079-500-810.jpg" width="180" alt="Globus - Čistý domov SNADNO A RYCHLE" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Globus - Čistý domov SNADNO A RYCHLE
                    <div class="prometheus-date prometheus__date">23.09. - 19.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnik-poskliznove-58810543-wfntyb.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STROJNÍK POSKLIZŇOVÉ LINKY - TRAKTORISTA ROSTLINNÉ VÝROBY, 25 000 Kč" target="_blank" rel="noopener">
			       	STROJNÍK POSKLIZŇOVÉ LINKY - TRAKTORISTA ROSTLINNÉ VÝROBY, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-v-kuchyni-58827191-whsjh5.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÁ SÍLA V KUCHYNI, 20 000 Kč" target="_blank" rel="noopener">
			       	POMOCNÁ SÍLA V KUCHYNI, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-pro-1-stupen-58977921-wgeefy.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="UČITEL -KA  PRO 1. STUPEŇ  ZŠ, 32 000 Kč" target="_blank" rel="noopener">
			       	UČITEL -KA  PRO 1. STUPEŇ  ZŠ, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik--svarec-58977933-w1qz6f.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZÁMEČNÍK - SVÁŘEČ, 24 000 Kč" target="_blank" rel="noopener">
			       	ZÁMEČNÍK - SVÁŘEČ, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-personalisty-59006403-w92mg9.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ASISTENT/KA PERSONALISTY, 9 300 Kč" target="_blank" rel="noopener">
			       	ASISTENT/KA PERSONALISTY, 9 300 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-59054069-w1msz9.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z papíru, 26 500 Kč" target="_blank" rel="noopener">
			       	Obsluha strojů na výrobu a zpracování výrobků z papíru, 26 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka--35-hodin-58845699-wcfygq.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/-KA  (35 hodin týdně), 18 000 Kč" target="_blank" rel="noopener">
			       	PRODAVAČ/-KA  (35 hodin týdně), 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik--svarec-59060335-wdxv9h.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZÁMEČNÍK - SVÁŘEČ, 24 000 Kč" target="_blank" rel="noopener">
			       	ZÁMEČNÍK - SVÁŘEČ, 24 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-Hybrid-Kombi-162641808503351.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
		          	Ford Mondeo nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-5-TSI-R-l-Hatchback-16269356218471.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-0-MPI-Kli-Hatchback-1613761356328243.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo " target="_blank" rel="noopener">
		          	Volkswagen Polo 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-4-i-LPG-Hatchback-1629720192436403.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka" target="_blank" rel="noopener">
		          	Opel Corsa první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-2-0-CDTi-To-Kombi-162938080862955.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira servisní knížka" target="_blank" rel="noopener">
		          	Opel Zafira servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-i-16V-C-Kombi-162383195498261.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira první majitel, nehavarované" target="_blank" rel="noopener">
		          	Opel Zafira první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6i-LPG-do-Kombi-1627384847220150.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Opel Astra servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-CNG-CZ-Kombi-1607522592917665.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Opel Zafira první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-impreza/hatchback/benzin/subaru-impreza-1-6i-es-trend-lineartronic-10241009.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru Impreza 1.6i ES Trend Lineartronic" target="_blank" rel="noopener">
		          	Subaru Impreza 1.6i ES Trend Lineartronic
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/sedan/benzin/skoda-rapid-ambitionplus-1-0-tsi-70kw-9416835.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid AmbitionPlus 1.0 TSI /70kW" target="_blank" rel="noopener">
		          	Škoda Rapid AmbitionPlus 1.0 TSI /70kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/limuzina/hybridni-nafta/peugeot-508-hybrid-135000km-197ps-19252694.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 Hybrid 135000KM! 197PS" target="_blank" rel="noopener">
		          	Peugeot 508 Hybrid 135000KM! 197PS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-1-2-tce-cr-1-maj-serv-kniha-800709.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane 1.2 TCe, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Renault Mégane 1.2 TCe, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fiesta/hatchback/benzin/ford-fiesta-1-1-cr-1-maj-serv-kniha-7045786.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta 1.1, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
		          	Ford Fiesta 1.1, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/liftback/nafta/ford-mondeo-2-0-tdci-serv-kniha-navi-7045408.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2.0 TDCI, Serv.kniha, Navi" target="_blank" rel="noopener">
		          	Ford Mondeo 2.0 TDCI, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rcz/kupe/benzin/peugeot-rcz-1-6-16v-115-kw-klimatizace-13093973.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot RCZ 1,6 16V 115 KW KLIMATIZACE" target="_blank" rel="noopener">
		          	Peugeot RCZ 1,6 16V 115 KW KLIMATIZACE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-highline-2-0-tdi-serv-kniha-7040598.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Highline 2.0 TDI, Serv.kniha" target="_blank" rel="noopener">
		          	Volkswagen Golf Highline 2.0 TDI, Serv.kniha
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pist-strma-4060013#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Píšť, Strmá Prodej domu" target="_blank" rel="noopener">
		          	Píšť, Strmá Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-svatonovice-4058743#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Svatoňovice Prodej domu" target="_blank" rel="noopener">
		          	Svatoňovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-hradec-nad-moravici-tyrsovo-nabrezi-4057511#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hradec nad Moravicí, Tyršovo nábřeží Pronájem bytu 3+1" target="_blank" rel="noopener">
		          	Hradec nad Moravicí, Tyršovo nábřeží Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-opava-cerna-4056138#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava, Černá Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Opava, Černá Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hlavnice-4053989#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hlavnice Prodej bytu 3+1" target="_blank" rel="noopener">
		          	Hlavnice Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vitkov-4053579#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vítkov Prodej domu" target="_blank" rel="noopener">
		          	Vítkov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-opava-hobzikova-4053384#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava, Hobzíkova Pronájem bytu 2+1" target="_blank" rel="noopener">
		          	Opava, Hobzíkova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-hlucin-mirove-namesti-4052078#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hlučín, Mírové náměstí Pronájem bytu 2+kk" target="_blank" rel="noopener">
		          	Hlučín, Mírové náměstí Pronájem bytu 2+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/opavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/OpavskyDenik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001633015686/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001633015686/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866155.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866155.js"></script>
</body>
</html>