<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Opavsko: některé obce řeší nedostatek pracovníků",
			'autor': 'Veronika Bernardová',
			'publishedDateTime': "2018-04-11T11:01:00+02:00",
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/zpravy_region/opavsko-nektere-obce-resi-nedostatek-pracovniku-20180411.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Opavsko: některé obce řeší nedostatek pracovníků - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jedná se o klienty evidované na úřadu práce, kteří jsou v obci zaměstnáni v rámci veřejně prospěšných prací. Obce zájem mají, kvalita a pracovní nasazení…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Opavský a hlučínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://opavsky.denik.cz/zpravy_region/opavsko-nektere-obce-resi-nedostatek-pracovniku-20180411.html">
    <meta property="og:title" content="Opavsko: některé obce řeší nedostatek pracovníků">
    <meta property="og:image" content="https://g.denik.cz/54/ae/29112012-usti-nad-labem-vpp-verejne-prospesne-prace-uklid-mesta-ave_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Jedná se o klienty evidované na úřadu práce, kteří jsou v obci zaměstnáni v rámci veřejně prospěšných prací. Obce zájem mají, kvalita a pracovní nasazení adeptů však podle nich bývá mnohdy tristní a považují je za „nezaměstnatelné“.">
    <link rel="previewimage" href="https://g.denik.cz/54/ae/29112012-usti-nad-labem-vpp-verejne-prospesne-prace-uklid-mesta-ave_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-11T11:01:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Opavsko: některé obce řeší nedostatek pracovníků">
    <meta name="twitter:description" content="Jedná se o klienty evidované na úřadu práce, kteří jsou v obci zaměstnáni v rámci veřejně prospěšných prací. Obce zájem mají, kvalita a…">
    <meta name="twitter:image" content="https://g.denik.cz/54/ae/29112012-usti-nad-labem-vpp-verejne-prospesne-prace-uklid-mesta-ave_denik-630.jpg">
    <meta property="author" content="Veronika Bernardová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1523348675.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://opavsky.denik.cz/zpravy_region/opavsko-nektere-obce-resi-nedostatek-pracovniku-20180411.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522914219.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/opavsko-nektere-obce-resi-nedostatek-pracovniku-20180411.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion opavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Opava" href="/mikroregion/opava.html">OPAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vítkov" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hlučín" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
            </ul>
        </li>

        <li>
                <a href="https://opavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://moravskoslezsky.denik.cz/tema/volby-2017mskraj.html" class=" "  data-ga-push="menu-podrubriky" title="VOLBY 2017 z pohledu regionu">
                            <i class="fa fa-tag"></i> VOLBY 2017 Z POHLEDU REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://opavsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://opavsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://opavsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://opavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html" class=" "  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                            ŠETŘÍME NA ENERGIÍCH
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://opavsky.denik.cz/z-regionu/" class=" "  data-ga-push="menu-podrubriky" title="Z REGIONU">
                            Z REGIONU
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/opavsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/opavsko-nektere-obce-resi-nedostatek-pracovniku-20180411.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Opavsko: některé obce řeší nedostatek pracovníků</h1>
                <p class="perex">Jedná se o klienty evidované na úřadu práce, kteří jsou v obci zaměstnáni v rámci veřejně prospěšných prací. Obce zájem mají, kvalita a pracovní nasazení adeptů však podle nich bývá mnohdy tristní a považují je za „nezaměstnatelné“.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:01</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/opavsko-nektere-obce-resi-nedostatek-pracovniku-20180411.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/opavsko-nektere-obce-resi-nedostatek-pracovniku-20180411.html&text=Opavsko%3A%20n%C4%9Bkter%C3%A9%20obce%20%C5%99e%C5%A1%C3%AD%20nedostatek%20pracovn%C3%ADk%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://opavsky.denik.cz/zpravy_region/opavsko-nektere-obce-resi-nedostatek-pracovniku-20180411.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=29112012-usti-nad-labem-vpp-verejne-prospesne-prace-uklid-mesta-ave&amp;s=54&amp;back=1937081884-3279-74&amp;photo=1">
                                <img src="https://g.denik.cz/54/ae/29112012-usti-nad-labem-vpp-verejne-prospesne-prace-uklid-mesta-ave_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Deník</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Pomocné práce, úklid prostranství nebo sekání trávy. K výkonu těchto činností využívají obce a města na Opavsku také klienty úřadu práce (ÚP), a to v rámci veřejně prospěšných prací (VPP). Jak však naší redakci potvrdila námi oslovená vedení samospráv, morálka pracovníků, které úřady na VPP posílají, je mnohdy mizerná.</p>
<p>Přibližně deset klientů ÚP pracuje během sezony třeba ve Štěpánkovicích.</p>
<p>„Veřejně prospěšných prací využíváme už šestnáct roků. Stává se ale, že se přihlásí lidé, kteří jsou nezaměstnatelní. Situace je teď taková, že máme pokles nezaměstnanosti, čili úřady nám posílají vlastně všechny, kteří jsou klienty a žijí v naší obci, což samozřejmě není dobré. Nutno podotknout, že všichni naši kmenoví zaměstnanci kdysi byli vedení jako VPP,“ mínil štěpánkovický starosta Bernard Halfar.</p>
<h2 class="pseudo-h3">PRÁCI DÁT CHCEME, ALE NEMŮŽEME</h2>
<p>Opačná situace pak panuje v Třebomi, jež se nachází na samé hranici s Polskem. V malé vesnici, kde žije přes dvě stě obyvatel, berou z ÚP ročně na VPP pět až šest lidí. Letos se však musejí obejít s nižším počtem.</p>
<p>„Velmi mě ta situace mrzí. Požádal jsem si na úřadu práce o pět pracovníků, avšak dozvěděl jsem se, že dostanu jen tři. Vždy se jednalo o občany obce, třeba ženy po mateřské dovolené a podobně. Chtěl jsem dát našim obyvatelům práci, ale bohužel. Je to škoda,“ konstatoval čelní představitel Třebomi Jaroslav Vlk. Na chod obce by to podle jeho slov zásadní vliv mít nemělo.</p>
<p>„Maximálně se budou nějaké práce zkrátka dělat o něco déle,“ doplnil.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/zpravy_region/injekcni-strikacky-na-hristich-pry-nejsou-20180411.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/57/20/jehla-injekcni-strikacka-straznik2018-07_denik-180.jpg" width="180" height="120" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Injekční stříkačky na hřištích? Prý nejsou</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Potíže s kvalitou pracovníků VPP pak pozorují například i v Dolním Benešově.</p>
<p>Nedostatek technických zaměstnanců tady sice není na pořadu dne, avšak ve městě jej neberou na lehkou váhu. „Pozorujeme to všude okolo, ve firmách a podobně. Problém je v tom, že my nějaké lidi z úřadu práce chceme a oni nám pošlou úplně jiné. Někteří kritéria splní, ale ostatní jsou bohužel nepoužitelní,“ uvedl dolnobenešovský místostarosta Jiří Krömer.</p>
<p class="rastr-sedy-l"><strong>Na VPP nedosáhne každý </strong>Jak naší redakci vysvětlila mluvčí Úřadu práce České republiky Kateřina Beránková, úřad se sice snaží obce v rámci zaměstnávání VPP podpořit, musí se ale řídit také platnými zákony a konkrétní situací na trhu práce. „V praxi to znamená, že roli při rozhodování přiznání příspěvku na VPP hraje fakt, zdali uchazeč má či nemá šanci získat zaměstnání na otevřeném trhu práce,“ sdělila. Základním principem VPP je podpora dlouhodobě nezaměstnaných a těch klientů, kteří mají jen základní vzdělání. „Cílem je umožnit jim, aby si osvojili nebo oživili pracovní návyky a zvýšili tak šance na získání zaměstnání. Jde o nejrizikovější skupinu, které reálně hrozí dlouhodobá nezaměstnanost,“ doplnila Kateřina Beránková.<br /><br />Loni umístil ÚP na VPP v celém Česku dohromady 11 750 lidí. Nejvíce klientů v rámci VPP pracovalo v Ústeckém kraji (2517), Moravskoslezský kraj skončil hned na místě druhém (1954).</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/z-regionu/mlyn-v-mikulovicich-meni-v-muzeum-mezi-exponaty-je-vysevac-z-krnova-20180411.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/58/90/mikulovice-riegruv-mlyn-08_denik-180.jpg" width="180" height="120" alt="V Riegrově mlýně v Mikulovicích se podařilo zachránit a obnovit původní vybavení." title="V Riegrově mlýně v Mikulovicích se podařilo zachránit a obnovit původní vybavení.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Mlýn v Mikulovicích mění v muzeum, mezi exponáty je vysévač z Krnova</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p>
<p></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/veronika-bernardova-3081.html">Veronika Bernardová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:01</span>
    <a href="/diskuse/nova/FNmMR.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/opavsko-nektere-obce-resi-nedostatek-pracovniku-20180411.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/opavsko-nektere-obce-resi-nedostatek-pracovniku-20180411.html&text=Opavsko%3A%20n%C4%9Bkter%C3%A9%20obce%20%C5%99e%C5%A1%C3%AD%20nedostatek%20pracovn%C3%ADk%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://opavsky.denik.cz/zpravy_region/opavsko-nektere-obce-resi-nedostatek-pracovniku-20180411.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-41158874-wvpkf3.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Pomocní dělníci ve výrobě</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní pracovníci ve výrobě jinde neuvedení POMOCNÁ SÍLA V PEKÁRNĚ + ÚKLID. Požadované vzdělání: základní + praktická škola. Noční provoz, úvazek: . Mzda min. 13000 kč. Volných pracovních míst: 1. Poznámka: KO: Daniela Plaštiaková, tel. 736 764 305, Požadujeme: manuální zručnost. Pracovní poměr na zkrácený úvazek na 6 hodin denně. Práce pouze na noční směny.Jeden den v týdnu ranní směna.Nástup možný ihned. Mzda: 13000 Kč + osobní ohodnocení.. Pracoviště:  Daniela plaštiaková - danpeks, náměstí Svobody, č.p. 145, 747 22 Dolní Benešov. Informace: Daniela Plaštiaková, +420 736 764 321,736 764 305.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-36719149-w1nu3s.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič nákladního automobilu</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Řidiči nákladních automobilů (kromě tahačů) ŘIDIČ/KA VNITROSTÁTNÍ DOPRAVY - OSTRAVSKO. Požadované vzdělání: střední odborné (vyučen). Turnusové služby, úvazek: . Mzda min. 18000 kč, mzda max. 20000 kč. Volných pracovních míst: 2. Poznámka: Podmínkou ŘP sk. &quot;C&quot; + profesní průkaz. Jedná o vnitrostátní dopravu. Rozvoz, nakládka a výkladka zboží v rámci  Ostravy.  Nástup možný ihned. Možnost práce na plný nebo i zkrácený úvazek. V případě zájmu předem volat a domluvit si schůzku. , KO: p. Osmančík, tel.č. 603598612. , Aktualizace: 24.1.2018. Pracoviště:  Osmančík s.r.o., Výstavní, č.p. 149, 747 94 Děhylov. Informace: Mojmír Osmančík, +420 603 598 612.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-39977566-wppnrt.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Švadlena</span>
		       		<span class="item-money">80 Kč</span>
		       	</p>  
			 	<p class="item-text">Švadleny, šičky, vyšívači a pracovníci v příbuzných oborech ŠIČKA, ŠVADLENA. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 80 kč. Volných pracovních míst: 3. Poznámka: *KO: Miroslav Kramný, tel.: 734 822 840, e-mail: miroslavkramny@centrum.cz., Vzdělání nerozhoduje, místo zřízeno pouze pro OZP., Mzda 80 Kč/hod. + osobní ohodnocení, práce na zkrácený úvazek - 20 - 30 hodin/ týden dle domluvy, prac. doba: 6:00 - 12:30 hod., pracoviště Opava, nástup ihned.. Pracoviště:  Miroslav kramný, Hořicova, č.p. 58, 747 05 Opava 5. Informace: Kramný Miroslav, +420 734 822 840.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-41156753-wuceap.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Kuchař/pizzař</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</p>  
			 	<p class="item-text">Kuchaři (kromě šéfkuchařů) KUCHAŘ -KA STUDENÉ KUCHYNĚ. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 1. Poznámka: *KO: Verner Kotula, tel. 608 802 939, po telefonické domluvě sjednání schůzky. , Požadujeme: SOU v oboru, praxe výhodou, pracovitost, flexibilita, zručnost. , Jednosměnný provoz - Po - Pá, ranní směny, pracoviště: Opava, nástup možný ihned.. Pracoviště:  Verner kotula - výrobna lahůdek, Polní, č.p. 2721, 746 01 Opava 1. Informace: Verner Kotula, +420 553 715 941.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=opavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-44-kw-ambition-9870656.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09870656_1/1522237640" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-44-kw-ambition-9870656.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Citigo <span>1,0 MPI / 44 kW Ambition</span></p>
			                   	<p class="item-text">2016 perfektní</p>
			                	<p class="item-money">Cena: 186 909 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-tdi-1-6-cr-81-kw-ambition-pl-59426695.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>TDI 1,6 CR / 81 kW Ambition Plus, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 398 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-track-style-4motion-9415220.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Tiguan</span> <span>2.0 TDI Track &amp; Style 4Motion, 2012 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 345 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-superb/limuzina/nafta/skoda-superb-2-0-tdi-dsg-4x4-navi-9416314.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Superb</span> <span>2.0 TDI DSG 4x4, NAVI, 2013 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 349 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-opava-nerudova-3638138#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5acd2ad6e48946.70254680.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-opava-nerudova-3638138#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Opava, Nerudova</p>
			                   	<p class="item-text">Pronájem bytu 1+kk</p>
			                	<p class="item-money">Cena: 6 900 Kč /měs.</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-hlucin-severni-3638097#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hlučín, Severní</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 060 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-hlucin-ruzova-3638069#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hlučín, Růžová</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 5 350 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-zavada-3637901#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Závada</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 700 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-LONG-6-ryc-Van-Minibus-15201327748324150.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/22551/28964/16759/0/15083968942551/images/15201327751624151.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-LONG-6-ryc-Van-Minibus-15201327748324150.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Transporter</p>
			                   	<p class="item-text">2008 koupeno v CZ</p>
			                	<p class="item-money">Cena: 289 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-SPO-Hatchback-1508398878245482.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2005 servisní knížka, koupeno v F</span>
		               		</p>
	                  		<p class="item-money">Cena: 89 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-16v-Hatchback-15083991576512223.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2001 koupeno v I</span>
		               		</p>
	                  		<p class="item-money">Cena: 49 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-103-Kombi-15083990205541429.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Passat</span> <span>2005 servisní knížka, koupeno v I</span>
		               		</p>
	                  		<p class="item-money">Cena: 119 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Basketbalové play-off začíná."  href="/ostatni_region/basketbalove-play-off-zacina-opava-vyzve-olomoucko-20180410.html">
        <img src="https://g.denik.cz/74/19/opava-divaci-zlute-peklo_denik-w630.jpg" width="630" height="354" alt="Vrchol sezony je tady. Czudkovo komando jde do boje. Opavské basketbalisty čeká první překážka na cestě za vysněnou medailí,a to celek Olomoucka. Tým kromě vlastních kvalit spoléhá i na pověstné žluté peklo." title="Vrchol sezony je tady. Czudkovo komando jde do boje. Opavské basketbalisty čeká první překážka na cestě za vysněnou medailí,a to celek Olomoucka. Tým kromě vlastních kvalit spoléhá i na pověstné žluté peklo.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Basketbalové play-off začíná."  href="/ostatni_region/basketbalove-play-off-zacina-opava-vyzve-olomoucko-20180410.html">
                
                Basketbalové play-off začíná.
                <span class="perex">Play-off zvedá svou oponu, startují čtvrtfinálové série. Mezi osmičkou nechybí ani ryze česká Opava. Slezané zatím přepisují svou novodobou historii. Do závěrečné části…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: 10 let od tragédie ve Vřesině. Pamětník: Ticho po nehodě si vybavuji dodnes!" href="/z-regionu/deset-let-od-tragedie-ve-vresine-20180411.html">
                <img src="https://g.denik.cz/57/59/nehoda_tramvaj_vresina19_denik-300.jpg" width="300" height="222" alt="Srážka tramvají ve Vřesině, při níž zahynuli tři lidé" title="Srážka tramvají ve Vřesině, při níž zahynuli tři lidé">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/10-let-od-tragedie-ve-vresine201804.html"><i class="fa fa-camera"></i> 26</a>

                                    <a class="icon" href="/galerie/10-let-od-tragedie-ve-vresine201804.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: 10 let od tragédie ve Vřesině. Pamětník: Ticho po nehodě si vybavuji dodnes!"  href="/z-regionu/deset-let-od-tragedie-ve-vresine-20180411.html">10 let od tragédie ve Vřesině. Pamětník: Ticho po nehodě si vybavuji dodnes!</a>
                </h2>
                <div class="perex hidden">/FOTOGALERIE/ Dnes v 17.54 hodin uplyne deset let od chvíle, kdy se na jednokolejné trati mezi Porubou a Vřesinou srazily vinou nepozorného řidiče dopravního podniku Petra Hrocha dvě tramvaje linky číslo 5. Jedna z nejhorších nehod v české městské hromadné dopravě si vyžádala tři lidské životy, dalších bezmála čtyřicet pasažérů utrpělo různě závažná poranění. Na osudný den vzpomínal otec se synem, kteří v té době cestovali z Dolní Lhoty.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Injekční stříkačky na hřištích? Prý nejsou" href="/zpravy_region/injekcni-strikacky-na-hristich-pry-nejsou-20180411.html">
                <img src="https://g.denik.cz/57/20/jehla-injekcni-strikacka-straznik2018-07_denik-300.jpg" width="300" height="200" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/sbirani-jehel-po-narkomanech-ve-mestech201803.html"><i class="fa fa-camera"></i> 7</a>

                
                <h2>
                    <a title="číst článek: Injekční stříkačky na hřištích? Prý nejsou"  href="/zpravy_region/injekcni-strikacky-na-hristich-pry-nejsou-20180411.html">Injekční stříkačky na hřištích? Prý nejsou</a>
                </h2>
                <div class="perex hidden">V hlavní roli bezpečí. To je důvod, proč se hřiště na Opavsku pravidelně kontrolují.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mlýn v Mikulovicích mění v muzeum, mezi exponáty je vysévač z Krnova" href="/z-regionu/mlyn-v-mikulovicich-meni-v-muzeum-mezi-exponaty-je-vysevac-z-krnova-20180411.html">
                        <img src="https://g.denik.cz/58/90/mikulovice-riegruv-mlyn-08_denik-240.jpg" width="240" height="159" alt="V Riegrově mlýně v Mikulovicích se podařilo zachránit a obnovit původní vybavení." title="V Riegrově mlýně v Mikulovicích se podařilo zachránit a obnovit původní vybavení.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/riegruv-mlyn-v-mikulovicich.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Mlýn v Mikulovicích mění v muzeum, mezi exponáty je vysévač z Krnova" href="/z-regionu/mlyn-v-mikulovicich-meni-v-muzeum-mezi-exponaty-je-vysevac-z-krnova-20180411.html">Mlýn v Mikulovicích mění v muzeum, mezi exponáty je vysévač z Krnova</a>
                </h2>
                <p>/FOTOGALERIE/ V Mikulovicích vzniká muzeum mlynářství. Nejcennějším zařízením historické mlýnice je vysévač z dílny krnovského mistra Hanze Wicha.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Česko za koblihu nekoupíš a okradeni, zatímco spali: prohlédněte si videa dne" href="/podnikani/cesko-za-koblihu-nekoupis-a-okradeni-zatimco-spali-prohlednete-si-videa-dne-20180410.html">
                        <img src="https://g.denik.cz/1/2c/videosouhrn-cover-2018-04-10_denik-240.jpg" width="240" height="180" alt="Videosouhrn 10. dubna 2018" title="Videosouhrn 10. dubna 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-duben-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Česko za koblihu nekoupíš a okradeni, zatímco spali: prohlédněte si videa dne" href="/podnikani/cesko-za-koblihu-nekoupis-a-okradeni-zatimco-spali-prohlednete-si-videa-dne-20180410.html">Česko za koblihu nekoupíš a okradeni, zatímco spali: prohlédněte si videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v úterý 10. dubna 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Opavané mlsali po židovsku" href="/kultura_region/opavane-mlsali-po-zidovsku-20180410.html">
                        <img src="https://g.denik.cz/74/aa/dalsi-brehy-zidovska-kuchyne-18_denik-240.jpg" width="240" height="160" alt="Další břehy nabídly speciality židovské kuchyně i košer vína" title="Další břehy nabídly speciality židovské kuchyně i košer vína">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/dalsi-brehy.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Opavané mlsali po židovsku" href="/kultura_region/opavane-mlsali-po-zidovsku-20180410.html">Opavané mlsali po židovsku</a>
                </h2>
                <p>/FOTOGALERIE/ Další břehy nabídly speciality židovské kuchyně i košer vína.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Branná výchova do škol? Ředitelé nadšení nejsou" href="/zpravy_region/branna-vychova-do-skol-reditele-nadseni-nejsou-20180410.html">
                        <img src="https://g.denik.cz/74/d8/obchodni-akademie_denik-240.jpg" width="240" height="160" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/branna-vychova-do-skol-reditele-nadseni-nejsou.html"><i class="fa fa-comments-o"></i> 3</a>
                        </div>

                    
                    
                    
                </div>
                <h2><a  title="číst článek: Branná výchova do škol? Ředitelé nadšení nejsou" href="/zpravy_region/branna-vychova-do-skol-reditele-nadseni-nejsou-20180410.html">Branná výchova do škol? Ředitelé nadšení nejsou</a>
                </h2>
                <p>V souvislosti s různými bezpečnostními riziky a také potřebou aktivní obrany se v posledních letech diskutuje o zavedení branné výchovy do rozvrhů hlavně základních škol.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/injekcni-strikacky-na-hristich-pry-nejsou-20180411.html" class="img-l"><img src="https://g.denik.cz/57/20/jehla-injekcni-strikacka-straznik2018-07_denik-100.jpg" width="100" height="67" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/injekcni-strikacky-na-hristich-pry-nejsou-20180411.html" class="text-r">
                    Injekční stříkačky na hřištích? Prý nejsou
                    <span>V hlavní roli bezpečí. To je důvod, proč se hřiště na Opavsku pravidelně…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/projekt-na-zlepseni-ovzdusi-20180410.html" class="img-l"><img src="https://g.denik.cz/57/34/smog-inverze-ovzdusi-iluova-201403106_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/projekt-na-zlepseni-ovzdusi-20180410.html" class="text-r">
                    Projekt na zlepšení ovzduší
                    <span>Stav ovzduší je velká bolest našeho regionu i celého Moravskoslezského…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/branna-vychova-do-skol-reditele-nadseni-nejsou-20180410.html" class="img-l"><img src="https://g.denik.cz/74/d8/obchodni-akademie_denik-100.jpg" width="100" height="67" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/branna-vychova-do-skol-reditele-nadseni-nejsou-20180410.html" class="text-r">
                    Branná výchova do škol? Ředitelé nadšení nejsou
                    <span>V souvislosti s různými bezpečnostními riziky a také potřebou aktivní…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-milfka-libuska-hruskova-po-dvou-detech-je-rajcovnejsi-nez-kdy-predtim-20180412.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b2/libuska-vojtkova-libuska-hruskova_denik-100.jpg" width="100" height="56" alt="Tanečnice je ve třetím manželství opravdu šťastná." title="Tanečnice je ve třetím manželství opravdu šťastná."></a>
        <a href="https://sip.denik.cz/celebrity/sexy-milfka-libuska-hruskova-po-dvou-detech-je-rajcovnejsi-nez-kdy-predtim-20180412.html" target="_blank">SEXY MILFKA Libuška Rohlíčková: Po dvou dětech je rajcovnější než kdy předtím!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nikol-stibrova-se-ukazala-v-plavkach-a-pobavila-cely-internet-20180409.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bc/perex-stib-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/nikol-stibrova-se-ukazala-v-plavkach-a-pobavila-cely-internet-20180409.html" target="_blank">NIKOL ŠTÍBROVÁ se ukázala v plavkách a pobavila celý internet</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jarda-jagr-byl-pro-smich-stejne-jako-tomas-repka-partnerky-je-stahovaly-ke-dnu-20180403.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7b/jaromir-jagr-veronika-koprivova-katerina-kristelova-tomas-repka_denik-100.jpg" width="100" height="56" alt="Slavné páry mají více společného, než myslely." title="Slavné páry mají více společného, než myslely."></a>
        <a href="https://sip.denik.cz/celebrity/jarda-jagr-byl-pro-smich-stejne-jako-tomas-repka-partnerky-je-stahovaly-ke-dnu-20180403.html" target="_blank">Jarda Jágr byl pro SMÍCH stejně jako Tomáš Řepka! PARTNERKY je stahovaly ke dnu</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/petr-vacek-otevrene-pro-sip-bez-ulice-bych-nemel-kde-bydlet-a-za-co-zit-20180411.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/39/petr-vacek_denik-100.jpg" width="100" height="56" alt="Herec si ze sebe umí udělat legraci." title="Herec si ze sebe umí udělat legraci."></a>
        <a href="https://sip.denik.cz/celebrity/petr-vacek-otevrene-pro-sip-bez-ulice-bych-nemel-kde-bydlet-a-za-co-zit-20180411.html" target="_blank">Petr Vacek OTEVŘENĚ PRO ŠÍP: Bez Ulice bych neměl kde bydlet a za co žít!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/pamatujete-si-frajery-z-filmu-top-gun-jeste-byste-je-poznali-nebo-jsou-starci-20180423.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/76/perex-top-gun_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/pamatujete-si-frajery-z-filmu-top-gun-jeste-byste-je-poznali-nebo-jsou-starci-20180423.html" target="_blank">Pamatujete si FRAJERY z filmu TOP GUN? Ještě byste je poznali, nebo jsou starci?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/cas-je-nemilosrdny-aneb-co-udela-s-krasnou-zenskou-tvari-stari-36847.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čas je nemilosrdný aneb Co udělá s krásnou ženskou tváří stáří." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/93a6aa7349ed1ea26dba021e65ad05ab.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/cas-je-nemilosrdny-aneb-co-udela-s-krasnou-zenskou-tvari-stari-36847.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Čas je nemilosrdný aneb Co udělá s krásnou ženskou tváří stáří." target="_blank">Čas je nemilosrdný aneb Co udělá s krásnou ženskou tváří stáří.</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/lyette-reback-44-ma-16-deti-presto-si-na-sebe-dokaze-udelat-cas-jak-to-dokazala-36846.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Lyette Reback (44): Má 16 dětí, přesto si na sebe dokáže udělat čas. Jak to dokázala?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/5ebf15a0e040f2b0d8b25869bb4cf2c9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/lyette-reback-44-ma-16-deti-presto-si-na-sebe-dokaze-udelat-cas-jak-to-dokazala-36846.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Lyette Reback (44): Má 16 dětí, přesto si na sebe dokáže udělat čas. Jak to dokázala?" target="_blank">Lyette Reback (44): Má 16 dětí, přesto si na sebe dokáže udělat čas.…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/reklama-proti-realite-proc-nikdy-nekupovat-svatebni-saty-po-internetu-36844.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reklama proti realitě: Proč nikdy nekupovat svatební šaty po internetu?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/2b6a16bf080e784ab3b64e773ceaa19c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/reklama-proti-realite-proc-nikdy-nekupovat-svatebni-saty-po-internetu-36844.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reklama proti realitě: Proč nikdy nekupovat svatební šaty po internetu?" target="_blank">Reklama proti realitě: Proč nikdy nekupovat svatební šaty po…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/strasidelne-historicke-fotografie-ktere-dokazuji-ze-nasi-predci-meli-zvrhly-smysl-pro-humor-36843.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Strašidelné historické fotografie, které dokazují, že naši předci měli zvrhlý smysl pro humor" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0bcaf7484f61dcfca2a0b7363a643ba9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/strasidelne-historicke-fotografie-ktere-dokazuji-ze-nasi-predci-meli-zvrhly-smysl-pro-humor-36843.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Strašidelné historické fotografie, které dokazují, že naši předci měli zvrhlý smysl pro humor" target="_blank">Strašidelné historické fotografie, které dokazují, že naši předci…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/prumerny-cech-ma-podle-statistiku-mirnou-nadvahu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Průměrný Čech má podle statistiků mírnou nadváhu" title="Průměrný Čech má podle statistiků mírnou nadváhu" src="https://g.denik.cz/s/rss/f1582e20f41cf1f575993bcce17e9022.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/prumerny-cech-ma-podle-statistiku-mirnou-nadvahu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Průměrný Čech má podle statistiků mírnou nadváhu</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/experti-odhalili-hlavniho-zabijaka-lasky-rozhada-pres-polovinu-paru.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/0004fc43894b339d91d633d43d285061.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/experti-odhalili-hlavniho-zabijaka-lasky-rozhada-pres-polovinu-paru.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Experti odhalili hlavního zabijáka lásky! Rozhádá přes polovinu párů</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nekonecna-housenka-zaplavila-facebook-lidem-komplikuje-zivot.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/ba916ffbb20639aba3b57ad0e80194c8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nekonecna-housenka-zaplavila-facebook-lidem-komplikuje-zivot.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nekonečná housenka zaplavila Facebook! Lidem komplikuje život</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-praha-praha-krimi/535695/vrazda-v-obchodaku-v-letnanech-muz-zabil-a-okradl-prodavacku-je-na-uteku.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/9c6e9893208d421dd3da028d720cf728.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-praha-praha-krimi/535695/vrazda-v-obchodaku-v-letnanech-muz-zabil-a-okradl-prodavacku-je-na-uteku.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vražda v obchoďáku v Letňanech! Muž zabil a okradl prodavačku, je na útěku</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/535622/to-si-juraj-herz-83-opravdu-nezaslouzil-posmrtna-facka-od-ct.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/ee0ccedbdf1ddd6c57b9b45a4fc4270a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/535622/to-si-juraj-herz-83-opravdu-nezaslouzil-posmrtna-facka-od-ct.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">To si Juraj Herz (†83) opravdu nezasloužil: Posmrtná facka od ČT!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522914219.js"></script>


</body>
</html>
