<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Policie se loni nenudila. Řešit musela i vydírání na internetu",
			'tag': ["policie", "Internet", "Facebook", "Instagram", "Skype", "trestný čin", "policista", "Turecko", "Kábul", "Hradec nad Moravicí"],
			'autor': 'Petr Dušek',
				'publishedDateTime': "2019-02-20T07:00:00+01:00",
				'articleID': 2302078376,
				'back': "2302078376-3279-74",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/zpravy_region/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Policie se loni nenudila. Řešit musela i vydírání na internetu - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Policisté z Opavska v loňském roce řešili celkem 2 227 trestných činů, o 261 více než v roce 2017. Vyšetřovalo se loupežné přepadení, vytetovaný znak SS,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    
    <meta property="author" content="Petr Dušek">
	<meta property="og:site_name" content="Opavský a hlučínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://opavsky.denik.cz/zpravy_region/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html">
	<meta property="og:title" content="Policie se loni nenudila. Řešit musela i vydírání na internetu">
	<meta property="og:description" content="Policisté z Opavska v loňském roce řešili celkem 2 227 trestných činů, o 261 více než v roce 2017. Vyšetřovalo se loupežné přepadení, vytetovaný znak SS, vražda a také internetové vydírání.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Policie se loni nenudila. Řešit musela i vydírání na internetu">
	<meta name="twitter:description" content="Policisté z Opavska v loňském roce řešili celkem 2 227 trestných činů, o 261 více než v roce 2017. Vyšetřovalo se loupežné přepadení, vytetovaný znak SS, vražda a také internetové vydírání.">
	<meta property="og:image" content="https://g.denik.cz/74/80/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Policie řešila případ vytetovaného symbolu SS na zádech návštěvníka hradeckého koupaliště.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/74/80/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/74/80/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-02-20T07:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b7ac066c2386-1548840839.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1550498906.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1550582678.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/sign\/exodus-panel-data\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-d7324aff9ee7-1550582678.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://opavsky.denik.cz/zpravy_region/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="https://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
                <li>
                    <a href="https://www.automodul.cz/" target="_blank"
                       title="Automodul.cz">
                        Automodul.cz
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fpolicie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="/sign/in/?back_uri=http%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fpolicie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html" title="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div  class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul class="menu clear-after denikRegion opavsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/opava.html">OPAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
            </ul>
        </li>

        <li>

            <a href="https://opavsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://opavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://opavsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Opavsko</a>
    </li>
    <li class="item">
        <a href="https://opavsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/opavsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Právě se narodili:</h3>
        <a href="https://opavsky.denik.cz/miminka/" class="text">Podívejte se na fotogalerii miminek</a>
        <a href="#close" class="close" data-title="podivejte-se-na-fotogalerii-miminek"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Policie se loni nenudila. Řešit musela i vydírání na internetu</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 07:00 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html&text=Policie%20se%20loni%20nenudila.%20%C5%98e%C5%A1it%20musela%20i%20vyd%C3%ADr%C3%A1n%C3%AD%20na%20internetu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fpolicie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html&subject=Policie%20se%20loni%20nenudila.%20%C5%98e%C5%A1it%20musela%20i%20vyd%C3%ADr%C3%A1n%C3%AD%20na%20internetu"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Policisté z Opavska v loňském roce řešili celkem 2 227 trestných činů, o 261 více než v roce 2017. Vyšetřovalo se loupežné přepadení, vytetovaný znak SS, vražda a také internetové vydírání.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu&amp;back=2302078376-3279-74&amp;photo=1">
                                        <img src="https://g.denik.cz/74/80/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu_denik-630-16x9.jpg" width="630" height="354" alt="Policie řešila případ vytetovaného symbolu SS na zádech návštěvníka hradeckého koupaliště." title="Policie řešila případ vytetovaného symbolu SS na zádech návštěvníka hradeckého koupaliště." class="dv3-force-block" srcset="https://g.denik.cz/74/80/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu_denik-630-16x9.jpg 1x, https://g.denik.cz/74/80/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Policie řešila případ vytetovaného symbolu SS na zádech návštěvníka hradeckého koupaliště. <span class="description-autor"> | Foto: PČR</span></div>

                    <div class="article-text article-content bbtext"><p>Kriminalita na internetu se čím dál tím více rozmáhá, o čemž svědčí také několik případů, jimiž se policie zabývala. Nezletilá dívka loni v listopadu na sociální síti Instagram poskytla své intimní fotografie a videa pachateli, který ji následně začal vydírat. Časem ale požadoval další materiál a hrozil, že pokud v tom nebude pokračovat, pošle snímky s videi její sestře případně dalším známým. Dívka nakonec šla oznámit celou věc na policii.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>V téže době policisté pátrali po pachateli podobného skutku. Přes mobilní telefon, Skype a Facebook došlo k několika kontaktováním muže, z něhož byly vylákány erotické fotografie. Poté začalo vydírání. Pokud by nezaplatil, snímky by neminulo zveřejnění v jeho zaměstnání, na sociálních sítích a o všem by byla informována také přítelkyně poškozeného. Z toho důvodu dotyčný zaslal celkem osm plateb ve výši 50 tisíc korun.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://opavsky.denik.cz/fotbal-prvni-liga/tomas-smola-na-hristi-to-byla-valka-20190219.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/74/ea/tomas-smola-ilustracni-31_denik-150-3x2.jpg" width="150" height="100" alt="Tomáš Smola - Ilustrační foto." title="Tomáš Smola - Ilustrační foto." srcset="https://g.denik.cz/74/ea/tomas-smola-ilustracni-31_denik-150-3x2.jpg 1x, https://g.denik.cz/74/ea/tomas-smola-ilustracni-31_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tomáš Smola: Na hřišti to byla válka</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Zabývali jsme se tím na úseku analytiky kybernetické kriminalisty. Ze strany pachatelů jde o systematickou práci. Na oběti je vyvíjen nátlak, pomocí kterého je zpracují doslova jako ovečky. Oba pachatele se povedlo odhalit,“ komentoval komisař Služby kriminální policie a vyšetřování Územního odboru Opava Martin Merta.</p>
<p>Mezi poškozenými se objevila také žena, která loni na Facebooku uvěřila muži, jen se vydával za amerického vojáka žijícího v Kábulu. Pod různými záminkami z ní vymámil 700 a pak i 1 500 dolarů. Žena je posílala do Turecka, přičemž muž požadoval další peníze. Celkově přišla skoro o 54 tisíc korun, než vše nahlásila.</p>
<p>Z 2 227 trestných činů policie na Opavsku loni objasnila 1 456 z nich, což je 65,38 procent. Mezi významné úspěchy patří dopadení tříčlenné skupiny, která v dubnu zfingovala loupežné přepadení před supermarketem Terno v Jaktaři. Pachatel v kukle slzným plynem zaútočil na dvojici zaměstnanců bezpečnostní agentury. Ven vynášeli sáček s tržbou 19 000 korun. Jeden z nich ovšem odpor nekladl, jelikož byl strůjcem plánu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://opavsky.denik.cz/zpravy_region/silnicari-jsou-v-pohotovosti-po-zime-musi-odstranovat-vymoly-20190218.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/74/b9/silnice-trutnovsko-07_denik-150-3x2.jpg" width="150" height="100" alt="Silničáři musí nové výmoly ve velkém odstraňovat. Ilustrační foto." title="Silničáři musí nové výmoly ve velkém odstraňovat. Ilustrační foto." srcset="https://g.denik.cz/74/b9/silnice-trutnovsko-07_denik-150-3x2.jpg 1x, https://g.denik.cz/74/b9/silnice-trutnovsko-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Silničáři jsou v pohotovosti. Po zimě musí odstraňovat výmoly</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>„Na začátku jsme neměli prakticky nic. Pracovali jsme však s verzí, že přepadení mohlo být zinscenováno. Tato varianta se nakonec ukázala jako správná,“ pokračoval Martin Merta.</p>
<p>Dařilo se také úseku řešící hospodářskou kriminalitu. Policie totiž dopadla prodejce nekolkovaných cigaret. Při domovní prohlídce u něj kromě samotných tabákových výrobků bylo nalezeno i 270 000 korun, které důmyslně ukryl v gauči.</p>
<p>Kuriózním případem se policie zabývala i loni v červenci. Na koupališti v Hradci nad Moravicí se totiž pohyboval muž, který měl na pravé lopatce vytetován nacistický symbol SS, čímž před 230 návštěvníky plovárny veřejně projevoval sympatie hnutí směřující k potlačení práv a svobod člověka.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://opavsky.denik.cz/ostatni_region/mladi-opavaci-vyhrali-na-slovensku-20190219.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/74/42/52598289-569589180226617-8154857398507405312-o_denik-150-3x2.jpg" width="150" height="100" alt="Opava vyhrála turnaj na Slovensku." title="Opava vyhrála turnaj na Slovensku." srcset="https://g.denik.cz/74/42/52598289-569589180226617-8154857398507405312-o_denik-150-3x2.jpg 1x, https://g.denik.cz/74/42/52598289-569589180226617-8154857398507405312-o_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Mladí opaváci vyhráli na Slovensku</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://opavsky.denik.cz/zpravy_region/proklety-opavsky-kruhovy-objezd-bude-bezpecnejsi-20190219.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/74/0f/op-kruhac-nakladni-obloukova-rybarska1010_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/0f/op-kruhac-nakladni-obloukova-rybarska1010_denik-150-3x2.jpg 1x, https://g.denik.cz/74/0f/op-kruhac-nakladni-obloukova-rybarska1010_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Prokletý opavský kruhový objezd: bude bezpečnější?</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>

                    <p class="section-article-autor fs16">
                        Autor: <a href="/autor/petr-dusek-2589.html">Petr Dušek</a>
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">dnes 07:00</span>
    <a href="/diskuse/nova/MdtWu.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/policie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html&text=Policie%20se%20loni%20nenudila.%20%C5%98e%C5%A1it%20musela%20i%20vyd%C3%ADr%C3%A1n%C3%AD%20na%20internetu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fpolicie-se-loni-nenudila-resit-musela-i-vydirani-na-internetu-20190220.html&subject=Policie%20se%20loni%20nenudila.%20%C5%98e%C5%A1it%20musela%20i%20vyd%C3%ADr%C3%A1n%C3%AD%20na%20internetu"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: policie" href="/tagy/policie-8.html">policie, </a></li>
                                <li><a title="Štítek: Internet" href="/tagy/internet-571.html">Internet, </a></li>
                                <li><a title="Štítek: Facebook" href="/tagy/facebook-364.html">Facebook, </a></li>
                                <li><a title="Štítek: Instagram" href="/tagy/instagram-21649.html">Instagram, </a></li>
                                <li><a title="Štítek: Skype" href="/tagy/skype-15268.html">Skype, </a></li>
                                <li><a title="Štítek: trestný čin" href="/tagy/trestny-cin-295.html">trestný čin, </a></li>
                                <li><a title="Štítek: policista" href="/tagy/policista-59.html">policista, </a></li>
                                <li><a title="Štítek: Turecko" href="/tagy/turecko-813.html">Turecko, </a></li>
                                <li><a title="Štítek: Kábul" href="/tagy/kabul-7058.html">Kábul, </a></li>
                                <li><a title="Štítek: Hradec nad Moravicí" href="/tagy/hradec-nad-moravici-2837.html">Hradec nad Moravicí</a></li>
                    </ul>
                </div>






                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/proklety-opavsky-kruhovy-objezd-bude-bezpecnejsi-20190219.html"  title="číst článek: Prokletý opavský kruhový objezd: bude bezpečnější?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/0f/op-kruhac-nakladni-obloukova-rybarska1010_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/0f/op-kruhac-nakladni-obloukova-rybarska1010_denik-210-3x2.jpg 1x, https://g.denik.cz/74/0f/op-kruhac-nakladni-obloukova-rybarska1010_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 08:24
    </div>
        <a class="box-article-tag" href="/diskuse/proklety-opavsky-kruhovy-objezd-bude-bezpecnejsi.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 5</a>

        </div>
        <a href="/zpravy_region/proklety-opavsky-kruhovy-objezd-bude-bezpecnejsi-20190219.html"      
>
            <h3 class="box-article-title fs20">Prokletý opavský kruhový objezd: bude bezpečnější?</h3>
            <h4 class="box-article-perex fs16">Kruhový objezd v křižovatce opavských ulic Nákladní, Rybářské, Obloukové a Kasárenské měl…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/mladi-opavaci-vyhrali-na-slovensku-20190219.html"  title="číst článek: Mladí opaváci vyhráli na Slovensku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/42/52598289-569589180226617-8154857398507405312-o_denik-210-3x2.jpg" width="210" height="140" alt="Opava vyhrála turnaj na Slovensku." title="Opava vyhrála turnaj na Slovensku." srcset="https://g.denik.cz/74/42/52598289-569589180226617-8154857398507405312-o_denik-210-3x2.jpg 1x, https://g.denik.cz/74/42/52598289-569589180226617-8154857398507405312-o_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 14:39
    </div>
        <a class="box-article-tag" href="/galerie/mladsi-zaci-bk-opava.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

        </div>
        <a href="/ostatni_region/mladi-opavaci-vyhrali-na-slovensku-20190219.html"      
>
            <h3 class="box-article-title fs20">Mladí opaváci vyhráli na Slovensku</h3>
            <h4 class="box-article-perex fs16">Tomu se říká forma. Svůj třetí turnaj v rámci soutěže Central European Youth Basketball League odehráli o uplynulém víkendu mladší žáci BK Opava pod…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-43754642-wprhx5.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Číšník, servírka</h3>
				       	<div>Číšníci a servírky…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-43790209-w1j1be.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pomocní dělníci ve výrobě</h3>
				       	<div>Pomocní dělníci ve…</div>
				       	<div class="service-box-strong">13 400 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-cukrar-moucnikar-42813098-wtdj4s.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Cukrář, moučníkář</h3>
				       	<div>Cukráři (kromě…</div>
				       	<div class="service-box-strong">14 900 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/studentka-vrazedkyne-neuspela-s-odvolanim-20190219.html"  title="číst článek: Studentka-vražedkyně neuspěla s odvoláním" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/a3/vrchni-soud-v-olomouci_denik-210-3x2.jpg" width="210" height="140" alt="Vrchní soud v Olomouci - Ilustrační foto." title="Vrchní soud v Olomouci - Ilustrační foto." srcset="https://g.denik.cz/57/a3/vrchni-soud-v-olomouci_denik-210-3x2.jpg 1x, https://g.denik.cz/57/a3/vrchni-soud-v-olomouci_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/studentka-vrazedkyne-neuspela-s-odvolanim-20190219.html"      
>
            <h3 class="box-article-title fs20">Studentka-vražedkyně neuspěla s odvoláním</h3>
            <h4 class="box-article-perex fs16">Ostrava, Olomouc – Se svým odvoláním v úterý neuspěla studentka střední školy Simona M. (18 let) z Novojičínska. Vrchní soud v Olomouci jí potvrdil…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/podle-znalkyne-ve-studence-selhaly-kontrolni-mechanismy-20190219.html"  title="číst článek: Znalkyně: ve Studénce selhaly kontrolní mechanismy. Poukázala i na další chyby" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/57/1e/studenka_vlak_nehoda7_denik-210-3x2.jpg" width="210" height="140" alt="Záběry z místa železničního neštěstí ve Studénce" title="Záběry z místa železničního neštěstí ve Studénce" srcset="https://g.denik.cz/57/1e/studenka_vlak_nehoda7_denik-210-3x2.jpg 1x, https://g.denik.cz/57/1e/studenka_vlak_nehoda7_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/nehoda-vlak-studenka.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 28</a>
        <a class="box-article-tag" href="/galerie/nehoda-vlak-studenka.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

        </div>
        <a href="/z-regionu/podle-znalkyne-ve-studence-selhaly-kontrolni-mechanismy-20190219.html"      
>
            <h3 class="box-article-title fs20">Znalkyně: ve Studénce selhaly kontrolní mechanismy. Poukázala i na další chyby</h3>
            <h4 class="box-article-perex fs16">Při rekonstrukci silničního mostu ve Studénce na Novojičínsku, který se v roce 2008 zřítil a do…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0tdi-quattro-odpocet-dph-38930225.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38930225_29/1526299645" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0tdi-quattro-odpocet-dph-38930225.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi Q7</h3>
	                   	<div>3.0TDI QUATTRO odpočet…</div>
	                	<div class="service-box-strong">219 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-SERVIS-SKOD-Kombi-15342989863263820.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15342989863593821.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-SERVIS-SKOD-Kombi-15342989863263820.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div title="první majitel, servisní knížka">první majitel, servisní…</div>
	                	<div class="service-box-strong">119 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-BEZ-FAP-DIG-Kombi-15285099729364138.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15285099730684139.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-BEZ-FAP-DIG-Kombi-15285099729364138.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A4</h3>
	                   	<div title="servisní knížka, koupeno v D">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">109 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/tomas-smola-na-hristi-to-byla-valka-20190219.html"  title="číst článek: Tomáš Smola: Na hřišti to byla válka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/74/ea/tomas-smola-ilustracni-31_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Smola - Ilustrační foto." title="Tomáš Smola - Ilustrační foto." srcset="https://g.denik.cz/74/ea/tomas-smola-ilustracni-31_denik-210-3x2.jpg 1x, https://g.denik.cz/74/ea/tomas-smola-ilustracni-31_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 10:06
    </div>
        <a class="box-article-tag" href="/galerie/tomas-smola.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 53</a>
        <a class="box-article-tag" href="/diskuse/tomas-smola-na-hristi-to-byla-valka.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 1</a>

        </div>
        <a href="/fotbal-prvni-liga/tomas-smola-na-hristi-to-byla-valka-20190219.html"      
>
            <h3 class="box-article-title fs20">Tomáš Smola: Na hřišti to byla válka</h3>
            <h4 class="box-article-perex fs16">Nováček FORTUNA:LIGY z Opavy veze nečekaný bod za remízu 2:2 z horké půdy jablonecké Střelnice.…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-opava-bilovecka-3773131#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13094/img_5c6c6c4add2979.28359099.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-opava-bilovecka-3773131#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Opava, Bílovecká">Opava, Bílovecká</h3>
		       			<div>Prodej bytu 1+1</div>
		       			<div class="service-box-strong">1 090 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-opava-bilovecka-3773002#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14279/img_5c6c0e24f13d43.02472556.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-kk-opava-bilovecka-3773002#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Opava, Bílovecká">Opava, Bílovecká</h3>
		       			<div>Prodej bytu 4+kk</div>
		       			<div class="service-box-strong">4 200 800 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-opava-polanova-3772249#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5c6a70ee046f30.59529321.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-opava-polanova-3772249#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Opava, Polanova">Opava, Polanova</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">5 600 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/zlepsovak-nekdy-genialni-napad-jindy-drobna-vychytavka-20190219.html"  title="číst článek: Zlepšovák? Někdy geniální nápad, jindy drobná vychytávka" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/2f/tovarna-delnik-delnici-prace-montovna-montovani-dilna-86880172_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/2f/tovarna-delnik-delnici-prace-montovna-montovani-dilna-86880172_denik-210-3x2.jpg 1x, https://g.denik.cz/43/2f/tovarna-delnik-delnici-prace-montovna-montovani-dilna-86880172_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 08:00
    </div>

        </div>
        <a href="/z-regionu/zlepsovak-nekdy-genialni-napad-jindy-drobna-vychytavka-20190219.html"      
>
            <h3 class="box-article-title fs20">Zlepšovák? Někdy geniální nápad, jindy drobná vychytávka</h3>
            <h4 class="box-article-perex fs16">Nápady zaměstnanců, kteří nad svou prací přemýšleli a navrhli někdy výraznou změnu v technologii,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/hasici-zasahovali-pri-pozaru-lokomotivy-ve-studence-20190219.html"  title="číst článek: Hasiči zasahovali při požáru lokomotivy ve Studénce" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/65/b1/pozarlokomotivastudenka-1-nj-2_denik-210-3x2.jpg" width="210" height="140" alt="Zásah hasičů u požáru slovenské lokomotivy ve Studénce." title="Zásah hasičů u požáru slovenské lokomotivy ve Studénce." srcset="https://g.denik.cz/65/b1/pozarlokomotivastudenka-1-nj-2_denik-210-3x2.jpg 1x, https://g.denik.cz/65/b1/pozarlokomotivastudenka-1-nj-2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 09:08
    </div>
        <a class="box-article-tag" href="/galerie/pozar-lokomotivy-ve-studence.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 14</a>

        </div>
        <a href="/z-regionu/hasici-zasahovali-pri-pozaru-lokomotivy-ve-studence-20190219.html"      
>
            <h3 class="box-article-title fs20">Hasiči zasahovali při požáru lokomotivy ve Studénce</h3>
            <h4 class="box-article-perex fs16">K požáru lokomotivy vyjížděli v pondělí 18. února v pozdním odpoledni hasiči. Informaci o požáru…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/proklety-opavsky-kruhovy-objezd-bude-bezpecnejsi-20190219.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/0f/op-kruhac-nakladni-obloukova-rybarska1010_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/0f/op-kruhac-nakladni-obloukova-rybarska1010_denik-120-3x2.jpg 1x, https://g.denik.cz/74/0f/op-kruhac-nakladni-obloukova-rybarska1010_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Opavsko"     
>
        
        Moje Opavsko
    </a>

        </div>
        <a href="/zpravy_region/proklety-opavsky-kruhovy-objezd-bude-bezpecnejsi-20190219.html" tabindex="-1" title="číst článek: Prokletý opavský kruhový objezd: bude bezpečnější?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Prokletý opavský kruhový objezd: bude bezpečnější?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/silnicari-jsou-v-pohotovosti-po-zime-musi-odstranovat-vymoly-20190218.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/b9/silnice-trutnovsko-07_denik-120-3x2.jpg" width="120" height="80" alt="Silničáři musí nové výmoly ve velkém odstraňovat. Ilustrační foto." title="Silničáři musí nové výmoly ve velkém odstraňovat. Ilustrační foto." srcset="https://g.denik.cz/74/b9/silnice-trutnovsko-07_denik-120-3x2.jpg 1x, https://g.denik.cz/74/b9/silnice-trutnovsko-07_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Opavsko"     
>
        
        Moje Opavsko
    </a>

        </div>
        <a href="/zpravy_region/silnicari-jsou-v-pohotovosti-po-zime-musi-odstranovat-vymoly-20190218.html" tabindex="-1" title="číst článek: Silničáři jsou v pohotovosti. Po zimě musí odstraňovat výmoly" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Silničáři jsou v pohotovosti. Po zimě musí odstraňovat…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/v-hlucine-zamestnaji-vlastniho-zahradnika-20190218.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/1e/zahradkar-zelen-ilustracni-09_denik-120-3x2.jpg" width="120" height="80" alt="Jedním z důvodů, proč ke zřízení pozice zahradníka dojde, je podle radnice stále se rozšiřující počet zelených ploch." title="Jedním z důvodů, proč ke zřízení pozice zahradníka dojde, je podle radnice stále se rozšiřující počet zelených ploch." srcset="https://g.denik.cz/74/1e/zahradkar-zelen-ilustracni-09_denik-120-3x2.jpg 1x, https://g.denik.cz/74/1e/zahradkar-zelen-ilustracni-09_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Opavsko"     
>
        
        Moje Opavsko
    </a>

        </div>
        <a href="/zpravy_region/v-hlucine-zamestnaji-vlastniho-zahradnika-20190218.html" tabindex="-1" title="číst článek: V Hlučíně zaměstnají vlastního zahradníka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V Hlučíně zaměstnají vlastního zahradníka</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509459808903"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/vondrackova-lucina.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/73/vondrackova-02-d190130elv7n3_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/73/vondrackova-02-d190130elv7n3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/73/vondrackova-02-d190130elv7n3_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/vondrackova-lucina.html" tabindex="-1" title="číst článek: Draze zaplacená nevěra! Lucie Vondráčková sama a bez peněz" target="_blank">
                <h3 class="box-article-title fs16">Draze zaplacená nevěra! Lucie Vondráčková sama a bez…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/netrpi-vlastimil-harapes-zavaznou-chorobou-ze-sveho-bytu-ma-delat-skladiste-20180130.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d3/harapes-baner_denik-120-3x2.jpg" width="120" height="80" alt="Vlastimil Harapes patří k nejuznávanějším baletním umělcům." title="Vlastimil Harapes patří k nejuznávanějším baletním umělcům." srcset="https://g.denik.cz/56/d3/harapes-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d3/harapes-baner_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/netrpi-vlastimil-harapes-zavaznou-chorobou-ze-sveho-bytu-ma-delat-skladiste-20180130.html" tabindex="-1" title="číst článek: Netrpí Vlastimil Harapes ZÁVAŽNOU CHOROBOU? Ze svého bytu má dělat SKLADIŠTĚ!" target="_blank">
                <h3 class="box-article-title fs16">Netrpí Vlastimil Harapes ZÁVAŽNOU CHOROBOU? Ze svého…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tajemstvi-hiv-pozitivniho-charlieho-sheena-zvrhle-transsexualni-orgie-20160705.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/7f/profimedia-0019094038_denik-120-3x2.jpg" width="120" height="80" alt="Charlie Sheen si s více ženami najednou užíval rád před kamerou i v soukromém životě." title="Charlie Sheen si s více ženami najednou užíval rád před kamerou i v soukromém životě." srcset="https://g.denik.cz/56/7f/profimedia-0019094038_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7f/profimedia-0019094038_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tajemstvi-hiv-pozitivniho-charlieho-sheena-zvrhle-transsexualni-orgie-20160705.html" tabindex="-1" title="číst článek: Tajemství HIV pozitivního Charlieho Sheena: ZVRHLÉ transsexuální orgie!" target="_blank">
                <h3 class="box-article-title fs16">Tajemství HIV pozitivního Charlieho Sheena: ZVRHLÉ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/shay-mitchell-naha-20190212.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/73/shay-mitchell-18_denik-120-3x2.png" width="120" height="80" alt="Shay Mitchell" title="Shay Mitchell" srcset="https://g.denik.cz/56/73/shay-mitchell-18_denik-120-3x2.png 1x, https://g.denik.cz/56/73/shay-mitchell-18_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/shay-mitchell-naha-20190212.html" tabindex="-1" title="číst článek: Prolhaná kráska Shay Mitchell se na pláži pořádně odvázala!" target="_blank">
                <h3 class="box-article-title fs16">Prolhaná kráska Shay Mitchell se na pláži pořádně…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/karl-lagerfeld-smrt-20190219.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/08/karl-lagerfeld-d190219h3nn91_denik-120-3x2.jpg" width="120" height="80" alt="Karl Lagerfeld" title="Karl Lagerfeld" srcset="https://g.denik.cz/56/08/karl-lagerfeld-d190219h3nn91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/08/karl-lagerfeld-d190219h3nn91_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/karl-lagerfeld-smrt-20190219.html" tabindex="-1" title="číst článek: Zemřel Karl Lagerfeld. Slavný módní návrhář prohrál v 85 letech boj s rakovinou" target="_blank">
                <h3 class="box-article-title fs16">Zemřel Karl Lagerfeld. Slavný módní návrhář prohrál v…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
            <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
            <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3a/detail-d1803130bln5_denik-120-3x2.jpg" width="120" height="80" alt="Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" title="Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!" srcset="https://g.denik.cz/120/3a/detail-d1803130bln5_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3a/detail-d1803130bln5_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/sokujici-posmrtne-fotografie-slavnych-pozor-tohle-neni-pro-slabe-zaludky-35506.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Šokující posmrtné fotografie slavných. Pozor, tohle není pro slabé žaludky!"      target="_blank"
>
            <h3 class="box-article-title fs16">Šokující posmrtné fotografie slavných. Pozor, tohle…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jake-liceni-bylo-in-v-jednotlivych-historickych-obdobich-20190215.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/21/detail-d180313bq65t_denik-120-3x2.jpg" width="120" height="80" alt="Historie makeupu: Jak se líčily ženy v jednotlivých historických epochách" title="Historie makeupu: Jak se líčily ženy v jednotlivých historických epochách" srcset="https://g.denik.cz/120/21/detail-d180313bq65t_denik-120-3x2.jpg 1x, https://g.denik.cz/120/21/detail-d180313bq65t_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/krasa-a-zdravi/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Krása a zdraví"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Krása a zdraví
    </a>

        </div>
        <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jake-liceni-bylo-in-v-jednotlivych-historickych-obdobich-20190215.html#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Historie make-upu: Jaké líčení bylo in v jednotlivých historických obdobích?"      target="_blank"
>
            <h3 class="box-article-title fs16">Historie make-upu: Jaké líčení bylo in v jednotlivých…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/tata-je-superhrdina-tvrdila-divka-kamaradi-se-ji-smali-pak-zirali.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Táta je superhrdina, tvrdila dívka. Kamarádi se jí smáli, pak zírali</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/superuplnek-a-magicke-datum-bude-to-fakt-sila-tvrdi-odbornice.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Superúplněk v magickém datu přináší emoce a otvírá staré rány</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/596223/zamecky-pan-stropnicky-natrel-vrata-a-slibuje-ukazu-vam-i-koupelnu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Zámecký pán Stropnický natřel vrata a slibuje: „Ukážu vám i koupelnu“ </h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/596295/matka-utyraneho-chlapecka-3-z-loun-bil-ho-kazdy-den-bala-jsem-se-socialky.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Matka utýraného chlapečka (†3) z Loun: Bil ho každý den, bála jsem se sociálky</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cukrar-moucnikar-42813098-wtdj4s.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Cukrář, moučníkář, 14 900 Kč">
			       	Gastronomie Cukrář, moučníkář, 14 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-43800538-wt6tnp.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní zástupce, 17 000 Kč">
			       	Obchod Obchodní zástupce, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-43800939-ww9tv2.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Mzdový účetní, 25 000 Kč">
			       	Bankovnictví a finanční služby Mzdový účetní, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-kovodelnici-43794130-wq5hj7.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojírenští kovodělníci, 110 Kč">
			       	Výroba Strojírenští kovodělníci, 110 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43581162-wmvytu.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 18 180 Kč">
			       	Obchod Prodavač, prodejce, 18 180 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-43745552-wgyspz.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební údržbáři budov, 7 400 Kč">
			       	Stavebnictví Stavební údržbáři budov, 7 400 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43401936-w1mwrv.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 18 000 Kč">
			       	Obchod Prodavač, prodejce, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43758558-w8e5rg.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič skupiny B, 17 000 Kč">
			       	Doprava a logistika Řidič skupiny B, 17 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-Se-Kombi-15419347461211522.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
		          	Opel Astra 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-9-CDTi-Se-MPV-1550573061216614.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira ">
		          	Opel Zafira 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTI-1-Kombi-1550573092035983.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia ">
		          	Opel Insignia 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Mokka/Mokka-1-6-CDTI-S-SUV-15505118874301828.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Mokka první majitel, servisní knížka">
		          	Opel Mokka první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Mokka/Mokka-1-6-CDTI-S-SUV-15505118720461735.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Mokka první majitel, servisní knížka">
		          	Opel Mokka první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTI-DP-Kombi-1550582268377429.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v CZ">
		          	Opel Astra první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-Cosmo-1-4-1-Sedan-Limuzina-1550604947229243.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra servisní knížka, koupeno v CZ">
		          	Opel Astra servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-2-0-i-Kombi-1550416626603360.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra první majitel, servisní knížka, koupeno v D">
		          	Opel Astra první majitel, servisní knížka, koupeno v D
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-9-tdi-77kw-dsg-f1-digi-klima-10971989.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.9 TDI 77kW DSG F1 Digi klima">
		          	Volkswagen Golf 1.9 TDI 77kW DSG F1 Digi klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-cross-9410530.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 2.0 TDI Cross">
		          	Volkswagen Touran 2.0 TDI Cross
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-serviska-13931041.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 serviska">
		          	Audi A6 serviska
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-intens-energy-tce-130-edc-34587347.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Mégane Intens Energy TCe 130 EDC">
		          	Renault Mégane Intens Energy TCe 130 EDC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/terenni/nafta/volkswagen-touareg-3-0-tdi-9410149.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touareg 3.0 TDI">
		          	Volkswagen Touareg 3.0 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-dsg-m-2015-virtual-coc-10971926.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2.0 TDI DSG m.2015 Virtual coc">
		          	Volkswagen Passat 2.0 TDI DSG m.2015 Virtual coc
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-navara/pick-up/nafta/nissan-navara-2-5dci-140kw-alu-kryt-tz-13921014.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan Navara 2.5dCi 140kW Alu kryt TZ">
		          	Nissan Navara 2.5dCi 140kW Alu kryt TZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-outback/kombi/nafta/subaru-outback-2-0d-active-lineartronic-10240763.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Subaru Outback 2.0D Active Lineartronic">
		          	Subaru Outback 2.0D Active Lineartronic
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-opava-polanova-3772249#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Polanova Pronájem bytu 2+kk">
		          	Opava, Polanova Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-opava-krnovska-3772178#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Krnovská Pronájem bytu 3+1">
		          	Opava, Krnovská Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-opava-liptovska-3772045#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Liptovská Pronájem bytu 1+1">
		          	Opava, Liptovská Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-opava-na-pastvisku-3771935#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Na Pastvisku Prodej bytu 2+kk">
		          	Opava, Na Pastvisku Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-opava-zacpalova-333-3771768#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Zacpalova 333 Prodej bytu 3+kk">
		          	Opava, Zacpalova 333 Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-opava-hradecka-3771664#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opava, Hradecká Prodej bytu 3+1">
		          	Opava, Hradecká Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-hlucin-hornicka-3771431#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hlučín, Hornická Prodej bytu 2+1">
		          	Hlučín, Hornická Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hlucin-3771165#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hlučín Prodej domu">
		          	Hlučín Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_opavsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script>initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548840839.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script>
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
