
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Revitalizace sádráku jede na plno. Porovnejte, jak vypadá nyní s vizualizacemi - Opavský a hlučínský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
<!-- Start VWO Async SmartCode -->
<script>
window._vwo_code = window._vwo_code || (function(){
var account_id=575848,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
is_spa=1,
hide_element='body',

/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
</script>
<!-- End VWO Async SmartCode -->         <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
        		<script src="https://g.denik.cz/001638539349/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275761.js"></script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Opavský a hlučínský deník",
                "item": "https:\/\/opavsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Opavsko",
                "item": "https:\/\/opavsky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Revitalizace sádráku jede na plno. Porovnejte, jak vypadá nyní s vizualizacemi",
                "item": "https:\/\/opavsky.denik.cz\/zpravy_region\/revitalizace-sadraku-opava-stribrne-jezero-20211205.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1638538113.css">

        



        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1638538113.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275761.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="/FOTOGALERIE, VIZUALIZACE/Stavební ruch dále panuje u Stříbrného jezera v Opavě. Tato atraktivní odpočinková destinace totiž od loňského října prochází…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://opavsky.denik.cz/zpravy_region/revitalizace-sadraku-opava-stribrne-jezero-20211205.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Veronika Bernardová">


	<meta property="og:site_name" content="Opavský a hlučínský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://opavsky.denik.cz/zpravy_region/revitalizace-sadraku-opava-stribrne-jezero-20211205.html">
	<meta property="og:title" content="Revitalizace sádráku jede na plno. Porovnejte, jak vypadá nyní s vizualizacemi">
	<meta property="og:description" content="/FOTOGALERIE, VIZUALIZACE/Stavební ruch dále panuje u Stříbrného jezera v Opavě. Tato atraktivní odpočinková destinace totiž od loňského října prochází revitalizací. Podle původních plánů už měla být u konce, jenže práce nabraly zpoždění kvůli stoupající hladině jezera a jeho podzemních vod. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Revitalizace sádráku jede na plno. Porovnejte, jak vypadá nyní s vizualizacemi">
	<meta name="twitter:description" content="/FOTOGALERIE, VIZUALIZACE/Stavební ruch dále panuje u Stříbrného jezera v Opavě. Tato atraktivní odpočinková destinace totiž od loňského října prochází revitalizací. Podle původních plánů už měla být u konce, jenže práce nabraly zpoždění kvůli stoupající hladině jezera a jeho podzemních vod. ">
	<meta property="og:image" content="https://g.denik.cz/74/d3/2opava-sadrak-stribrne-jezero-revitalizace-vizualizace-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Vizualizace. Takto bude vypadat Stříbrné jezero po revitalizaci.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/74/d3/2opava-sadrak-stribrne-jezero-revitalizace-vizualizace-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/74/d3/2opava-sadrak-stribrne-jezero-revitalizace-vizualizace-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta property="article:published_time" content="2021-12-05T14:55:00+01:00">
    <meta property="article:modified_time" content="2021-12-05T14:55:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;opavsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;opavsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;opavsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Frevitalizace-sadraku-opava-stribrne-jezero-20211205.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Frevitalizace-sadraku-opava-stribrne-jezero-20211205.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://opavsky.denik.cz/zpravy_region/revitalizace-sadraku-opava-stribrne-jezero-20211205.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://opavsky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://opavsky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://opavsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://opavsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://opavsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://opavsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://opavsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://opavsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://opavsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://opavsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://opavsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://opavsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;opavsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://opavsky.denik.cz/zpravy_region/revitalizace-sadraku-opava-stribrne-jezero-20211205.html})"
></button>
        <form action="/zpravy_region/revitalizace-sadraku-opava-stribrne-jezero-20211205.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://opavsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_opavsko', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Opavsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://opavsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://opavsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://opavsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://opavsky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://opavsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://opavsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;opavsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/povinne-ockovani-prehledne-covid.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Povinné očkování. Koho se týká, jaká hrozí odmítačům pokuta</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Revitalizace sádráku jede na plno. Porovnejte, jak vypadá nyní s vizualizacemi</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">dnes 14:55</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/57/3e/ostrava-veronika-bernardova-my-jsme-denik-redakce-portretni-foto_denik-75-1x1.jpg" width="75" height="75" alt="Veronika Bernardová" title="Veronika Bernardová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/57/3e/ostrava-veronika-bernardova-my-jsme-denik-redakce-portretni-foto_denik-75-1x1.jpg 1x, https://g.denik.cz/57/3e/ostrava-veronika-bernardova-my-jsme-denik-redakce-portretni-foto_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/veronika-bernardova-3081.html">
                            <span class="article-info__author-name">
                                Veronika
                                Bernardová
                            </span>
                        </a>

                            <div class="article-info__author-func">Redaktor</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/veronika-bernardova-3081.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Frevitalizace-sadraku-opava-stribrne-jezero-20211205.html&subject=Revitalizace%20s%C3%A1dr%C3%A1ku%20jede%20na%20plno.%20Porovnejte%2C%20jak%20vypad%C3%A1%20nyn%C3%AD%20s%20vizualizacemi" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Revitalizace sádráku jede na plno. Porovnejte, jak vypadá nyní s vizualizacemi&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">/FOTOGALERIE, VIZUALIZACE/Stavební ruch dále panuje u Stříbrného jezera v Opavě. Tato atraktivní odpočinková destinace totiž od loňského října prochází revitalizací. Podle původních plánů už měla být u konce, jenže práce nabraly zpoždění kvůli stoupající hladině jezera a jeho podzemních vod. </p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/stribrne-jezero-v-opave-vizualizace202112.html?photo=1&amp;back=3090790001-3279-74">
        <img src="https://g.denik.cz/74/d3/2opava-sadrak-stribrne-jezero-revitalizace-vizualizace-03_denik-630-16x9.jpg" width="630" height="354" alt="Vizualizace. Takto bude vypadat Stříbrné jezero po revitalizaci." title="Vizualizace. Takto bude vypadat Stříbrné jezero po revitalizaci." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/74/d3/2opava-sadrak-stribrne-jezero-revitalizace-vizualizace-03_denik-630-16x9.jpg 1x, https://g.denik.cz/74/d3/2opava-sadrak-stribrne-jezero-revitalizace-vizualizace-03_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/stribrne-jezero-v-opave-vizualizace202112.html?back=3090790001-3279-74&amp;photo=2">
                    <img src="https://g.denik.cz/74/db/opa-sadrak-stribrne-jezero-revitalizace-vizualizace_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/74/db/opa-sadrak-stribrne-jezero-revitalizace-vizualizace_denik-150-3x2.jpg 1x, https://g.denik.cz/74/db/opa-sadrak-stribrne-jezero-revitalizace-vizualizace_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/stribrne-jezero-v-opave-vizualizace202112.html?back=3090790001-3279-74&amp;photo=3">
                    <img src="https://g.denik.cz/74/4e/opava-sadrak-stribrne-jezero-revitalizace-vizualizace-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/74/4e/opava-sadrak-stribrne-jezero-revitalizace-vizualizace-05_denik-150-3x2.jpg 1x, https://g.denik.cz/74/4e/opava-sadrak-stribrne-jezero-revitalizace-vizualizace-05_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/stribrne-jezero-v-opave-vizualizace202112.html?back=3090790001-3279-74&amp;photo=4">
                    <img src="https://g.denik.cz/74/96/opa-sadrak-stribrne-jezero-revitalizace-vizualizace-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/74/96/opa-sadrak-stribrne-jezero-revitalizace-vizualizace-05_denik-150-3x2.jpg 1x, https://g.denik.cz/74/96/opa-sadrak-stribrne-jezero-revitalizace-vizualizace-05_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/stribrne-jezero-v-opave-vizualizace202112.html?back=3090790001-3279-74&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        15 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Vizualizace. Takto bude vypadat Stříbrné jezero po revitalizaci.
        <span class="description-autor">
             | 
            Foto: Město Opava
        </span>
</div>


        <div class="article-text article-content bbtext"><p>Musí se proto vybudovat přepouštěcí kanál. Aktuálně už zmizela i velká travnatá pláž, vzniká u ní nový vodní svět pro děti s brouzdalištěm a dalšími prvky. Původní přírodní cesty kolem jezera nahradily zpevněné chodníky.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">


        <a class="inserted-article" href="https://opavsky.denik.cz/zpravy_region/opava-sadrak-horor-stezka-odvahy202105.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://opavsky.denik.cz/zpravy_region/opava-sadrak-horor-stezka-odvahy202105.html' })">
            <img src="https://g.denik.cz/74/54/opava-nocni-bojovka-les-horor-hra-horor-24_denik-150-3x2.jpg" width="150" height="100" alt="Hororová stezka odvahy na které se účastníci setkali s hvězdami kultovních hororových filmů proběhla 22. května 2021 v Opavě." title="Hororová stezka odvahy na které se účastníci setkali s hvězdami kultovních hororových filmů proběhla 22. května 2021 v Opavě." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/74/54/opava-nocni-bojovka-les-horor-hra-horor-24_denik-150-3x2.jpg 1x, https://g.denik.cz/74/54/opava-nocni-bojovka-les-horor-hra-horor-24_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Horor na Sádráku. Podívejte se, jak vypadala noční bojovka nad Stříbrným jezerem</div>
        </a>

<p>Jak již bylo zmíněno, pokračuje se v pracích na přepouštěcím kanálu, který odvede přebytečnou vodu z jezera do řeky Opavy. Běží i přípravy nové lávky přes Opavu, ta propojí sádrák s Městskými sady, staví se nové chodníky, přístupové cesty a vysazuje se zeleň. </p>
<p><strong>Budoucí podobu si můžete prohlédnout na vizualizacích výše, současný stav v přiložené fotogalerii níže. Jak proměna pokročila můžete porovnat se snímky z června:</strong></p>
<p><strong><span class="inserted-image inserted-image__small"><img class="inserted-image__img" src="https://g.denik.cz/74/0b/opava-sadrak-stribrne-jezero-revitalizace-09_denik-630.jpg" loading="lazy" alt="Revitalizace Stříbrného jezera pokračuje. 3. listopadu 2021, Opava." title="Revitalizace Stříbrného jezera, 3. listopadu 2021, Opava."><span class="inserted-image__description">Revitalizace Stříbrného jezera, 3. listopadu 2021, Opava.</span><span class="inserted-image__author">Zdroj: Deník/Veronika Bernardová</span></span><span class="inserted-image inserted-image__small"><img class="inserted-image__img" src="https://g.denik.cz/74/0c/opava-sadrak-stribrne-jezero-revitalizace-10_denik-630.jpg" loading="lazy" alt="Revitalizace Stříbrného jezera pokračuje. 3. listopadu 2021, Opava." title="Revitalizace Stříbrného jezera, 3. listopadu 2021, Opava."><span class="inserted-image__description">Revitalizace Stříbrného jezera, 3. listopadu 2021, Opava.</span><span class="inserted-image__author">Zdroj: Deník/Veronika Bernardová</span></span><span class="inserted-image inserted-image__small"><img class="inserted-image__img" src="https://g.denik.cz/74/9b/opava-sadrak-stribrne-jezero-revitalizace-28_denik-630.jpg" loading="lazy" alt="Revitalizace Stříbrného jezera pokračuje. 3. listopadu 2021, Opava." title="Revitalizace Stříbrného jezera, 3. listopadu 2021, Opava."><span class="inserted-image__description">Revitalizace Stříbrného jezera, 3. listopadu 2021, Opava.</span><span class="inserted-image__author">Zdroj: Deník/Veronika Bernardová</span></span></strong></p>
<h2 class="pseudo-h3"><strong>LISTOPAD 2021:</strong></h2>


    
    <aside class="inserted-gallery">
        <div class="inserted-gallery__head">
            <h3 class="inserted-gallery__title">Galerie</h3>
            <a class="inserted-gallery__link" href="https://opavsky.denik.cz/galerie/revitalizace-stribrneho-jezera202112.html?photo=1&mm=12940007&back=3090790001-3279-74" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': this.href})" >
                <img class="inserted-gallery__gallery" src="/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery" width="22" height="22"> 30 fotografií v galerii &#8250;
            </a>
        </div>
        <div class="inserted-gallery__list">
                <a class="inserted-gallery__item" href="https://opavsky.denik.cz/galerie/revitalizace-stribrneho-jezera202112.html?photo=1&mm=12940007&back=3090790001-3279-74" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto1', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/74/f2/opava-sadrak-stribrne-jezero-revitalizace_denik-150-3x2.jpg" width="150" height="100" alt="Revitalizace Stříbrného jezera pokračuje. 3. listopadu 2021, Opava." title="Revitalizace Stříbrného jezera pokračuje. 3. listopadu 2021, Opava." loading="lazy" srcset="https://g.denik.cz/74/f2/opava-sadrak-stribrne-jezero-revitalizace_denik-150-3x2.jpg 1x, https://g.denik.cz/74/f2/opava-sadrak-stribrne-jezero-revitalizace_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://opavsky.denik.cz/galerie/revitalizace-stribrneho-jezera202112.html?photo=1&mm=12940007&back=3090790001-3279-74" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto2', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/74/6f/opava-sadrak-stribrne-jezero-revitalizace-22_denik-150-3x2.jpg" width="150" height="100" alt="Revitalizace Stříbrného jezera pokračuje. 3. listopadu 2021, Opava." title="Revitalizace Stříbrného jezera pokračuje. 3. listopadu 2021, Opava." loading="lazy" srcset="https://g.denik.cz/74/6f/opava-sadrak-stribrne-jezero-revitalizace-22_denik-150-3x2.jpg 1x, https://g.denik.cz/74/6f/opava-sadrak-stribrne-jezero-revitalizace-22_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://opavsky.denik.cz/galerie/revitalizace-stribrneho-jezera202112.html?photo=1&mm=12940007&back=3090790001-3279-74" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto3_desktop', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/74/45/opava-sadrak-stribrne-jezero-revitalizace-07_denik-150-3x2.jpg" width="150" height="100" alt="Revitalizace Stříbrného jezera pokračuje. 3. listopadu 2021, Opava." title="Revitalizace Stříbrného jezera pokračuje. 3. listopadu 2021, Opava." loading="lazy" srcset="https://g.denik.cz/74/45/opava-sadrak-stribrne-jezero-revitalizace-07_denik-150-3x2.jpg 1x, https://g.denik.cz/74/45/opava-sadrak-stribrne-jezero-revitalizace-07_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://opavsky.denik.cz/galerie/revitalizace-stribrneho-jezera202112.html?photo=1&mm=12940007&back=3090790001-3279-74" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto4_desktop', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/74/9d/opava-sadrak-stribrne-jezero-revitalizace-13_denik-150-3x2.jpg" width="150" height="100" alt="Revitalizace Stříbrného jezera pokračuje. 3. listopadu 2021, Opava." title="Revitalizace Stříbrného jezera pokračuje. 3. listopadu 2021, Opava." loading="lazy" srcset="https://g.denik.cz/74/9d/opava-sadrak-stribrne-jezero-revitalizace-13_denik-150-3x2.jpg 1x, https://g.denik.cz/74/9d/opava-sadrak-stribrne-jezero-revitalizace-13_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        </div>
    </aside>

<h2 class="pseudo-h3"><strong>ČERVEN 2021:</strong></h2>


    
    <aside class="inserted-gallery">
        <div class="inserted-gallery__head">
            <h3 class="inserted-gallery__title">Galerie</h3>
            <a class="inserted-gallery__link" href="https://opavsky.denik.cz/galerie/revitalizace-stribrne-jezero-opava202105.html?photo=1&mm=12014432&back=3090790001-3279-74" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'tlacitko', 'eventLabel': this.href})" >
                <img class="inserted-gallery__gallery" src="/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery" width="22" height="22"> 37 fotografií v galerii &#8250;
            </a>
        </div>
        <div class="inserted-gallery__list">
                <a class="inserted-gallery__item" href="https://opavsky.denik.cz/galerie/revitalizace-stribrne-jezero-opava202105.html?photo=1&mm=12014432&back=3090790001-3279-74" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto1', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/74/70/opava-stribrne-jezero-sadrak-revitalizace-18_denik-150-3x2.jpg" width="150" height="100" alt="Revitalizace Stříbrného jezera v Opavě. 3. června 2021." title="Revitalizace Stříbrného jezera v Opavě. 3. června 2021." loading="lazy" srcset="https://g.denik.cz/74/70/opava-stribrne-jezero-sadrak-revitalizace-18_denik-150-3x2.jpg 1x, https://g.denik.cz/74/70/opava-stribrne-jezero-sadrak-revitalizace-18_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://opavsky.denik.cz/galerie/revitalizace-stribrne-jezero-opava202105.html?photo=1&mm=12014432&back=3090790001-3279-74" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto2', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/74/40/opava-stribrne-jezero-sadrak-revitalizace-17_denik-150-3x2.jpg" width="150" height="100" alt="Revitalizace Stříbrného jezera v Opavě. 3. června 2021." title="Revitalizace Stříbrného jezera v Opavě. 3. června 2021." loading="lazy" srcset="https://g.denik.cz/74/40/opava-stribrne-jezero-sadrak-revitalizace-17_denik-150-3x2.jpg 1x, https://g.denik.cz/74/40/opava-stribrne-jezero-sadrak-revitalizace-17_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://opavsky.denik.cz/galerie/revitalizace-stribrne-jezero-opava202105.html?photo=1&mm=12014432&back=3090790001-3279-74" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto3_desktop', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/74/cc/opava-stribrne-jezero-sadrak-revitalizace-16_denik-150-3x2.jpg" width="150" height="100" alt="Revitalizace Stříbrného jezera v Opavě. 3. června 2021." title="Revitalizace Stříbrného jezera v Opavě. 3. června 2021." loading="lazy" srcset="https://g.denik.cz/74/cc/opava-stribrne-jezero-sadrak-revitalizace-16_denik-150-3x2.jpg 1x, https://g.denik.cz/74/cc/opava-stribrne-jezero-sadrak-revitalizace-16_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="inserted-gallery__item" href="https://opavsky.denik.cz/galerie/revitalizace-stribrne-jezero-opava202105.html?photo=1&mm=12014432&back=3090790001-3279-74" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_galerie-vlozena', 'eventAction': 'click_' + 'foto4_desktop', 'eventLabel': this.href})" >
                    <img src="https://g.denik.cz/74/2b/opava-stribrne-jezero-sadrak-revitalizace-11_denik-150-3x2.jpg" width="150" height="100" alt="Revitalizace Stříbrného jezera v Opavě. 3. června 2021." title="Revitalizace Stříbrného jezera v Opavě. 3. června 2021." loading="lazy" srcset="https://g.denik.cz/74/2b/opava-stribrne-jezero-sadrak-revitalizace-11_denik-150-3x2.jpg 1x, https://g.denik.cz/74/2b/opava-stribrne-jezero-sadrak-revitalizace-11_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        </div>
    </aside>

<p>„Od propojení sadů a Stříbrného jezera si hodně slibujeme. Zlepší se i dostupnost této lokality zejména pro pěší a pro cyklisty, kteří mohou bezpečně využít nového mostu či podchodu pod frekventovanou silnicí,“ uvedl opavský primátor Tomáš Navrátil.</p>
<h2 class="pseudo-h3">Veřejné WC i převlékací šatna</h2>
<p>A kromě mostu se z rozpočtu města zaplatí ještě jedna investice na Stříbrném jezeře, a tou jsou nové veřejné toalety, které tady roky scházely.</p>


        <a class="inserted-article" href="https://opavsky.denik.cz/zpravy_region/kanal-spojujici-sadrak-s-rekou-by-se-mohl-zacit-stavet-na-podzim-20210618.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://opavsky.denik.cz/zpravy_region/kanal-spojujici-sadrak-s-rekou-by-se-mohl-zacit-stavet-na-podzim-20210618.html' })">
            <img src="https://g.denik.cz/74/bf/opava-stribrne-jezero-sadrak-revitalizace-35_denik-150-3x2.jpg" width="150" height="100" alt="Stříbrné jezero v Opavě, červen 2021." title="Stříbrné jezero v Opavě, červen 2021." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/74/bf/opava-stribrne-jezero-sadrak-revitalizace-35_denik-150-3x2.jpg 1x, https://g.denik.cz/74/bf/opava-stribrne-jezero-sadrak-revitalizace-35_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Kanál spojující sádrák s řekou by se mohl začít stavět na podzim</div>
        </a>

<p>„Ty nejsou součástí revitalizace a vybudujeme je zde na náklady města v příštím roce. Půjde o dobré zázemí také pro otužilce, chybět nebude ani převlékací šatna,“ dodává mluvčí Hlásky Roman Konečný.</p>
<p>Nové WC vyroste na stejném místě, jako se nacházely předchozí toalety poblíž bývalé travnaté pláže. Revitalizace Stříbrného jezera má být hotová do konce příštího roku 2022.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz na jeden rok a&nbsp;získejte jedinečné výhody. Nyní ve&nbsp;vánoční slevě a&nbsp;navíc s&nbsp;řadou benefitů.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Darujte radost'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=70">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 14:55</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Frevitalizace-sadraku-opava-stribrne-jezero-20211205.html&subject=Revitalizace%20s%C3%A1dr%C3%A1ku%20jede%20na%20plno.%20Porovnejte%2C%20jak%20vypad%C3%A1%20nyn%C3%AD%20s%20vizualizacemi" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Revitalizace sádráku jede na plno. Porovnejte, jak vypadá nyní s vizualizacemi&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item article-tags__item--primary" title="Téma: Revitalizace Stříbrného jezera (sádráku) v Opavě" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_temata', 'eventLabel': this.href})"  href="/tema/revitalizace-stribrneho-jezera-sadraku-v-opave2021.html">Revitalizace Stříbrného jezera (sádráku) v Opavě, </a>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="/zpravy_region/prebytecnou-vodu-ze-sadraku-odvede-kanal-20210812.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/prebytecnou-vodu-ze-sadraku-odvede-kanal-20210812.html', 'eventLabel': 'Clanek: /zpravy_region/revitalizace-sadraku-opava-stribrne-jezero-20211205.html', 'eventValue': 2})">Přebytečnou vodu ze Sádráku odvede kanál</a>
                <a class="related-articles__item" href="/zpravy_region/kanal-spojujici-sadrak-s-rekou-by-se-mohl-zacit-stavet-na-podzim-20210618.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/kanal-spojujici-sadrak-s-rekou-by-se-mohl-zacit-stavet-na-podzim-20210618.html', 'eventLabel': 'Clanek: /zpravy_region/revitalizace-sadraku-opava-stribrne-jezero-20211205.html', 'eventValue': 3})">Kanál spojující sádrák s řekou by se mohl začít stavět na podzim</a>
                <a class="related-articles__item" href="/zpravy_region/na-sadraku-se-koupat-muzete-otevreny-uz-jsou-i-nektere-plovarny-na-opavsku-20210.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: /zpravy_region/na-sadraku-se-koupat-muzete-otevreny-uz-jsou-i-nektere-plovarny-na-opavsku-20210.html', 'eventLabel': 'Clanek: /zpravy_region/revitalizace-sadraku-opava-stribrne-jezero-20211205.html', 'eventValue': 4})">Na sádráku se koupat můžete, otevřeny už jsou i některé plovárny na Opavsku</a>
    </section>







<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1947074994,2118236398,1644290086,2634211693,2758412297,152136222,2686653678,3159798329,3521070532"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/obrazem-vikend-jeseniky-praded-hory-snih-silny-vitr-20211205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Do Jeseníků i přes výstrahu zamířily zástupy lidí, takto to vypadalo na Pradědu" tabindex="-1" >
        <img src="https://g.denik.cz/75/8c/jeseniky-praded20211205-62_denik-210-3x2.jpg" width="210" height="140" alt="Navzdory předpovědi silného větru vyrazili turisté, běžkaři, pejskaři i rodiny s dětmi na Praděd. 4. 12. 2021" title="Navzdory předpovědi silného větru vyrazili turisté, běžkaři, pejskaři i rodiny s dětmi na Praděd. 4. 12. 2021" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/75/8c/jeseniky-praded20211205-62_denik-210-3x2.jpg 1x, https://g.denik.cz/75/8c/jeseniky-praded20211205-62_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/jeseniky-praded-4-prosince-20211205.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 68
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/obrazem-vikend-jeseniky-praded-hory-snih-silny-vitr-20211205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Do Jeseníků i přes výstrahu zamířily zástupy lidí, takto to vypadalo na Pradědu</h3>
            /FOTOGALERIE/ Přestože i pro Jeseníky platila v sobotu výstraha před silným větrem, kterou vydali…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/rozsviceni-rozhledny-na-cviline-straznici-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Rozhledna na Cvilíně se poprvé rozzářila do noci a zalarmovala strážníky" tabindex="-1" >
        <img src="https://g.denik.cz/75/01/rozhledna-na-cviline-08_denik-210-3x2.jpg" width="210" height="140" alt="Rozhledna na Cvilíně se poprvé rozzářila do noci 3. prosince 2021." title="Rozhledna na Cvilíně se poprvé rozzářila do noci 3. prosince 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/75/01/rozhledna-na-cviline-08_denik-210-3x2.jpg 1x, https://g.denik.cz/75/01/rozhledna-na-cviline-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/rozsviceni-rozhledny-na-cviline2021.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/rozsviceni-rozhledny-na-cviline-straznici-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rozhledna na Cvilíně se poprvé rozzářila do noci a zalarmovala strážníky</h3>
            /FOTOGALERIE/ Na krnovskou rozhlednu na Cvilíně míří kužely světla ze čtyř svítidel. Takzvaná…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/koronavirus-cesko-ockovani-20211205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Naše vláda zruší vyhlášku o povinném očkování nad 60 let, uvedl Jurečka" tabindex="-1" >
        <img src="https://g.denik.cz/42/a3/ockovani-covid-koronavirus8879-08_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/42/a3/ockovani-covid-koronavirus8879-08_denik-210-3x2.jpg 1x, https://g.denik.cz/42/a3/ockovani-covid-koronavirus8879-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ockovani-ilu.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/koronavirus-cesko-ockovani-20211205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Naše vláda zruší vyhlášku o povinném očkování nad 60 let, uvedl Jurečka</h3>
            Nastupující vláda Petra Fialy zruší paragraf chystané vyhlášky, která stanovuje povinné očkování…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/fotbal-druha-liga/opave-vysel-prvni-polocas-ve-druhem-uderila-zbrojovka-20211204.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Opavě vyšel první poločas, ve druhém udeřila Zbrojovka" tabindex="-1" >
        <img src="https://g.denik.cz/74/3a/fotbal-f-nl-sfc-opava-zbrojovka-brno-11_denik-210-3x2.jpg" width="210" height="140" alt="SFC Opava - Zbrojovka Brno 0:2." title="SFC Opava - Zbrojovka Brno 0:2." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/74/3a/fotbal-f-nl-sfc-opava-zbrojovka-brno-11_denik-210-3x2.jpg 1x, https://g.denik.cz/74/3a/fotbal-f-nl-sfc-opava-zbrojovka-brno-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/opava-zbrojovka-4-12.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-druha-liga/opave-vysel-prvni-polocas-ve-druhem-uderila-zbrojovka-20211204.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Opavě vyšel první poločas, ve druhém udeřila Zbrojovka</h3>
            /FOTOGALERIE/ Šlágr šestnáctého kola FORTUNA:NÁRODNÍ LIGY mezi Opavou a Brnem začali domácí dobře…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/fotbal-druha-liga/podivejte-se-opava-nezvladla-se-zbrojovkou-druhy-polocas-20211205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Podívejte se: Opava nezvládla se Zbrojovkou druhý poločas" tabindex="-1" >
        <img src="https://g.denik.cz/74/2c/sfc-opava-zbrojovka-brno-0-2-18_denik-210-3x2.jpg" width="210" height="140" alt="SFC Opava - Zbrojovka Brno 0:2" title="SFC Opava - Zbrojovka Brno 0:2" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/74/2c/sfc-opava-zbrojovka-brno-0-2-18_denik-210-3x2.jpg 1x, https://g.denik.cz/74/2c/sfc-opava-zbrojovka-brno-0-2-18_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sfc-opava-zbrojovka-brno-0-2.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 42
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-druha-liga/podivejte-se-opava-nezvladla-se-zbrojovkou-druhy-polocas-20211205.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podívejte se: Opava nezvládla se Zbrojovkou druhý poločas</h3>
            /FOTOGALERIE/ Poslední zápas letošního kalendářního roku mají fotbalisté Opavy za sebou. Na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/o-prahu-se-pry-bojuje-o-neco-blize-20211202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: O Prahu se prý bojuje o něco blíže" tabindex="-1" >
        <img src="https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2.jpg" width="210" height="140" alt="Ombudsman pro lidská práva Stanislav Křeček " title="Ombudsman pro lidská práva Stanislav Křeček " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0d/0004387790-brno-ulice-udolni-kancelar-verejneho-ochrance-prav-ombudsman-stanislav-krecek_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/o-prahu-se-pry-bojuje-o-neco-blize-20211202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">O Prahu se prý bojuje o něco blíže</h3>
            Na bělorusko-polské hranici jsou hlavně klienti cestovních kanceláří a pasažéři leteckých společností
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/ctenar-reporter/foto-psi-moda-oblecky-zahreji-i-slusi-a-jaky-satnik-ma-vas-ctyrnohy-kamarad-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: FOTO: Psí móda. Oblečky zahřejí i sluší. A jaký šatník má váš čtyřnohý kamarád?" tabindex="-1" >
        <img src="https://g.denik.cz/37/3b/psi-zima-oblecky_denik-210-3x2.jpg" width="210" height="140" alt="Harley na krásné mrazivé procházce." title="Harley na krásné mrazivé procházce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/3b/psi-zima-oblecky_denik-210-3x2.jpg 1x, https://g.denik.cz/37/3b/psi-zima-oblecky_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/zimni-psi-moda.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-psi-moda-oblecky-zahreji-i-slusi-a-jaky-satnik-ma-vas-ctyrnohy-kamarad-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Psí móda. Oblečky zahřejí i sluší. A jaký šatník má váš čtyřnohý kamarád?</h3>
            Bernardýnům, aljašským malamutům, samojedům či bernským salašnickým psům zima nevadí. Ba naopak,…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/podnikani/milovnici-lyzovani-v-moravskoslezskem-kraji-musi-pocitat-s-drazsimi-skipasy-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Milovníci lyžování v Moravskoslezském kraji musí počítat s dražšími skipasy" tabindex="-1" >
        <img src="https://g.denik.cz/71/84/areal-ski-bila-hotel-bauer-beskydy-snih-pripravy-25_denik-210-3x2.jpg" width="210" height="140" alt="Ski areál Bílá a Hotel Bauer. 4. prosince 2021." title="Ski areál Bílá a Hotel Bauer. 4. prosince 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/71/84/areal-ski-bila-hotel-bauer-beskydy-snih-pripravy-25_denik-210-3x2.jpg 1x, https://g.denik.cz/71/84/areal-ski-bila-hotel-bauer-beskydy-snih-pripravy-25_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ski-areal-bila-a-okoli202112.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 42
        </a>

        </div>
        <a class="box-article-perex fs16" href="/podnikani/milovnici-lyzovani-v-moravskoslezskem-kraji-musi-pocitat-s-drazsimi-skipasy-2021.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Milovníci lyžování v Moravskoslezském kraji musí počítat s dražšími skipasy</h3>
            /FOTOGALERIE/ Lyžaři i snowboardisté by měli počítat s tím, že si za jízdu po českých sjezdovkách…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/pruvodce-energie-plyn/na-vysoke-platby-klienti-bohemia-energy-nemaji-na-zimu-si-pripravuji-kamna-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Na vysoké platby nemám aneb na zimu si připravím kamna" tabindex="-1" >
        <img src="https://g.denik.cz/1/db/zemni-plyn-sporak_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/db/zemni-plyn-sporak_denik-210-3x2.jpg 1x, https://g.denik.cz/1/db/zemni-plyn-sporak_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/elektrina-a-plyn-zdrazuji.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/pruvodce-energie-plyn/na-vysoke-platby-klienti-bohemia-energy-nemaji-na-zimu-si-pripravuji-kamna-20211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na vysoké platby nemám aneb na zimu si připravím kamna</h3>
            Mnohé klienty zkrachovalé Bohemia Energy v minulých týdnech vyděsily zálohy na energie od…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top2">
    <a class="small-article__left" href="/zpravy_region/obrazem-vikend-jeseniky-praded-hory-snih-silny-vitr-20211205.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/75/8c/jeseniky-praded20211205-62_denik-120-3x2.jpg" width="120" height="80" alt="Navzdory předpovědi silného větru vyrazili turisté, běžkaři, pejskaři i rodiny s dětmi na Praděd. 4. 12. 2021" title="Navzdory předpovědi silného větru vyrazili turisté, běžkaři, pejskaři i rodiny s dětmi na Praděd. 4. 12. 2021" loading="lazy" srcset="https://g.denik.cz/75/8c/jeseniky-praded20211205-62_denik-120-3x2.jpg 1x, https://g.denik.cz/75/8c/jeseniky-praded20211205-62_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Opavsko" >
            
            Opavsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/obrazem-vikend-jeseniky-praded-hory-snih-silny-vitr-20211205.html" tabindex="-1" title="číst článek: Do Jeseníků i přes výstrahu zamířily zástupy lidí, takto to vypadalo na Pradědu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Do Jeseníků i přes výstrahu zamířily zástupy lidí, takto to vypadalo na Pradědu
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top19">
    <a class="small-article__left" href="/zpravy_region/andrew-feustel-interview-s-astronautem-brantice-20211204.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/75/b0/brantice-astronaut_denik-120-3x2.jpg" width="120" height="80" alt="Žáci malotřídky v Branticích vedly interview s americkým astronautem Andrewem J. Feustelem v angličtině." title="Žáci malotřídky v Branticích vedly interview s americkým astronautem Andrewem J. Feustelem v angličtině." loading="lazy" srcset="https://g.denik.cz/75/b0/brantice-astronaut_denik-120-3x2.jpg 1x, https://g.denik.cz/75/b0/brantice-astronaut_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Opavsko" >
            
            Opavsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/andrew-feustel-interview-s-astronautem-brantice-20211204.html" tabindex="-1" title="číst článek: Novinářská i učitelská senzace: děti z Bruntálska zpovídaly slavného astronauta" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Novinářská i učitelská senzace: děti z Bruntálska zpovídaly slavného astronauta
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top14">
    <a class="small-article__left" href="/zpravy_region/v-cesku-ticho-a-klid-v-polsku-vanocni-jarmark-koledy-i-svarak-20211204.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/57/ac/ostrava-jarmark-trhy-cieszyn-polsko202112-02_denik-120-3x2.jpg" width="120" height="80" alt="V Polsku začal Jarmark św. Mikołaja, 3. listopadu 2021 v Cieszynie." title="V Polsku začal Jarmark św. Mikołaja, 3. listopadu 2021 v Cieszynie." loading="lazy" srcset="https://g.denik.cz/57/ac/ostrava-jarmark-trhy-cieszyn-polsko202112-02_denik-120-3x2.jpg 1x, https://g.denik.cz/57/ac/ostrava-jarmark-trhy-cieszyn-polsko202112-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Opavsko" >
            
            Opavsko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/v-cesku-ticho-a-klid-v-polsku-vanocni-jarmark-koledy-i-svarak-20211204.html" tabindex="-1" title="číst článek: Rozdílný advent: Doma ticho a klid, Češi vyráží za vánočními trhy do Polska" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Rozdílný advent: Doma ticho a klid, Češi vyráží za vánočními trhy do Polska
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/foto-psi-moda-oblecky-zahreji-i-slusi-a-jaky-satnik-ma-vas-ctyrnohy-kamarad-2021.html" tabindex="-1" title="číst článek: FOTO: Psí móda. Oblečky zahřejí i sluší. A jaký šatník má váš čtyřnohý kamarád?" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Psí móda. Oblečky zahřejí i sluší. A jaký šatník má váš čtyřnohý kamarád?</h3>
			    </a>
				<a href="/ctenar-reporter/foto-z-dronu-luhacovice-v-havu-sychraveho-pocasi-a-absence-turistu-20211204.html" tabindex="-1" title="číst článek: FOTO Z DRONU: Luhačovice v hávu sychravého počasí. Turisté si vzali volno" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO Z DRONU: Luhačovice v hávu sychravého počasí. Turisté si vzali volno</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;opavsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/skutecne-pribehy/nejlepsi-pritel-cloveka-20211204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1245366f90856707505a7d7712395561.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/skutecne-pribehy/nejlepsi-pritel-cloveka-20211204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nejlepší přítel člověka" target="_blank" rel="noopener">
                Nejlepší přítel člověka
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/prirodni-cesta/zasadte-si-vanocni-kaktus-20211204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/cee7a7f31ee5cf0f87919095d1a57ca0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/prirodni-cesta/zasadte-si-vanocni-kaktus-20211204.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zasaďte si vánoční kaktus" target="_blank" rel="noopener">
                Zasaďte si vánoční kaktus
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/drin-obecny-nenarocny-okrasny-ker-se-zdravymi-plody-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2674ac7c961b609d566d7a31998add8a.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/drin-obecny-nenarocny-okrasny-ker-se-zdravymi-plody-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Dřín obecný: Nenáročný okrasný keř se zdravými plody
            " target="_blank" rel="noopener">
                
                Dřín obecný: Nenáročný okrasný keř se…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/za-svatym-prokopem-na-sazavu-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7c9d97dc82b1b8498a06e4921c73681c.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/za-svatym-prokopem-na-sazavu-20211205.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Za svatým Prokopem na Sázavu
            " target="_blank" rel="noopener">
                
                Za svatým Prokopem na Sázavu
            
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/449847-vystraha-dejte-si-pozor-na-naledi-hrozi-pady-a-urazy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/17a5a0dc09c8f0f2de32ea98fdca24e4.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/449847-vystraha-dejte-si-pozor-na-naledi-hrozi-pady-a-urazy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VÝSTRAHA: V Česku hrozí náledí. Mapa, kde to bude klouzat nejvíc" target="_blank" rel="noopener">
                VÝSTRAHA: V Česku hrozí náledí. Mapa, kde to bude klouzat…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/449849-dalsi-zprisneni-jeste-pred-vanocemi-ministerstvo-zdravotnictvi-o-tom-uvazuje?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/91a99ffa87bf062c7437b5249c430e7d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/449849-dalsi-zprisneni-jeste-pred-vanocemi-ministerstvo-zdravotnictvi-o-tom-uvazuje?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Další zpřísnění ještě před Vánocemi? Ministerstvo zdravotnictví o tom uvažuje" target="_blank" rel="noopener">
                Další zpřísnění ještě před Vánocemi? Ministerstvo…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jak-se-poznali-karel-gott-a-alice-kovacsova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Opavský a hlučínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/6b/profimedia-0376202786-1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" loading="lazy" srcset="https://g.denik.cz/120/6b/profimedia-0376202786-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/profimedia-0376202786-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jak-se-poznali-karel-gott-a-alice-kovacsova.html" tabindex="-1" title="číst článek: Karel Gott kdysi popsal první setkání s milenkou, Alici Kovácsové bylo jen 17" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Opavský a hlučínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Karel Gott kdysi popsal první setkání s milenkou, Alici Kovácsové bylo jen 17
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/leos-mares-brzobohaty.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Opavský a hlučínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/71/profimedia-0615123775-1_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš" title="Leoš Mareš" loading="lazy" srcset="https://g.denik.cz/120/71/profimedia-0615123775-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/71/profimedia-0615123775-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/leos-mares-brzobohaty.html" tabindex="-1" title="číst článek: Leoš Mareš terčem nejapných fórků, Brzobohatý si z něho pěkně vystřelil" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Opavský a hlučínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Leoš Mareš terčem nejapných fórků, Brzobohatý si z něho pěkně vystřelil
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/karel-gott-alice-kovacsova-vztah-konec.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Opavský a hlučínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/c0/karel-gott-d191010dxrfx1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" loading="lazy" srcset="https://g.denik.cz/120/c0/karel-gott-d191010dxrfx1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c0/karel-gott-d191010dxrfx1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/karel-gott-alice-kovacsova-vztah-konec.html" tabindex="-1" title="číst článek: Kovácsová byla vytrvalá: Karlu Gottovi byla nablízku, i když dal přednost jiné" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Opavský a hlučínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Kovácsová byla vytrvalá: Karlu Gottovi byla nablízku, i když dal přednost jiné
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/lucie-vondrackova-cd.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Opavský a hlučínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/fb/profimedia-0645922342_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" loading="lazy" srcset="https://g.denik.cz/120/fb/profimedia-0645922342_denik-120-3x2.jpg 1x, https://g.denik.cz/120/fb/profimedia-0645922342_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/lucie-vondrackova-cd.html" tabindex="-1" title="číst článek: Lucie Vondráčková jen září: Fanoušky překvapila vánočními snímky i novou písní" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Opavský a hlučínský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Lucie Vondráčková jen září: Fanoušky překvapila vánočními snímky i novou písní
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="js-io prometheus js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/2/2/1/0/5/2722105-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.12. - 05.12.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/2/2/1/1/7/2722117-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.12. - 04.01.&quot;&gt; Albert - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/1/4/8/6/6/2714866-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus - Vánoce se spoustou zajímavých dárků začínají u nás&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.12. - 24.12.&quot;&gt; Globus - Vánoce se spoustou zajímavých dárků začínají u nás &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/9/2/6/2/2709262-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.11. - 08.12.&quot;&gt; Globus &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/61#utm_source=opavsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/0/7/4/5/0/2707450-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Globus - Hračky - Co chtějí děti najít pod stromečkem?&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.11. - 24.12.&quot;&gt; Globus - Hračky - Co chtějí děti najít pod stromečkem? &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>


	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalater-60145001-wfzxsq.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="INSTALATÉR, 19 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	INSTALATÉR, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-60162511-w6xwh6.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VŠEOBECNÁ SESTRA, 29 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	VŠEOBECNÁ SESTRA, 29 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-60129629-wuq5zm.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z papíru, 26 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha strojů na výrobu a zpracování výrobků z papíru, 26 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-60122971-wa86k6.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZÁMEČNÍK, 19 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ZÁMEČNÍK, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnik-kraciveho-rypadla-60162527-w33g9y.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="STROJNÍK KRÁČIVÉHO RYPADLA, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	STROJNÍK KRÁČIVÉHO RYPADLA, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/referent-ka--metodik-metodicka-60190661-wr2wfr.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="REFERENT/-KA - METODIK/METODIČKA PRO POSKYTOVANÉ DOTACE A EXTERNÍ DOTAČNÍ ZDROJE ODBORU ROZVOJE MĚSTA A STRATEGICKÉHO PLÁNOVÁNÍ MAGISTRÁTU MĚSTA OPAVY, 22 260 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	REFERENT/-KA - METODIK/METODIČKA PRO POSKYTOVANÉ DOTACE A EXTERNÍ DOTAČNÍ ZDROJE ODBORU ROZVOJE MĚSTA A STRATEGICKÉHO PLÁNOVÁNÍ MAGISTRÁTU MĚSTA OPAVY, 22 260 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-60129621-w4j8qd.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SKLADNÍK, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	SKLADNÍK, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-60190693-wety3n.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zámečník, 21 480 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	zámečník, 21 480 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-Variant-1-5-Kombi-1637247961415329.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-EcoBoos-Kombi-16342219244120.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus nové vozidlo, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4i-TRICOL-MPV-1634130404475180.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX20 koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai iX20 koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i10/i10-1-0-CR-2-m-Hatchback-16351636887323328.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i10 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-1-6-T-GDI-SUV-16360324913175856.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Tucson první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRD-SUV-163646119667457.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-GDI-Se-Hatchback-16371549817273708.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i10/i10-1-0-i-Yes-Hatchback-163576822241326.html?d_op#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i10 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-kamera-navi-kessy-led-13927015.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia RS kamera*navi*Kessy*LED" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia RS kamera*navi*Kessy*LED
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-spaceback-1-0-tsi-cr-1-maj-800796.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid Spaceback 1.0 TSI, ČR,1.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid Spaceback 1.0 TSI, ČR,1.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/limuzina/hybridni-nafta/peugeot-508-hybrid-135000km-197ps-19252694.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 Hybrid 135000KM! 197PS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 508 Hybrid 135000KM! 197PS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-kuga/suv/benzin/ford-kuga-1-5-ecoboost-serv-kniha-7040441.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga 1.5 EcoBoost, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga 1.5 EcoBoost, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-4-4-navi-panoram-kuze-19252741.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 4*4,navi,panoram, kůže" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Tiguan 4*4,navi,panoram, kůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-1-6-tdi-cr-style-7040164.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala 1.6 TDI, ČR,STYLE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Scala 1.6 TDI, ČR,STYLE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-2-0-tdi-gtd-automat-7044128.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 2.0 TDI GTD, Automat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 2.0 TDI GTD, Automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/liftback/benzin/hyundai-i30-1-4-t-gdi-all-inclusive-7041975.html#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1.4 T-GDI, ALL INCLUSIVE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1.4 T-GDI, ALL INCLUSIVE
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-hlucin-severni-1190-33-4076198#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hlučín, Severní 1190/33 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hlučín, Severní 1190/33 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-haj-ve-slezsku-poddubi-4075977#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Háj ve Slezsku, Poddubí Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Háj ve Slezsku, Poddubí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-velke-hostice-mirova-4075895#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Velké Hoštice, Mírová Pronájem bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Velké Hoštice, Mírová Pronájem bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hlucin-jasenky-4075824#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hlučín, Jasénky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hlučín, Jasénky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dehylov-vystavni-4074143#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děhylov, Výstavní Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Děhylov, Výstavní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-opava-kolarska-4073876#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opava, Kolářská Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opava, Kolářská Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-sosnova-4072694#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sosnová Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sosnová Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pist-kovarska-4072108#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Píšť, Kovářská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Píšť, Kovářská Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=opavsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/opavsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/OpavskyDenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/opavsky.denik.cz\/zpravy_region\/revitalizace-sadraku-opava-stribrne-jezero-20211205.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001638539349/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001638539349/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275761.js"></script>
</body>
</html>