<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "OBRAZEM: V Opavě už stojí vánoční strom",
			'autor': 'Petr Dušek',
				'publishedDateTime': "2018-11-19T15:23:00+01:00",
				'articleID': 1848524566,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/zpravy_region/v-opave-uz-stoji-vanocni-strom-20181119.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: V Opavě už stojí vánoční strom - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Dnešní dopoledne na Dolním náměstí v Opavě se neslo ve znamení vztyčování vánočního stromu.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Opavský a hlučínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://opavsky.denik.cz/zpravy_region/v-opave-uz-stoji-vanocni-strom-20181119.html">
    <meta property="og:title" content="OBRAZEM: V Opavě už stojí vánoční strom">
    <meta property="og:image" content="https://g.denik.cz/74/7b/v-opave-uz-stoji-vanocni-strom-07_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Dnešní dopoledne na Dolním náměstí v Opavě se neslo ve znamení vztyčování vánočního stromu.">
    <link rel="previewimage" href="https://g.denik.cz/74/7b/v-opave-uz-stoji-vanocni-strom-07_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-19T15:23:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="OBRAZEM: V Opavě už stojí vánoční strom">
    <meta name="twitter:description" content="Dnešní dopoledne na Dolním náměstí v Opavě se neslo ve znamení vztyčování vánočního stromu.">
    <meta name="twitter:image" content="https://g.denik.cz/74/7b/v-opave-uz-stoji-vanocni-strom-07_denik-630.jpg">
    <meta property="author" content="Petr Dušek">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1542104515.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1541418773.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://opavsky.denik.cz/zpravy_region/v-opave-uz-stoji-vanocni-strom-20181119.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/opavsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fv-opave-uz-stoji-vanocni-strom-20181119.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fopavsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fopavsky.denik.cz%2Fzpravy_region%2Fv-opave-uz-stoji-vanocni-strom-20181119.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/v-opave-uz-stoji-vanocni-strom-20181119.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion opavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/opava.html">OPAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
            </ul>
        </li>

        <li>
            <a href="https://opavsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://opavsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://opavsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html"  data-ga-push="menu-podrubriky">Šetříme na energiích</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://opavsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z REGIONU</a>
    </li>
    <li class="item">
    <a href="//auta.denik.cz/opavsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/v-opave-uz-stoji-vanocni-strom-20181119.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>OBRAZEM: V Opavě už stojí vánoční strom</h1>
                <p class="perex">Dnešní dopoledne na Dolním náměstí v Opavě se neslo ve znamení vztyčování vánočního stromu.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:23</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/v-opave-uz-stoji-vanocni-strom-20181119.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/v-opave-uz-stoji-vanocni-strom-20181119.html&text=OBRAZEM%3A%20V%20Opav%C4%9B%20u%C5%BE%20stoj%C3%AD%20v%C3%A1no%C4%8Dn%C3%AD%20strom&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/staveni-vanocniho-stromu-na-dolnim-namesti-v-opave.html?photo=1&amp;back=1848524566-3279-74">
                                        <img src="https://g.denik.cz/74/7b/v-opave-uz-stoji-vanocni-strom-07_denik-630.jpg" width="630" height="420" alt="Stavění vánočního stromu na Dolním náměstí v Opavě." title="Stavění vánočního stromu na Dolním náměstí v Opavě." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/staveni-vanocniho-stromu-na-dolnim-namesti-v-opave.html?mm=9338094&amp;back=1848524566-3279-74&amp;photo=2">

                                            <img src="https://g.denik.cz/74/cd/v-opave-uz-stoji-vanocni-strom_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/staveni-vanocniho-stromu-na-dolnim-namesti-v-opave.html?mm=9338095&amp;back=1848524566-3279-74&amp;photo=3">

                                            <img src="https://g.denik.cz/74/6c/v-opave-uz-stoji-vanocni-strom-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/staveni-vanocniho-stromu-na-dolnim-namesti-v-opave.html?mm=9338096&amp;back=1848524566-3279-74&amp;photo=4">

                                            <img src="https://g.denik.cz/74/66/v-opave-uz-stoji-vanocni-strom-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/staveni-vanocniho-stromu-na-dolnim-namesti-v-opave.html?mm=9338094&amp;back=1848524566-3279-74&amp;photo=1">
                                            <img src="https://g.denik.cz/74/84/v-opave-uz-stoji-vanocni-strom-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>19</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Stavění vánočního stromu na Dolním náměstí v Opavě.<span>Foto: <span>Deník / Petr Dušek</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Podobně jako v loňském roce i letos bude opavské centrum zdobit vzrostlý smrk. „V letošním roce má město Opava vánoční strom od místního občana z Kateřinek. Byl tak hodný a čtyřicetiletý strom městu daroval. Jeho výška činí asi sedmnáct metrů a jedná se o smrk pichlavý stříbrný,“ komentoval provozně-technický náměstek Technických služeb Opava Martin Girášek.</p>
<p>Slavnostní rozsvícení stromu s ohňostrojem je na programu v neděli 25. listopadu od 17 hodin. Tato akce zároveň zahájí tradiční Vánoční trhy.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/zpravy_region/lipova-alej-v-radkove-je-zachranena-krajsti-radni-tu-zasadili-18-novych-stromu-20181117.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/74/07/lipova-alej-vitkov-04_denik-180.jpg" width="180" height="135" alt="Unikátní historická alej v Radkově na Opavsku, která téměř dvě stě let lemuje někdejší kočárovou cestu od radkovského kostela k zámku v Dubové, se „podruhé narodila“." title="Unikátní historická alej v Radkově na Opavsku, která téměř dvě stě let lemuje někdejší kočárovou cestu od radkovského kostela k zámku v Dubové, se „podruhé narodila“.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kočárová alej v Radkově zůstane, ale bude širší</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/petr-dusek-2589.html">Petr Dušek</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 15:23</span>
    <a href="/diskuse/nova/BIsEp.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/v-opave-uz-stoji-vanocni-strom-20181119.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/v-opave-uz-stoji-vanocni-strom-20181119.html&text=OBRAZEM%3A%20V%20Opav%C4%9B%20u%C5%BE%20stoj%C3%AD%20v%C3%A1no%C4%8Dn%C3%AD%20strom&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/certifikovany-pracovnik-43061868-whuwwb.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Administrativa - </span><span>Certifikovaný pracovník</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</span>
			 	<span class="item-text">Centrální výběrová řízení a.s. Stabilní, velká společnost, se stovkami zaměstnanců, s profesionálním přístupem a zázemím, hledá pracovníky pro vyplňování přihlášek do výběrových řízení domácností. Práce v terénu i v kanceláři. Rozsáhlý motivační program a odměny. Možnost rychlého kariérního růstu. Program na osobní rozvoj a vzdělávání zdarma. Služební vozidlo i pro soukromé účely. Práce pro teamové hráče a pro ty, kteří se baví v dobrém kolektivu.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-41999823-wyvfxt.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Montážní dělníci výrobků z kombinovaných materiálů montážní dělníci výrobků z kombinovaných materiálů. Požadované vzdělání: základní + praktická škola. Nepřetržitý provoz, úvazek: . Mzda min. 20000 kč, mzda max. 30000 kč. Volných pracovních míst: 9. Poznámka: KO: Hahnová Alena, tel.: 604 297 720 - volejte pouze po-pá 8:00 - 14:00 hod., e-mail: alena.hahnova@brano.eu, Pečlivost, důkladnost, smysl pro detail, samokontrola, zodpovědnost, pravidelná docházka., Pracoviště Hradec nad Moravicí.. Pracoviště:  Brano a.s., Opavská, č.p. 1000, 747 41 Hradec nad Moravicí. Informace: Alena Hahnová, +420 604 297 720.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-42997251-wmha6n.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Pomocní dělníci ve výrobě</span>
		       		<span class="item-money">13 200 Kč</span>
		       	</span>
			 	<span class="item-text">Pomocní dělníci ve výrobě pomocní dělníci ve výrobě. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 13200 kč. Volných pracovních míst: 4. Poznámka: KO: Koval Oleksii, tel.: 776 383 333 - volejte pouze v pondělí a čtvrtek od 9:00 do 11:00 hod. Nechodit na pracoviště, kontaktní osoba se tam nenachází., Jedná se o krátkodobé zaměstnání do 90 dní. , Pracoviště Opava, nástup dle dohody.. Pracoviště:  Penlirin s.r.o. - pracoviště opava, Těšínská, č.p. 1006, 746 01 Opava 1. Informace: Oleksii Koval, +420 776 383 333.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41413363-wbkb1u.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič nákladního automobilu</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</span>
			 	<span class="item-text">Řidiči nákladních automobilů (kromě tahačů) ŘIDIČ -KA NÁKLADNÍHO VOZIDLA. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 30000 kč, mzda max. 40000 kč. Volných pracovních míst: 1. Poznámka: KO: Oldřich Hlaváč, tel. 777 911 886., Pracoviště: Loděnice 102, nástup ihned. , Jízdy po Moravskoslezském kraji od pondělí do pátku, víkendy a svátky volno.. Pracoviště:  Oldřich hlaváč, 747 74 Neplachovice. Informace: Oldřich Hlaváč, +420 777 911 886.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=opavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-yeti/nafta/skoda-yeti-serviska-cr-13931043.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/13931043_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-yeti/nafta/skoda-yeti-serviska-cr-13931043.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Yeti <span>SERVISKA-ČR.</span></span>
			                   	<span class="item-text">2014 perfektní</span>
			                	<span class="item-money">Cena: 319 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/opel-astra/hatchback/opel-astra-k-5d-ess-b14xe-mt5-937057.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Opel Astra</span> <span>K 5D ESS B14XE MT5, 2015 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 302 793 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/dacia-lodgy/kombi/benzin/dacia-lodgy-1-2tce-85kw-klima-34000km-19252203.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Dacia Lodgy</span> <span>1.2TCE-85KW-KLIMA-34000KM!!!, 2013 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 179 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-103-kw-l-k-9872203.html#utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi 2,0 TDI / 103 kW L&amp;K, 2009 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 229 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-holasovice-3738272#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/14279/img_5bf2c458017192.27600976.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-holasovice-3738272#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Holasovice</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 1 400 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-markvartovice-lipova-3738229#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Markvartovice, Lipová</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: informace v RK</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-opava-chelcickeho-3737570#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Opava, Chelčického</span> <span>Prodej bytu 4+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 3 300 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-hnevosice-mirova-3737139#utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hněvošice, Mírová</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 3 800 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=opavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-SERVIS-SKOD-Kombi-15342989863263820.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/22551/28964/16759/0/15083968942551/images/15342989863593821.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-SERVIS-SKOD-Kombi-15342989863263820.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Fabia</span>
			                   	<span class="item-text">2012 první majitel, servisní knížka</span>
			                	<span class="item-money">Cena: 119 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caravelle/Caravelle-2-5-TDi-12-Van-Minibus-15420785340345375.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Caravelle</span> <span>2005 první majitel, servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 149 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDI-ser-Kombi-15379278173336170.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Golf</span> <span>2008 první majitel, servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 84 999 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-75Kw-ko-Hatchback-15330891162023766.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Golf</span> <span>2008 </span>
		               		</span>
	                  		<span class="item-money">Cena: 119 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Prochází změnou pohlaví. Finální zákrok jí ale zamítli"  href="/zpravy_region/prochazi-zmenou-pohlavi-finalni-zakrok-ji-ale-zamitli-20181106.html">
        <img src="https://g.denik.cz/74/85/prochazi-zmenou-pohlavi-finalni-zakrok-ji-ale-zamitli_denik-w630.jpg" width="629" height="354" alt="Tereza Španihelová bývala dříve Jakubem. Před čtyřmi lety se rozhodla pro změnu pohlaví." title="Tereza Španihelová bývala dříve Jakubem. Před čtyřmi lety se rozhodla pro změnu pohlaví.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/prochazi-zmenou-pohlavi-finalni-zakrok-ji-ale-zamitli.html"><i class="fa fa-comments-o"></i> 7</a>

        
        
        <h2>
            <a title="číst článek: Prochází změnou pohlaví. Finální zákrok jí ale zamítli"  href="/zpravy_region/prochazi-zmenou-pohlavi-finalni-zakrok-ji-ale-zamitli-20181106.html">
                
                Prochází změnou pohlaví. Finální zákrok jí ale zamítli
                <span class="perex">Tereze Španihelové z Opavy měl být v minulém týdnu posvěcen finální zákrok ohledně změny pohlaví. Odborná komise ovšem vyslovila zamítavé stanovisko.  </span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Stagnující ostravské letiště: změna strategie!" href="/z-regionu/letiste-zmena-strategie-20181119.html">
                <img src="https://g.denik.cz/57/a5/ostrava-letiste-mosnov-cestujici-letadlo2017-04_denik-300.jpg" width="300" height="171" alt="Letiště Leoše Janáčka v Mošnově. Ilustrační foto." title="Letiště Leoše Janáčka v Mošnově. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/letiste-leose-janacka-ostrava201802.html"><i class="fa fa-camera"></i> 20</a>

                
                <h2>
                    <a title="číst článek: Stagnující ostravské letiště: změna strategie!"  href="/z-regionu/letiste-zmena-strategie-20181119.html">Stagnující ostravské letiště: změna strategie!</a>
                </h2>
                <div class="perex hidden">To, že Letiště Leoše Janáčka Ostava v Mošnově prohrává na celé čáře boj s polskou konkurencí, ví v regionu prakticky každý, kdo chce někam cestovat.  </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Děvčata z Loděnice padla po penaltách" href="/fotbal_region/obrazem-devcata-z-lodenice-padla-po-penaltach-20181119.html">
                <img src="https://g.denik.cz/74/1d/pohar-facr-zen-3-kolo-sk-lodenice-fc-hradec-kralove-18-d181118rfxr619_denik-300.jpg" width="300" height="200" alt="Sportovní klub Loděnice - FC Hradec Králové 0:0 (0:0) Pen: 5:6." title="Sportovní klub Loděnice - FC Hradec Králové 0:0 (0:0) Pen: 5:6.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/lodenice-hradec-kralove.html"><i class="fa fa-camera"></i> 84</a>

                
                <h2>
                    <a title="číst článek: OBRAZEM: Děvčata z Loděnice padla po penaltách"  href="/fotbal_region/obrazem-devcata-z-lodenice-padla-po-penaltach-20181119.html">OBRAZEM: Děvčata z Loděnice padla po penaltách</a>
                </h2>
                <div class="perex hidden">Fotbalistky z Loděnice mají za sebou zápas třetího kola Českého poháru s Hradcem Králové.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Týden obřích slev začíná. Nenechte se však napálit" href="/podnikani/tyden-obrich-slev-zacina-nenechte-se-napalit-20181119.html">
                        <img src="https://g.denik.cz/57/61/ostrava-black-friday-cerny-patek-sleva-201711-03_denik-240.jpg" width="240" height="168" alt="Black friday v Ostravě. Ilustrační foto." title="Black friday v Ostravě. Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/black-friday-v-ostrave201711.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Týden obřích slev začíná. Nenechte se však napálit" href="/podnikani/tyden-obrich-slev-zacina-nenechte-se-napalit-20181119.html">Týden obřích slev začíná. Nenechte se však napálit</a>
                </h2>
                <p>Předvánoční nákupní horečka startuje. Prvním „výkopem“ jsou slevové akce spojené s tzv. Černým pátkem. Neřiďte se procenty, ale výslednou cenou, radí odborníci.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bývalý tiskový mluvčí SFC Martin Hájek: Kolumbie je zemí velkých kontrastů" href="/zpravy_region/byvaly-tiskovy-mluvci-sfc-martin-hajek-kolumbie-je-zemi-velkych-kontrastu-20181118.html">
                        <img src="https://g.denik.cz/74/f9/martin-hajek-kolumbie-16_denik-240.jpg" width="240" height="135" alt="MARTIN HÁJEK si v Kolumbii prošel také vyhlášené malebné údolí Valle del Cocora." title="MARTIN HÁJEK si v Kolumbii prošel také vyhlášené malebné údolí Valle del Cocora.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/martin-hajek-v-kolumbii.html"><i class="fa fa-camera"></i> 23</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Bývalý tiskový mluvčí SFC Martin Hájek: Kolumbie je zemí velkých kontrastů" href="/zpravy_region/byvaly-tiskovy-mluvci-sfc-martin-hajek-kolumbie-je-zemi-velkych-kontrastu-20181118.html">Bývalý tiskový mluvčí SFC Martin Hájek: Kolumbie je zemí velkých kontrastů</a>
                </h2>
                <p>/ROZHOVOR, FOTOGALERIE/ Doby, kdy Martin Hájek býval tiskovým mluvčím Slezského FC, jsou dávno pryč. S klubem si prošel bolestným obdobím, při němž podruhé během krátké doby putoval do naší třetí nejvyšší soutěže.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vlajka z tisíců klíčů a poslední služba šedesátileté tramvaje: videa víkendu" href="/podnikani/vlajka-z-tisicu-klicu-a-posledni-sluzba-sedesatilete-tramvaje-videa-vikendu-20181119.html">
                        <img src="https://g.denik.cz/1/c4/videosouhrn-cover-2018-11-18_denik-240.jpg" width="240" height="180" alt="Videosouhrn 17.–18. listopadu 2018" title="Videosouhrn 17.–18. listopadu 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/videosouhrny-deniku-listopad-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Vlajka z tisíců klíčů a poslední služba šedesátileté tramvaje: videa víkendu" href="/podnikani/vlajka-z-tisicu-klicu-a-posledni-sluzba-sedesatilete-tramvaje-videa-vikendu-20181119.html">Vlajka z tisíců klíčů a poslední služba šedesátileté tramvaje: videa víkendu</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku o víkendu 17. až 18. listopadu 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nálezy munice hlásili z Háje i od Stříbrného jezera" href="/zpravy_region/nalezy-munice-hlasili-z-haje-i-od-stribrneho-jezera-20181118.html">
                        <img src="https://g.denik.cz/63/6f/6611226-nalez-eeermunice-mina-evakuace-brodek-u-prostejova_denik-240.jpg" width="240" height="180" alt="Ilustrační foto. " title="Ilustrační foto. ">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nálezy munice hlásili z Háje i od Stříbrného jezera" href="/zpravy_region/nalezy-munice-hlasili-z-haje-i-od-stribrneho-jezera-20181118.html">Nálezy munice hlásili z Háje i od Stříbrného jezera</a>
                </h2>
                <p>Z Opavska v sobotu 17. listopadu přijali policisté dvě oznámení od občanů, která se týkala nálezů munice.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/byvaly-tiskovy-mluvci-sfc-martin-hajek-kolumbie-je-zemi-velkych-kontrastu-20181118.html" class="img-l"><img src="https://g.denik.cz/74/f9/martin-hajek-kolumbie-16_denik-100.jpg" width="100" height="56" alt="MARTIN HÁJEK si v Kolumbii prošel také vyhlášené malebné údolí Valle del Cocora." title="MARTIN HÁJEK si v Kolumbii prošel také vyhlášené malebné údolí Valle del Cocora."></a>
                <a href="/zpravy_region/byvaly-tiskovy-mluvci-sfc-martin-hajek-kolumbie-je-zemi-velkych-kontrastu-20181118.html" class="text-r">
                    Bývalý tiskový mluvčí SFC Martin Hájek: Kolumbie je zemí velkých kontrastů
                    <span>/ROZHOVOR, FOTOGALERIE/ Doby, kdy Martin Hájek býval tiskovým mluvčím…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/nalezy-munice-hlasili-z-haje-i-od-stribrneho-jezera-20181118.html" class="img-l"><img src="https://g.denik.cz/63/6f/6611226-nalez-eeermunice-mina-evakuace-brodek-u-prostejova_denik-100.jpg" width="100" height="75" alt="Ilustrační foto. " title="Ilustrační foto. "></a>
                <a href="/zpravy_region/nalezy-munice-hlasili-z-haje-i-od-stribrneho-jezera-20181118.html" class="text-r">
                    Nálezy munice hlásili z Háje i od Stříbrného jezera
                    <span>Z Opavska v sobotu 17. listopadu přijali policisté dvě oznámení od občanů,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/lipova-alej-v-radkove-je-zachranena-krajsti-radni-tu-zasadili-18-novych-stromu-20181117.html" class="img-l"><img src="https://g.denik.cz/74/07/lipova-alej-vitkov-04_denik-100.jpg" width="100" height="75" alt="Unikátní historická alej v Radkově na Opavsku, která téměř dvě stě let lemuje někdejší kočárovou cestu od radkovského kostela k zámku v Dubové, se „podruhé narodila“." title="Unikátní historická alej v Radkově na Opavsku, která téměř dvě stě let lemuje někdejší kočárovou cestu od radkovského kostela k zámku v Dubové, se „podruhé narodila“."></a>
                <a href="/zpravy_region/lipova-alej-v-radkove-je-zachranena-krajsti-radni-tu-zasadili-18-novych-stromu-20181117.html" class="text-r">
                    Kočárová alej v Radkově zůstane, ale bude širší
                    <span>/FOTOGALERIE/ Unikátní historická alej v Radkově na Opavsku téměř dvě stě…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509459808903"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/repka-kristelova-erbova-nenavist-kniha-sex-20181129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f6/vladka-erbova-katerina-kristelova-tomas-repka_denik-100.jpg" width="100" height="56" alt="Tato komedie bude mít ještě zajímavé pokračování." title="Tato komedie bude mít ještě zajímavé pokračování."></a>
        <a href="https://sip.denik.cz/celebrity/repka-kristelova-erbova-nenavist-kniha-sex-20181129.html" target="_blank">Kristelová s Řepkou překonávají i sami sebe! OPĚT TO ODNESLA ERBOVÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jaka-je-kralovna-v-posteli-nova-kniha-o-alzbete-sokuje-verejnost-i-rodinu-20180702.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f4/mustr-630x350-8-obloukvlelo-1-7_denik-100.png" width="100" height="56" alt="Královna Alžběta" title="Královna Alžběta"></a>
        <a href="https://sip.denik.cz/celebrity/jaka-je-kralovna-v-posteli-nova-kniha-o-alzbete-sokuje-verejnost-i-rodinu-20180702.html" target="_blank">Jaká je královna V POSTELI? Nová kniha o Alžbětě ŠOKUJE VEŘEJNOST I RODINU!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/plekanec-vondrackova-safarova-rozvod-rozchod-podpantoflak-20181129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-100.jpg" width="100" height="56" alt="Stahují se nad láskou mračna?" title="Stahují se nad láskou mračna?"></a>
        <a href="https://sip.denik.cz/celebrity/plekanec-vondrackova-safarova-rozvod-rozchod-podpantoflak-20181129.html" target="_blank">Tomáši, tak brzo? Z  hokejisty Plekance se stal UKÁZKOVÝ PODPANTOFLÁK!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vrazda-nesplnene-sny-zlomene-srdce-herecka-ljuba-krbova-si-prosla-peklem-20170327.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f9/ljuba-krbova-ondrej-neff_denik-100.jpg" width="100" height="56" alt="S Aničkou z Ulice se život nemazal." title="S Aničkou z Ulice se život nemazal."></a>
        <a href="https://sip.denik.cz/celebrity/vrazda-nesplnene-sny-zlomene-srdce-herecka-ljuba-krbova-si-prosla-peklem-20170327.html" target="_blank">VRAŽDA, NESPLNĚNÉ SNY, ZLOMENÉ SRDCE: Herečka Ljuba Krbová si prošla PEKLEM!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-se-zmenili-herci-z-to-je-vrazda-napsala-poznali-byste-jeste-jessicu-20180402.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8a/perex-fotka-vrazda_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/jak-se-zmenili-herci-z-to-je-vrazda-napsala-poznali-byste-jeste-jessicu-20180402.html" target="_blank">Hvězdy z TO JE VRAŽDA, NAPSALA. Neuvěříte, jak skvěle Jessica vypadá!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/michael-kors-jak-bydli-ten-pan-co-vam-navrhoval-kabelku-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/72/perex-michael-kors1_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/michael-kors-jak-bydli-ten-pan-co-vam-navrhoval-kabelku-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena" target="_blank">Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/tobias-moretti-hvezda-serialu-komisar-rex-proc-se-nechal-zabit-a-skoncil-20181111.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a skončil?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/profimedia-0069524942_denik-100.jpg" width="98" height="75" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/tobias-moretti-hvezda-serialu-komisar-rex-proc-se-nechal-zabit-a-skoncil-20181111.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a skončil?" target="_blank">Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/kveta-maminka-nechce-byt-v-domove-duchodcu-podle-nas-je-ji-tam-ale-moc-dobre-20181112.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme nechat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/41/shutterstock-688645165_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/kveta-maminka-nechce-byt-v-domove-duchodcu-podle-nas-je-ji-tam-ale-moc-dobre-20181112.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme nechat" target="_blank">Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/chuva-kralovske-rodiny-ninja-zavodnice-pecovatelka-a-psycholog-v-jednom-20190108.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a Louise?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/perex-chuva_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/chuva-kralovske-rodiny-ninja-zavodnice-pecovatelka-a-psycholog-v-jednom-20190108.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a Louise?" target="_blank">Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/vanocni-aplikace-slibuje-detem-smrt-rodice-pred-ni-varuji.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'opavsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Vánoční aplikace slibuje dětem smrt. Rodiče před ní varují</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/z-prince-louise-roste-pekne-kvitko-uz-je-jasne-po-kom-je.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'opavsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Z prince Louise roste pěkné kvítko! Už je jasné, po kom je</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-kralovske-rodiny/577941/meghan-vsem-pije-krev-kralovsky-palac-opousti-sluzebnictvo.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'opavsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Meghan všem pije krev! Královský palác opouští služebnictvo</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/578030/obri-priboj-zdevastoval-luxusni-hotel-v-dovolenkovem-raji-cechu-vydesene-turisty-zachranovali.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'opavsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Obří příboj zdevastoval luxusní hotel v dovolenkovém ráji Čechů. Vyděšené turisty zachraňovali! </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_opavsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1541418773.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1541418773.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1541418773.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
