<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'opavsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Zuzana Volovecká: Bylo skvělé být po boku nejúspěšnějších sportovců Opavska",
			'autor': 'Petr Dušek',
			'publishedDateTime': "2018-03-19T09:51:00+01:00",
		'device': "desktop",
		'url': 'https://opavsky.denik.cz/zpravy_region/zuzana-volovecka-bylo-skvele-byt-po-boku-nejuspesnejsich-sportovcu-opavska-20180319.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zuzana Volovecká: Bylo skvělé být po boku nejúspěšnějších sportovců Opavska - Opavský a hlučínský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Sobotní slavnostní vyhlášení ankety o nejúspěšnějšího sportovce Opavska za uplynulý rok mělo několik vrcholů. Jedním z nich byla i mediální sportovní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Opavský a hlučínský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://opavsky.denik.cz/zpravy_region/zuzana-volovecka-bylo-skvele-byt-po-boku-nejuspesnejsich-sportovcu-opavska-20180319.html">
    <meta property="og:title" content="Zuzana Volovecká: Bylo skvělé být po boku nejúspěšnějších sportovců Opavska">
    <meta property="og:image" content="https://g.denik.cz/74/96/zuzana-volovecka_denik-630.jpg">
    <meta property="og:description" content="Sobotní slavnostní vyhlášení ankety o nejúspěšnějšího sportovce Opavska za uplynulý rok mělo několik vrcholů. Jedním z nich byla i mediální sportovní hvězda Deníku, kterou se stala sympatická a hlavně talentovaná plavkyně Klubu plaveckých sportů Opava Zuzana Volovecká. ">
    <link rel="previewimage" href="https://g.denik.cz/74/96/zuzana-volovecka_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-19T09:51:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/OpavskyDenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Zuzana Volovecká: Bylo skvělé být po boku nejúspěšnějších sportovců Opavska">
    <meta name="twitter:description" content="Sobotní slavnostní vyhlášení ankety o nejúspěšnějšího sportovce Opavska za uplynulý rok mělo několik vrcholů. Jedním z nich byla i mediální…">
    <meta name="twitter:image" content="https://g.denik.cz/74/96/zuzana-volovecka_denik-630.jpg">
    <meta property="author" content="Petr Dušek">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1521196358.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521112224.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1521131635.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://opavsky.denik.cz/zpravy_region/zuzana-volovecka-bylo-skvele-byt-po-boku-nejuspesnejsich-sportovcu-opavska-20180319.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://opavsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Opavský a hlučínský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1520861905.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/zuzana-volovecka-bylo-skvele-byt-po-boku-nejuspesnejsich-sportovcu-opavska-20180319.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion opavsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Opava" href="/mikroregion/opava.html">OPAVA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Vítkov" href="/mikroregion/vitkov.html">VÍTKOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Hlučín" href="/mikroregion/hlucin.html">HLUČÍN</a></li>
            </ul>
        </li>

        <li>
                <a href="https://opavsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://moravskoslezsky.denik.cz/tema/volby-2017mskraj.html" class=" "  data-ga-push="menu-podrubriky" title="VOLBY 2017 z pohledu regionu">
                            <i class="fa fa-tag"></i> VOLBY 2017 Z POHLEDU REGIONU
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://opavsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://opavsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://opavsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://opavsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://opavsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://moravskoslezsky.denik.cz/tema/setrime-na-energiich20141127.html" class=" "  data-ga-push="menu-podrubriky" title="Šetříme na energiích">
                            ŠETŘÍME NA ENERGIÍCH
                        </a>
                    
                </li>
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://opavsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://opavsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://opavsky.denik.cz/z-regionu/" class=" "  data-ga-push="menu-podrubriky" title="Z REGIONU">
                            Z REGIONU
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/opavsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/zuzana-volovecka-bylo-skvele-byt-po-boku-nejuspesnejsich-sportovcu-opavska-20180319.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">ANKETA DENÍKU</span>
	    <a href="https://opavsky.denik.cz/zpravy_region/anketa-o-nejuspesnejsiho-sportovce-opavska-miri-do-finale-20180226.html" class="text">Hlasujte pro nejúspěšnějšího sportovce Opavska - právě teď zde</a>
	    <a href="#close" class="fa fa-times close" data-title="hlasujte-pro-nejuspesnejsiho-sportovce-opavska-prave-ted-zde"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Zuzana Volovecká: Bylo skvělé být po boku nejúspěšnějších sportovců Opavska</h1>
                <p class="perex">Sobotní slavnostní vyhlášení ankety o nejúspěšnějšího sportovce Opavska za uplynulý rok mělo několik vrcholů. Jedním z nich byla i mediální sportovní hvězda Deníku, kterou se stala sympatická a hlavně talentovaná plavkyně Klubu plaveckých sportů Opava Zuzana Volovecká. </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 09:51</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/zuzana-volovecka-bylo-skvele-byt-po-boku-nejuspesnejsich-sportovcu-opavska-20180319.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/zuzana-volovecka-bylo-skvele-byt-po-boku-nejuspesnejsich-sportovcu-opavska-20180319.html&text=Zuzana%20Voloveck%C3%A1%3A%20Bylo%20skv%C4%9Bl%C3%A9%20b%C3%BDt%20po%20boku%20nej%C3%BAsp%C4%9B%C5%A1n%C4%9Bj%C5%A1%C3%ADch%20sportovc%C5%AF%20Opavska&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://opavsky.denik.cz/zpravy_region/zuzana-volovecka-bylo-skvele-byt-po-boku-nejuspesnejsich-sportovcu-opavska-20180319.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=zuzana-volovecka&amp;back=1124334044-3279-74&amp;photo=1">
                                <img src="https://g.denik.cz/74/96/zuzana-volovecka_denik-630.jpg" width="630" height="630" alt="Zuzana Volovecká - mediální sportovní hvězda Deníku za rok 2017" title="Zuzana Volovecká - mediální sportovní hvězda Deníku za rok 2017" class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Zuzana Volovecká - mediální sportovní hvězda Deníku za rok 2017<span>Foto: <span>Deník / Petr Widenka</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Je to odměna za sezonu 2017, která zatím byla mou nejúspěšnější,“ rozpovídala se v krátkém rozhovoru sportovkyně, která v kategorii jednotlivců juniorů obsadila čtvrtou příčku.</p>
<p><strong>Zuzko, co po vás toto ocenění znamená?</strong></p>
<p>Byl to velký zážitek. Poděkování patří všem, co se mi rozhodli dát hlas, speciálně pak mé rodině a přátelům. Těší mě i čtvrté místo mezi juniory. Myslela jsem, že skončím pátá, nakonec jsem tedy poskočila nahoru, takže velká spokojenost. </p>
<p><strong>Zúčastnila jste se už někdy v minulosti podobné akce?</strong></p>
<p>Na takovém vyhlášení jsem byla poprvé a moc jsem si to užila. Byla to čest být mezi nejúspěšnějšími sportovci Opavska.</p>
<p><strong>Při vystoupení mladých basketbalistů bylo do hlediště vhozeno i několik basketbalových míčů, což se záhy změnilo v malé drama. Nepřišla jste k úhoně?</strong></p>
<p>(smích) Naštěstí ne. Seděla jsem ve druhé řadě a jeden z míčů přilétl k paní přede mnou. Pak se to přesunulo na druhou stranu hlediště, takže už to bylo v pohodě.</p>
	<div class="dv4-clanek-img-multimedia-box">
	    <div class="dv4-clanek-img-multimedia-right">
	                <div class="dv3-relative-box dv4-img-box ">
	                    <a href="https://opavsky.denik.cz/galerie/sportovec-opavska-2017.html?mm=8686847&back=1124334044-3279-74">
	                        <img src="https://g.denik.cz/74/74/foto3856_denik-180.jpg" width="125" height="135" alt="Slavnostní vyhlášení na prknech Slezského divadla." title="Slavnostní vyhlášení na prknech Slezského divadla.">
	                    </a>
	                </div>


	            
	                <div class="dv3-relative-box dv4-img-box ">
	                    <a href="https://opavsky.denik.cz/galerie/sportovec-opavska-2017.html?mm=8685222&back=1124334044-3279-74">
	                        <img src="https://g.denik.cz/74/a0/anketa-o-nejuspesnejsiho-sportovce-opavska-2017_denik-180.jpg" width="90" height="135" alt="Slavnostní vyhlášení na prknech Slezského divadla." title="Slavnostní vyhlášení na prknech Slezského divadla.">
	                    </a>
	                </div>


	            
	                <div class="dv3-relative-box dv4-img-box ">
	                    <a href="https://opavsky.denik.cz/galerie/sportovec-opavska-2017.html?mm=8685223&back=1124334044-3279-74">
	                        <img src="https://g.denik.cz/74/77/anketa-o-nejuspesnejsiho-sportovce-opavska-2017-01_denik-180.jpg" width="180" height="120" alt="Slavnostní vyhlášení na prknech Slezského divadla." title="Slavnostní vyhlášení na prknech Slezského divadla.">
	                    </a>
	                </div>


	            

	                <div class="dv4-img-box ">
	                    <a href="https://opavsky.denik.cz/galerie/sportovec-opavska-2017.html?mm=8686847&back=1124334044-3279-74">
	                        <img src="https://g.denik.cz/74/74/foto3856_denik-180.jpg" width="125" height="135" alt="Slavnostní vyhlášení na prknech Slezského divadla." title="Slavnostní vyhlášení na prknech Slezského divadla.">
	                        <i class="fa fa-camera"><span>50</span></i>
                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
	                    </a>
	                </div>

	            
	    </div>
	</div>

<p><strong>Jaký pro vás ze sportovního hlediska vlastně byl rok 2017?</strong></p>
<p>Zatím nejúspěšnější vůbec. Na podzimním republikovém mistrovství v Plzni jsem vybojovala zlato na 50 metrů motýlek. Byla to má nejlepší republika. V létě jsem splnila limit do juniorské reprezentace na 100 metrů motýlek. Skutečně šlo o skvělý rok.</p>
<p><strong>Momentálně jste ještě žačkou Základní školy Englišova, to se ale po jejím dokončení změní a vy se přesunete do Ostravy. Půjde o další posun ve vaší plavecké kariéře?</strong></p>
<p>Je to další krok. Absolvuji více tréninků, což mi dá hodně. Momentálně nemám sparing partnera, to se také změní. I naplavaných kilometrů bude více.</p>
<p><strong>Máte nějaký sportovní sen či cíl, jehož byste chtěla ve své kariéře dosáhnout?</strong></p>
<p>Nějaké speciální si v tuto chvíli nedávám. Chtěla bych se opět dostat do české reprezentace. Čeká mě přechod na střední školu. Celkově bych se ráda plavání držela i nadále.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://opavsky.denik.cz/zpravy_region/sportovcem-okresu-se-opet-stal-jakub-sirina-20180318.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/74/ff/anketa-o-nejuspesnejsiho-sportovce-opavska-2017-52_denik-180.jpg" width="180" height="130" alt="Slavnostní vyhlášení na prknech Slezského divadla." title="Slavnostní vyhlášení na prknech Slezského divadla.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Sportovcem okresu se opět stal Jakub Šiřina</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/petr-dusek-2589.html">Petr Dušek</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 09:51</span>
    <a href="/diskuse/nova/SZs4G.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://opavsky.denik.cz/zpravy_region/zuzana-volovecka-bylo-skvele-byt-po-boku-nejuspesnejsich-sportovcu-opavska-20180319.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://opavsky.denik.cz/zpravy_region/zuzana-volovecka-bylo-skvele-byt-po-boku-nejuspesnejsich-sportovcu-opavska-20180319.html&text=Zuzana%20Voloveck%C3%A1%3A%20Bylo%20skv%C4%9Bl%C3%A9%20b%C3%BDt%20po%20boku%20nej%C3%BAsp%C4%9B%C5%A1n%C4%9Bj%C5%A1%C3%ADch%20sportovc%C5%AF%20Opavska&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://opavsky.denik.cz/zpravy_region/zuzana-volovecka-bylo-skvele-byt-po-boku-nejuspesnejsich-sportovcu-opavska-20180319.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=opavsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/informacni-technologie-40946017-we1srz.html?utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Informační technologie - </span><span>Informační technologie Programátor</span>
		       		<span class="item-money">32 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Vývojáři softwaru VÝVOJÁŘ -KA SOFTWARU. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 32000 kč. Volných pracovních míst: 9. Poznámka: KO: Rakowski Jan, tel.: 606 097 779, e-mail: jan.rakowski@ibillboard.com., SŠ/VŠ vzdělání v oboru IT výhodou nebo 1 rok zkušenosti v oboru vývoje softwaru nebo příbuzném oboru IT, znalost AJ na profesní úrovni., Pracoviště Opava, nástup ihned., Náplň práce: , - vyvíjet, implementovat, udržovat a zlepšovat softwarové komponenty a služby, - používat nové technologie, - účastnit se odborných diskuzí a přinášet nové nápady, - podporovat ostatní členy týmu, - přisívat k pozitivnímu řešení. Pracoviště:  Internet billboard a.s. - provozovna opava, Beethovenova, č.p. 179, 746 01 Opava 1. Informace: Jan Rakowski, +420 606 097 779.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-40954797-wbmwdg.html?utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">14 900 Kč</span>
		       	</p>  
			 	<p class="item-text">Prodavači potravinářského zboží PRODAVAČ -KA. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 14900 kč. Volných pracovních míst: 1. Poznámka: KO: Jedličková Kamila Mgr., tel.: 702 197 409 (volejte v úterý a čtvrtky). Možno přijít pouze v úterý nebo ve čtvrtky osobně na adresu: Jateční 23a, Opava, ale předem si domluvte schůzku s paní Jedličkovou., Vyučen v oboru, spolehlivost, pracovitost, rychlost a pečlivost při práci, čistý trestní rejstřík, praxe v prodeji nebo přímém kontaktu se zákazníkem výhodou., Pracoviště: podniková prodejna Jateční 23a, Opava, prac. poměr na dobu určitou s možností na neurčito, pracovní doba: ranní 6:00 - 14:30 hod., odpolední 10:00 - 18:00 hod., 2 soboty v měsíci, nástup ihned. Motivující mzda s prémiovou složkou až 4 000 Kč/měs., Náplň práce: prodej masa a uzenin koncovým zákazníkům; třídění a příprava suroviny, vykládání zboží do výlohy; obsluha pokladny, váhy.. Pracoviště:  Bivoj a.s., Jateční, č.p. 2884, 746 01 Opava 1. Informace: Kamila Jedličková, +420 702 197 409.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-tiskari-38865131-wttmzf.html?utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Tiskaři</span>
		       		<span class="item-money">13 400 Kč</span>
		       	</p>  
			 	<p class="item-text">Tiskaři tiskaři. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 13400 kč, mzda max. 20000 kč. Volných pracovních míst: 8. Poznámka: KO: Ulrich Lukáš, tel.: 731 129 726 - volejte PO - PÁ 8:00 - 14:00 hod., e-mail: zamestnani@grafico.cz, Praxe v oblasti ofsetového tisku min. 3 roky, znalost ukrajinštiny či ruštiny na komunikační úrovni (spolupráce na projektu s obchodním partnerem ze zahraničí), loajalita, spolehlivost., Pracoviště Opava, nástup dle dohody.. Pracoviště:  Tiskárna grafico s.r.o., U Panského mlýna, č.p. 1438, 747 06 Opava 6. Informace: Lukáš Ulrich, +420 731 129 726.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-40932869-w9nxys.html?utm_source=opavsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič nákladního automobilu</span>
		       		<span class="item-money">180 Kč</span>
		       	</p>  
			 	<p class="item-text">Řidiči nákladních automobilů (kromě tahačů) ŘIDIČ /-KA NÁKLADNÍHO AUTA. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 180 kč. Volných pracovních míst: 1. Poznámka: Jedná se o vnitrostátní dopravu, nutný řidičský průkaz sk. &quot;C+E&quot; +profesní průkaz, čistý trestní rejstřík., Nástup možný ihned.. Pracoviště:  Kamil mokrý, Horní konec, č.p. 18, 747 11 Kozmice u Hlučína. Informace: Kamil Mokrý, +420 777 306 738.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com?utm_source=opavsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/?utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-77-kw-elegance-9874591.html?utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.tipcars.com/fotky_zdrojove/09874591_1/1521031633" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-77-kw-elegance-9874591.html?utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2013 velmi dobrý</p>
			                	<p class="item-money">Cena: 295 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mercedes-benz-tridy-r/kombi/nafta/mercedes-benz-r-350-cdi-4matic-l-sada-sport-38930205.html?utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Mercedes-Benz Třídy R</span> 2012 perfektní</p>
	                  		<p class="item-money">Cena: 670 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2-tsi-1-majitel-serv-knizka-10971722.html?utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Fabia</span> 2013 velmi dobrý</p>
	                  		<p class="item-money">Cena: 169 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-cr-1maj-po-rozvodech-13093372.html?utm_source=opavsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Volkswagen Passat</span> 2011 velmi dobrý</p>
	                  		<p class="item-money">Cena: 234 990 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz?utm_source=opavsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/?utm_source=opavsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-opava-na-pastvisku-3627913?utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/172269/img_5aaf795c725746.68482109.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-opava-na-pastvisku-3627913?utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Prodej domu</p>
			                   	<p class="item-text">osobní vlastnictví, cihlová…</p>
			                	<p class="item-money">Cena: 3 100 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-opava-haskova-3627607?utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej bytu 2+1</span> družstevní vlastnictví, panelová konstrukce, 5. patro, umístění v klidné části obce, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: informace v RK</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-ludgerovice-horni-3627600?utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> cihlová konstrukce, velmi dobrý stav, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 5 700 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-1-opava-manesova-3627374?utm_source=opavsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej bytu 2+1</span> osobní vlastnictví, cihlová konstrukce, přízemí, umístění v centru, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 2 400 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=opavsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=opavsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-4I-Digi-Hatchback-1508398931907884.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/22551/28964/16759/0/15083968942551/images/1508398931990885.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-4I-Digi-Hatchback-1508398931907884.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Peugeot 206</p>
			                   	<p class="item-text">2005 koupeno v F</p>
			                	<p class="item-money">Cena: 55 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-benzin-Plus-GPL-Hatchback-1508398866429410.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Peugeot 207</span> 2009 první majitel, koupeno v I</p>
	                  		<p class="item-money">Cena: 88 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/807/807-VEBASTO-DIG-Van-Minibus-15168496517642720.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Peugeot 807</span> 2005 první majitel, servisní knížka, koupeno v D</p>
	                  		<p class="item-money">Cena: 75 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-4-Hatchback-1508398854395305.html?d_op&utm_source=opavsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Peugeot 206</span> 2008 koupeno v I</p>
	                  		<p class="item-money">Cena: 49 999 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: OBRAZEM: V Bredě se to hemžilo krásnými dívkami"  href="/zpravy_region/v-brede-se-to-hemzilo-krasnymi-divkami-20180316.html">
        <img src="https://g.denik.cz/74/25/casting-miss-czech-republic-2018-18_denik-w630.jpg" width="629" height="354" alt="Casting Miss Czech republic v Obchodním centru Breda &amp; Weinstein Opava." title="Casting Miss Czech republic v Obchodním centru Breda &amp; Weinstein Opava.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/obrazem-v-brede-se-to-hemzilo-krasnymi-divkami.html"><i class="fa fa-comments-o"></i> 1</a>

                    <a class="icon" href="/galerie/casting-miss-czech-republic-v-opave.html"><i class="fa fa-camera"></i> 31</a>

        
        <h2>
            <a title="číst článek: OBRAZEM: V Bredě se to hemžilo krásnými dívkami"  href="/zpravy_region/v-brede-se-to-hemzilo-krasnymi-divkami-20180316.html">
                
                OBRAZEM: V Bredě se to hemžilo krásnými dívkami
                <span class="perex">Páteční večer se v Obchodním centru Breda v Opavě nesl ve znamení castingu soutěže s názvem Miss Czech republic, kterou jste dříve znali jako Miss Face.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Krimi z Opavska: Napadení, krádež, propíchnutá pneumatika" href="/zlociny-a-soudy/krimi-z-opavska-napadeni-kradez-propichnuta-pneumatika-20180319.html">
                <img src="https://g.denik.cz/4/e6/policie_denik-300.jpg" width="300" height="225" alt="Policie ilustrační foto" title="Policie ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Krimi z Opavska: Napadení, krádež, propíchnutá pneumatika"  href="/zlociny-a-soudy/krimi-z-opavska-napadeni-kradez-propichnuta-pneumatika-20180319.html">Krimi z Opavska: Napadení, krádež, propíchnutá pneumatika</a>
                </h2>
                <div class="perex hidden">Případ fyzického napadení nebo vykradený obchod v Bělé. Nejenom tyhle události museli řešit v posledních dnech policisté na Opavsku.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Sportovcem okresu se opět stal Jakub Šiřina" href="/zpravy_region/sportovcem-okresu-se-opet-stal-jakub-sirina-20180318.html">
                <img src="https://g.denik.cz/74/ff/anketa-o-nejuspesnejsiho-sportovce-opavska-2017-52_denik-300.jpg" width="300" height="217" alt="Slavnostní vyhlášení na prknech Slezského divadla." title="Slavnostní vyhlášení na prknech Slezského divadla.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/sportovec-opavska-2017.html"><i class="fa fa-camera"></i> 50</a>

                
                <h2>
                    <a title="číst článek: Sportovcem okresu se opět stal Jakub Šiřina"  href="/zpravy_region/sportovcem-okresu-se-opet-stal-jakub-sirina-20180318.html">Sportovcem okresu se opět stal Jakub Šiřina</a>
                </h2>
                <div class="perex hidden">Během sobotního večera už posedmnácté v řadě Slezské divadlo posloužilo k vyhlášení ankety o nejúspěšnějšího sportovce Opavska.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kalendářní zima končí, chladno bude dál" href="/z-regionu/kalendarni-zima-konci-chladno-bude-dal-20180319.html">
                        <img src="https://g.denik.cz/57/6c/oezima-ostravice-ova-2015010612_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/beskydy-v-zime201709.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Kalendářní zima končí, chladno bude dál" href="/z-regionu/kalendarni-zima-konci-chladno-bude-dal-20180319.html">Kalendářní zima končí, chladno bude dál</a>
                </h2>
                <p>Po prvním záchvěvu jara, který vrcholil o předminulém víkendu, se do regionu vrátilo zimní počasí. Například na Lysé hoře klesaly včera ráno teploty až k mínus patnácti stupňům Celsia. Během jediného týdne se tak ochladilo o zhruba dvacet stupňů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Příjezd Rudé svině, pálení Morany a otevírání Odry v psím počasí: videa víkendu" href="/podnikani/prijezd-rude-svine-paleni-morany-a-otevirani-odry-v-psim-pocasi-videa-vikendu-20180319.html">
                        <img src="https://g.denik.cz/1/2b/videosouhrn-cover-2018-03-18_denik-240.jpg" width="240" height="180" alt="Videosouhrn 18. března 2018" title="Videosouhrn 18. března 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-brezen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Příjezd Rudé svině, pálení Morany a otevírání Odry v psím počasí: videa víkendu" href="/podnikani/prijezd-rude-svine-paleni-morany-a-otevirani-odry-v-psim-pocasi-videa-vikendu-20180319.html">Příjezd Rudé svině, pálení Morany a otevírání Odry v psím počasí: videa víkendu</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku o víkendu 17. až 18. března 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Region potrápil silný vítr. Hasiči odklízeli stromy a plechy" href="/z-regionu/region-potrapil-silny-vitr-hasici-odklizeli-stromy-a-plechy-20180318.html">
                        <img src="https://g.denik.cz/57/af/vitrstromyodstranovanirymarovsko-6_denik-240.jpg" width="240" height="135" alt="Odstraňování spadlých stromů - Rýmařovsko" title="Odstraňování spadlých stromů - Rýmařovsko">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/silny-vitr-potrapil-cely-moravskoslezsky-kraj.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Region potrápil silný vítr. Hasiči odklízeli stromy a plechy" href="/z-regionu/region-potrapil-silny-vitr-hasici-odklizeli-stromy-a-plechy-20180318.html">Region potrápil silný vítr. Hasiči odklízeli stromy a plechy</a>
                </h2>
                <p>Ke čtyřem desítkám událostí napříč celým Moravskoslezským krajem vyjížděly o víkendu profesionální i dobrovolné hasičské jednotky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Opavská mašina jede, zničila Táborsko" href="/fotbal_region/opavska-masina-jede-znicila-taborsko-20180317.html">
                        <img src="https://g.denik.cz/74/20/sfc-opava-fk-varnsdorf-fotbal-fortuna-narodni-liga-26_denik-240.jpg" width="240" height="160" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Opavská mašina jede, zničila Táborsko" href="/fotbal_region/opavska-masina-jede-znicila-taborsko-20180317.html">Opavská mašina jede, zničila Táborsko</a>
                </h2>
                <p>Druhý venkovní zápas jara, druhé vítězství 3:0. Opavští fotbalisté prostě jedou. V sobotu dokázali na těžkém terénu vyhrát v Táboře nad domácím Táborskem. Hostům těsně před utkáním vypadl nemocný Kayamba. Jeho místo zaujal Zdeněk Pospěch.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/sportovcem-okresu-se-opet-stal-jakub-sirina-20180318.html" class="img-l"><img src="https://g.denik.cz/74/ff/anketa-o-nejuspesnejsiho-sportovce-opavska-2017-52_denik-100.jpg" width="100" height="72" alt="Slavnostní vyhlášení na prknech Slezského divadla." title="Slavnostní vyhlášení na prknech Slezského divadla."></a>
                <a href="/zpravy_region/sportovcem-okresu-se-opet-stal-jakub-sirina-20180318.html" class="text-r">
                    Sportovcem okresu se opět stal Jakub Šiřina
                    <span>Během sobotního večera už posedmnácté v řadě Slezské divadlo posloužilo k…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-brede-se-to-hemzilo-krasnymi-divkami-20180316.html" class="img-l"><img src="https://g.denik.cz/74/25/casting-miss-czech-republic-2018-18_denik-100.jpg" width="100" height="67" alt="Casting Miss Czech republic v Obchodním centru Breda &amp; Weinstein Opava." title="Casting Miss Czech republic v Obchodním centru Breda &amp; Weinstein Opava."></a>
                <a href="/zpravy_region/v-brede-se-to-hemzilo-krasnymi-divkami-20180316.html" class="text-r">
                    OBRAZEM: V Bredě se to hemžilo krásnými dívkami
                    <span>Páteční večer se v Obchodním centru Breda v Opavě nesl ve znamení castingu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mesto-vyslo-zahradkarum-vstric-osady-se-rusit-nebudou-20180316.html" class="img-l"><img src="https://g.denik.cz/74/22/mesto-vyslo-zahradkarum-vstric-osady-se-rusit-nebudou_denik-100.jpg" width="100" height="56" alt="Město vyšlo zahrádkářům vstříc, osady se rušit nebudou." title="Město vyšlo zahrádkářům vstříc, osady se rušit nebudou."></a>
                <a href="/zpravy_region/mesto-vyslo-zahradkarum-vstric-osady-se-rusit-nebudou-20180316.html" class="text-r">
                    Město vyšlo zahrádkářům vstříc, osady se rušit nebudou
                    <span>Sedmdesát zahrádek mělo zaniknout u opavské Víceúčelové haly. Na jejich…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/karlu-gottovi-v-zadech-zpevak-vylezl-z-ulity-jak-to-ma-se-zdravim-a-ivanou-20180316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/75/karel-gott_denik-100.jpg" width="100" height="56" alt="Zpěvák vylezl ze své ulity a zářil na všechny strany." title="Zpěvák vylezl ze své ulity a zářil na všechny strany."></a>
        <a href="https://sip.denik.cz/celebrity/karlu-gottovi-v-zadech-zpevak-vylezl-z-ulity-jak-to-ma-se-zdravim-a-ivanou-20180316.html" target="_blank">KARLU GOTTOVI V ZÁDECH: Zpěvák vylezl z ulity. Svěží, silný a bez manželky Ivany</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/co-se-to-stalo-s-rockerem-vilemem-cokem-jeho-vzhled-pripomina-narkomana-20180316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3f/vilem-cok_denik-100.jpg" width="100" height="56" alt="Zpěvák před očima přímo chřadne." title="Zpěvák před očima přímo chřadne."></a>
        <a href="https://sip.denik.cz/celebrity/co-se-to-stalo-s-rockerem-vilemem-cokem-jeho-vzhled-pripomina-narkomana-20180316.html" target="_blank">Co se to stalo s rockerem Vilémem Čokem? NEPOCHOPÍTE, jak teď vypadá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nekonecna-saga-rodiny-ewingu-jak-se-zmenili-herci-ze-serialu-dallas-20180326.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/59/perex-dallasa_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/nekonecna-saga-rodiny-ewingu-jak-se-zmenili-herci-ze-serialu-dallas-20180326.html" target="_blank">Jak dopadly hvězdy seriálu DALLAS: Pár Ewingů už nepoznáte, padouch J.R. zemřel</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/sexy-kocky-vs-borci-chlapi-kteri-bojuji-za-svou-rovnopravnost-humorem-20180319.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/44/perex-motorky-motor_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/sexy-kocky-vs-borci-chlapi-kteri-bojuji-za-svou-rovnopravnost-humorem-20180319.html" target="_blank">ROVNOPRÁVNOST S HUMOREM: Muži, co nechtějí za sexy ženami zůstat v ničem pozadu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/mladsi-a-prsatejsi-sestricce-slavne-topmodelky-odvaha-nechybi-co-ukazala-20161215.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d2/profimedia-02947323411-moss_denik-100.jpg" width="100" height="56" alt="Čí sestřička umí také pořádně zlobit?!" title="Čí sestřička umí také pořádně zlobit?!"></a>
        <a href="https://sip.denik.cz/celebrity/mladsi-a-prsatejsi-sestricce-slavne-topmodelky-odvaha-nechybi-co-ukazala-20161215.html" target="_blank">Mladší a PRSATĚJŠÍ SESTŘIČCE slavné topmodelky odvaha nechybí! Co ukázala?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ee9e97f1b2084fc10fedf0b8b3e2180c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" target="_blank">Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/87916ac0a792bd47f6137498f859f371.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" target="_blank">Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/8b392fc1bc732f28c3cd3a48365b75d4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" target="_blank">Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/6ce9a659aefd4d26a34bb42a490aa6d7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" target="_blank">Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/lekarka-zavolala-na-opilce-policii-sama-nadychala-3-promile.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Lékařka zavolala na opilce policii. Sama nadýchala 3 promile" title="Lékařka zavolala na opilce policii. Sama nadýchala 3 promile" src="https://g.denik.cz/s/rss/26f819ff68deecac7b9fd034da48db08.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/lekarka-zavolala-na-opilce-policii-sama-nadychala-3-promile.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Lékařka zavolala na opilce policii. Sama nadýchala 3 promile</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zena-po-rakovine-ztratila-uz-22-deti-jednou-budu-mama-veri-dal.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c2384682c2baea66dbc8347bf00222fe.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zena-po-rakovine-ztratila-uz-22-deti-jednou-budu-mama-veri-dal.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Žena po rakovině ztratila už 22 dětí. Jednou budu máma, věří dál</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zazrak-zrozeni-turistka-porodila-do-more-vynorila-se-s-miminkem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/fe4869227bbd4cadcacc1bb6275337f8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zazrak-zrozeni-turistka-porodila-do-more-vynorila-se-s-miminkem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Turistka porodila do moře, tvrdili svědci! Všechno je ale jinak</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/528679/osvobodme-deti-od-domacich-ukolu-jsou-nezakonne-tvrdi-tata-partak-co-na-to-ucitele.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6b5fc9b0b404dc22d7a5f0b8db8f6f15.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/528679/osvobodme-deti-od-domacich-ukolu-jsou-nezakonne-tvrdi-tata-partak-co-na-to-ucitele.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Osvoboďme děti od domácích úkolů, jsou nezákonné, tvrdí Táta parťák. Co na to učitelé?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/531067/pakistan-jde-po-ceskach-ktere-jely-do-zeme-za-modelingem-terezin-pravnik-prozradil-kolik-lidi-uz-zadrzeli.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a3c97254291807fb62c7915081bb0613.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/531067/pakistan-jde-po-ceskach-ktere-jely-do-zeme-za-modelingem-terezin-pravnik-prozradil-kolik-lidi-uz-zadrzeli.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'opavsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Pákistán jde po Češkách, které jely do země za modelingem: Terezin právník prozradil, kolik lidí už </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/opavsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/opavsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/OpavskyDenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//opavsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1521029218.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521029218.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521029218.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1521112224.js"></script>


</body>
</html>
